<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" > <head id="Head1">  <script>(function (w, d, s, l, i) {
w[l] = w[l] || []; w[l].push({
'gtm.start':
new Date().getTime(), event: 'gtm.js'
}); var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-TRLGD5W');</script>  <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no" /><meta charset="UTF-8" /><title> A kaleidoscope of education for WA growers in the pipeline | Wine Australia </title>  <link rel="apple-touch-icon" sizes="57x57" href="/custom/assests/images/favicons/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="/custom/assests/images/favicons/apple-touch-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="/custom/assests/images/favicons/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="/custom/assests/images/favicons/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="/custom/assests/images/favicons/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="/custom/assests/images/favicons/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="/custom/assests/images/favicons/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="/custom/assests/images/favicons/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="/custom/assests/images/favicons/apple-touch-icon-180x180.png" /><link rel="icon" type="image/png" href="/custom/assests/images/favicons/favicon-32x32.png" sizes="32x32" /><link rel="icon" type="image/png" href="/custom/assests/images/favicons/favicon-194x194.png" sizes="194x194" /><link rel="icon" type="image/png" href="/custom/assests/images/favicons/android-chrome-192x192.png" sizes="192x192" /><link rel="icon" type="image/png" href="/custom/assests/images/favicons/favicon-16x16.png" sizes="16x16" /><link rel="manifest" href="/custom/assests/images/favicons/manifest.json" /><link rel="mask-icon" href="/custom/assests/images/favicons/safari-pinned-tab.svg" color="#000000" /><meta name="msapplication-TileColor" content="#000000" /><meta name="msapplication-TileImage" content="/custom/assests/images/favicons/mstile-144x144.png" /><meta name="theme-color" content="#000000" /><link rel="stylesheet" href="https://i.icomoon.io/public/df16b6706c/WAUS2822WineAustralia/style.css" />   <link rel="canonical" href="https://www.wineaustralia.com/news/articles/a-kaleidoscope-of-education-for-wa-growers"> <meta property="og:type" content="article" /> <meta property="og:url" content="https://www.wineaustralia.com/au/news/articles/a-kaleidoscope-of-education-for-wa-growers" /> <meta property="og:title" content="A kaleidoscope of education for WA growers" /> <meta property="og:description" content="How confident would you be adding water to manage high Baum&#233; red must?
" /> <meta property="og:image" content="https://www.wineaustralia.com/custom/assests/images/wine-australia.png" /> <meta name="title" content="A kaleidoscope of education for WA growers" /> <meta name="description" content="How confident would you be adding water to manage high Baum&#233; red must?
" /> <meta name="keywords" content="" /> <link rel="next" href="https://www.wineaustralia.com/News/Articles/BRIT-Award-2019" /> <link rel="prev" href="https://www.wineaustralia.com/News/Articles/Anti-transpirants-to-manage-vintage-compression" />  <script> (function(h,o,t,j,a,r){
h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
h._hjSettings={hjid:526965,hjsv:5};
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv='); </script> <script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.wineaustralia.com/au/news/articles/a-kaleidoscope-of-education-for-wa-growers"},"headline":"A kaleidoscope of education for WA growers in the pipeline","image":{"@type":"ImageObject","url":"https://www.wineaustralia.com/getmedia/1cac6fbc-c793-4e9d-8850-ecb26bd7bb96/trunk-disease-workshop-400.jpg?width=400&height=220&ext=.jpg","height":600,"width":1200},"datePublished":"0001-01-01T00:00:00","dateModified":"2019-07-12T14:37:06.2719422","author":{"@type":"Organization","name":"Wineaustralia"},"publisher":{"@type":"Organization","name":"Wineaustralia.com","logo":{"@type":"ImageObject","url":"https://www.wineaustralia.com/custom/assests/images/wine-australia.png","height":60,"width":87}},"description":"How confident would you be adding water to manage high Baumé red must?\r\n"}</script><link rel="stylesheet" href="/custom/assests/styles/main.css" /> <script> (function (b, o, i, l, e, r) {
b.GoogleAnalyticsObject = l; b[l] || (b[l] =
function () { (b[l].q = b[l].q || []).push(arguments) }); b[l].l = +new Date;
e = o.createElement(i); r = o.getElementsByTagName(i)[0];
e.src = 'https://www.google-analytics.com/analytics.js';
r.parentNode.insertBefore(e, r)
}(window, document, 'script', 'ga'));
ga('create', 'UA-53960747-14'); ga('send', 'pageview'); </script> </head> <body role="document" tabindex="-1" class="LTR Unknown ENAU ContentBody scrolled scrolled-more fix-read-time down" >  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TRLGD5W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <form method="post" action="/news/articles/a-kaleidoscope-of-education-for-wa-growers?utm_source=Wine+Australia+RD%26E+News&amp;utm_campaign=4851e1e483-RD_E_News_July_2019&amp;utm_medium=email&amp;utm_term=0_440931c1c7-4851e1e483-210375317" id="form1" novalidate=""> <input type="hidden" name="__CMSCsrfToken" id="__CMSCsrfToken" value="7+ZpNz8/Gyd4gMJohhtQmqup4r8o2Yh2Gz8ucD4/GGrPSxQCYBCkAy8dUK04rF2MOn4bYrWXCv61DNyaiJruMTN+ZcI=" /> <input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="MvNRdaJvt8OM0kAx3wWEG5JP2tmS3KZ8yafSlJ9PX0SCiNLV4RjErU/tm4zzvLdssWMV90yIZ1svzUDCw73etYB1YyeU7onmS+sPr7C66azuq6nNXpYzencM5chBH5XSBkmVAEqbQ8bhfpAuxrP6LjBRvTxvvrjqPLG7uQo6tkreWU6ElGXp6+7G5buPjaWNmE31bUQ2RN+CL5eymUR6/VDwP2UYm4s7GNVbhJNGau1ZjH8aU62+8hTBCz8ftRKShU1CXXPX5Fo5JyQjgEXc3ZEy+stpfDM9xz7tT4LelRrx6T9N86wqFhzgAu5pTuehIygtgpiHgPQJ9wXSDBKgicHTHAgyuTEOOGgTcUEbRzQyF0kXpDrIFHCT8WVSZc5pIWWnltUOwSC9o34hBpAW1c0+L277yCZoSMu0MOTJrcUYCNCpWriOpxh3F9c3JupuQdMyByL/5zTiQwXoxbcrN1KWqxAFlacZYeLXiCmkPZBRT5UD0FD/2MrirFyGGsh6jQh9h+1aqYlZGpeXvuf/7KR/fK8wPOY4sj/afRuStvlk68ttfKVAlLCyOHzAw0lQLuQiiTtmV/iJc799XVIr5HajWhexBSyteHEDHwpyXWAEi7QXzVuIZ/Y+FZExp3Oj1KkWORmySe+INaSrPHPzj3sYYiJYfVGtXy+WR3Sjn1Vp6RzjdbtCYOHfx59/UJ1GXo28p0z6DGWlLtd2XB2r5JghC6e2eUM/vJcZf0+c6j+Qg1zlWAR5nSdHGionoRVfsV06JlyXXdToHTMAwVMvOWxO/HbGes9+i6hQZHtSRVbBNGKDrIdBS+ILPTkMf1JEZEQwk878ujAs32dxceM+A6Aook3Lw8G+0lOLb1d/FC9dHyQkE2hLnI8oZ4s445uwJkK+ajfLA6ZEA+xJFKtdJ++CZnZYGQ5JSe5Mr8lkLSK/kuXw9ggdekfd3jctFEw0Hn4t1nkqJxwAYwhi4Hh8UY4MvgwPSysoK8XDHCo3Wx3TBuGhEMnfyBmMRVgUXYFg2hsgqDzNxJPdUuFu91pmAan7/LOUj3Op/3ZSDZpGyc2qZ8aciHlf9XvdXgzBzVTcES8IHT/TX0AsSe6FVP/uUq1vBEgfPn/EXN+IR+gYLCOSxugDW+jc7mo+Le3Ld6AWmitZDXyIiUvq3dxCZ2GWKIIWwNrzjj/UTIK7thlz8Af9oGRtlMpHhhWLoLXB2FXK3mDRovulFV4bgDmQVci/qbSAoXH6EO9B+wCCqoXGNYvJJ+t3DyuPPyqNf+BGKz+Jdv9TCqEGEYCCyEZW2EhsjmZpQAHd2AZ4pGZjOPwwT7Ehm414TCQOOnOZ18zcPDeOnJ2ySeJUSC0UtVUySnNdS/xJpZPCuuKFw9KgqIVfTfEyb5dEEqLnrHrbUZWdxyvxHnrnwDRpdqZFlDwUGoJRXN4jTXQSLWnPVtFc03L3V7jshbxxXd+/eGfFPlUZACimiwjohnm0nDf5+/6KEti/S2ESYUym+phfjfl4MteQhMioVL4Inn2PDfnljapARpcpCXBXeYKJ58GrDvpH8R8ectuHE2O27/Q2nCRTKvi9onakYfKZLZnfOZstULfI2RJWOp2b0NcGfAml3eiAdWlh52mQkI8DVRZxB8wN+oVAwhEcxh7KDCTrXYSeomn/XOUrd9QU8ODfwK2gpWIgDqzUwU1nVkJQxvq4iQ0Dcg0aaq65c7Hl8iW3sCQvCDQdHkOXa6xlDe6du5oTtD+HsIL5+5kyjLhuRfeCiX7NadMfMSUMZTsW4WeIxO/+30ponX7h582e+UUdI5viFKesx5TAEJ0gLCAyVodUmtjtZHjsAjOvu0XUcNzms0z6fCLMh96nOJ6r2bq2bgWYp/tuswOC71q7qJ1FPrQ46GUTGyO2O9gTtJhjLvT1oGKNAbcj94FooIWKe2c+8dGJWstH0XuOOlwd2OGAx5J52U+lYPzXz2pV41RbSU6RU9/sroN/SuwLBgCd/ZzZdMQ1QECb8NyI2DJtOu4osKs43Y0OTtro0ZcaluUfYWQpwE8+YbfCm9BKzgdOQExfeAwidWHTy4dbcovBDoJryfNwhIXoKUT7IAk2b/Gm1AwFpVX28mma3vdkgWpfNr0lvBL6el2/9gadvZxYWjHD6qIYUd0VvE83lYEXc761ihG8rZlW9IMzzR9G+jfBRJrxRD+Wdosb1EEZtJvxyl59P21lrXdNvwU/O2EONOi1WhMpQyZXuDPNg8LiKxqYMpzwXrVLh3VJAr4dkCX9/znKhMmHXqtjfiYnLtx6mSCfoiJlMXeMEqUciMAoOaNnZqlLN9kr/arw1L8Mln9jHvmh1+TTqHxXh2TfcU5zRPfubVq7F4geHFzxMEdXwkQlUBbyxrxdPUrRNGzqDGY+Qz5AUaOzKMBPKf8ElNBGiWMV9RnLoxjpOucWdioELiJw1GyciOPaRVvyhO4R2WbYbGvqbCf0zy8FtOHzlmpfcILzG0HsOUdoVaOnDvyJIalZePRBz8ZgabfL32QR8lJx7JvAUughcKl9hx8gW7Cf+tKP6Ti/SfxWbvW3VeL2IjzETxg00xhTEf4Eu6oaVHNsPYWFXAF/6i5SibS72RIg7w13M4k5iqzZphmyMDXbL9ejENACwoKra07u/ASVeBa1tjEx7xhY06gMA2kpRpXDqv5Mnh/4bxkHIIQtzRpxG33ToiIQp9GoaKoYZU6GyA4FPsxFJ2OVDij76tr86sI35HsymHl3vHILkAtjCrqJ0xYJU5sMQ86+OjVx4R20uvxaM1A1OT0XhLiV9s8Pujgr9kuLDCTKeL/V1P+BjP1NYbq2POhR5OMuxhpqnFEKV3q8H4IIlHj+Qk2mGsVEfdSj/vsm3l94BZvfkE7rl+vTeYogPOqBHS2z2f3oI8bVhnRe9Og5kKb+zgGUXaXCkJ5+6BlrvLLS8F875HddJaslk2ooAKqbLFDuBGp/8TuB3giHiKzUPPw5DUpXwxoM0WGKEcL++/pFuQ/Ae60hUUnzoajtSgjDVCc/ztvSDSfY1AIQA7qV4FqdOIqati5HPupY6Q/54i7BI/yld76HoLQAjL6Lq3Cu3IVuAyY6OUYqyQEIfxLw8m7IAd7mzw0YsrGyEIOU4T+ykTWxyu7P5sTVpKUwlD9KcPBWNJwPdZGlp6gliyZiWwS8fcUTqs0p7DaeSEjdjnQhY/7jnfl79MQTCqJiFxKHnfA4wmsajqUZcOmjKqCfzGzeOrsEHwjCsJ5S3zr1Ai8MYUz2fgl/BlFLpxXu1BYV6Dp2/2aw0bGDoNweZ4sjWptKZieahlirU0m8KAx6tjpSyxcgTYdhgb9oI8UxSMqcNBsfY6Nkt6jw2wSsBX69E0t4oQWGfkG7hyLJqhV71j6f/4v5tYyQSQMVvcnpvwsIQl7VaSlcd1bvZV+d57akYK8MRvHALhPZBNnOpHfJwn361utQmfNFchKn6ss/x7UhcqJbsGArAJ/kHED7xeUaUciIy/NW8MdmFxLh5/0kde11xymBHOYbLxmBrtYe0E+B5e9QCJicvwpzw7PRGCnRNdTRSuh/V5IEf32XA0TDy10m9XYz4dem1FMZ4DWplATaNc9c5idMWo/uFRemb39j3LZcF8lXZr96HNmqhkOQucWk2JvY0cBfy2OflNT/Wy2yjvOXoPNm2cu5hcsA8yOK5bcXD7Y4XOdrl+0ml7Xt7bYrp61f4RuGIOgpqK92LPlh5oeMkgoJc/clnn/G2two8FnPaGv57kXjhnTnbhA9VrLYNdQKp+AUaF946/7wAA8kdcFYwxZw89ofydw6vSMvMugmHTK3I6RwuJ5hUwCriFLDc7/n+WlQTI+4A0R3Mmnd6c0DLXfeTTmePSwFziVqpFxiAMOWBojk0V055eZSgM6Ie3mUNVarbrv2jzTID/X1yIvEbyBD2w+/4Wcjm69iTErR52HFKEuvJv4QZURylu3O4vfsEeJhAi2OwvcShHWyVJ+tefjEWoIEY8iGol/XJIyLnKYyLSAk2GXz/cYydFoYSagbFoH2X76PpfJyXQSIl71m5HPmsiteuAejud8YP0tBRada0tHMMEh3MVik8g6/T2auVuEkFMzTV43vHIs1MABvhUlfFPPQLqoNOUCL4xhPOCfGQoFMXSlw/7505BT3xQO+A0Eok5bN9viNHnnVQ1uM7xfnq7divbJ7vNudDYMh4wOrUZkkTVcnOAGWwunAjwRLQfPu0N8tnt1kc1UDGmCbiI4QDjCHujLZz6mwbNp2toOZiWc5aEaeLTVZZqhMKiW59Xcza4IQY0sl4nvSrt5ddpfowgLjYe1xzFY2liC0IXNkXF+2JKBKKPJ63tq0dDAUd9VKNNZYvTEY4vYCOj9RmD6fTOdLVYDEzSbYPDmd809LDAghzEuM5tSkqan5hnrxt0ZPzia1NNJhoKi5aQB30XktRxKpRgVGe8le7+D0Qko5i+b8mWx0W/0XC/GLz7zZPNjastYlvbCNve9OYLuIcr510I8c0xsm5n6LPA8tsP0GJDP8m9wW1E1QrVRG+0RtFEmnhnVW0xzTmoUmjvFOHeVy3vd0AwWHi4UMlT8CySBGSr/banat9EKul2Sn1UF//c/U3I92avHvmqdIKQLqE54BlbrObeKAnVYMfuE/5t00mo9IDCtzu59xuRrEYVMKC2UghNMobfvfhMzpJcFbI1/lHhmu4gKKQrdhMa8q50zOAHQkK+imJLateEKSA4O3PBwwaUMyZR3xC8zqBIXKFeQ01lEz8n7ncOaDFnsVj4zGK+fO3rp+uA5oBzDvD45wd9JilvHZy/zCLwbmP6DizmCFjlzvS4jXC4J4nsr0ozE3QOvNrHn+Y3VtZSc1NjeI+ubRYNGtV1tRWWIDB3TKlngVaE+DuOu9IZ9dstEKv8K+fz6atQxtyEsv2NOzzBty9aPs4q3sCReSLMi8aQiM7xV775rBfo0C/dhXpEYcVGB5olGmg3Ee08aHG2w15fL2iDV8LPPfGL7DWHR6e0lL5H6EQduYyfj+fAZ60muH1Os0O5yvrEB93WZsTIJMlCLc6afQ6L3MQCCcTa8pApp8Q4tI8Fu8iq2Tr4DP4EtFl11cQyyYm1v43lg4STZult79ATeDqRV/PFGL1BsxNAaS8DO3sn1Ks4Yk6w2VexTgJ02oqY0MNKCXsNKlw5QkUyDtHyST+QcGUl6Wg2UZWtgXYGHsbYKSva2svb/BOs4f3WK3PZdBXSszInGvjUhKpFnuIqclMqrh1Oya1Ek5q5lp/eJYYm1phx1j7soavUj+673enhM0+gjSl+Hv4B5UQhx+mEX7zEbYNnffit/CxpWlRuU3d/d0eHrH+vosdo2ADHtCSj0zg1vP2iUyPDLpriV8vZj/VO1OgmcV3H5D+JbFGYJPOtcknegXQvOvIn/aJzV0cCtKGlP75tVwa9JEkRKiRo+NNL7yKsTi+/V9VcId+Uzi0O9MNqavzghhN3uoHUB3FSXEF37TGdM2wKNEoIlbkvYUv/IPfonajHZRKB2xqCUqK0af2rcYcnkCh5c8efTugWVxuff/f4z/d7CTRc6iN7IrSofdW+ylWHCz7X95lBJAm5fJsohPK/bncGmjvsAtYZ8gObHo7ukXgPoEk2oVTa6tI0ITlfCF+6jpJ6NUOWjKNXn/SrjGmZp5eCuWjpPhAgPZDCXrWYk5whPe4iZkvh/fp8d8id18pp3sCXO7LyJLHYJE6iqUZSTBCFbBJ2CtT0VvzJeJjpFVkmnC+McEOyWeTyMwuEwQObNwLOg5kmHNGXFkHfCF5yDSIjq3HCnKN9nfLMGCa22rgEI2vtrJMWXgcCe3CaAhn9ikUO4lbRd6MH5Zq3151J8sOYxtTX/LMlQZHfY/+AitNF90xrKNBiOsnXrVJgI86eypDUR80mdSSrshOCQipRuyxQHxSCKK6cu2Qmut4qIN+ZjXaqQ0RN8/BnUJEoUMYHY143p4Jjo2Bulu6Nn4AaNKq+g7rtokoRy3PfmGVv31Lv+uxRcUbcHw/OL4BLNffbz9fH4wSeh6yXDGzScSI5lBYq/RdmAtHTW+3tWp5oslgOpEjGLgUAX7/l/+lB1mtv0SK1UBGYR5x5A99SyYaC/e3VI3URvJLl8kX44TmyOfdrOifZEtt1N3lpGOYS6Qn2HtbbJycW6kwGALEetU/OT8WEhsg4ZiS6/2gNzmz9zTzJP3arUUSshOFzAljNnCTb2JbY6tlw5I49yv9ZkKz1n7oD4zwxzrbFEIO+503y66a5r/vcDmIB9DcE7IkkBHiCzrUVGzjvn9VhDejTNRfh0u69Cl6Co0RunJr6OkqSES2cXptjZg5PIHofgZRmy/MUE3i1IXm0pEm1Kw8KcaH3yaK2h7mJpJ4ix0tzzjWmIiybLPZmWi6FlP3NM2v051F1lTSp8FGJl8sKN942nr3LRohCKo/xKjPc3iV76vNiizkCmPN4xBX0R+dSHRBYOWn5W4ZXfe5d1K01R9jx77be3uQM9Qj15YJU2G2XUjnn33/yNzgcw1+Ujs8C5Iev/3bPWu6qeqnunwabdFjSTvIGCO84KViV8UcMVzXQTAtLKF6ofnjhDTc1jezC43uTMfFsrbIcbLdp6psAhJL8qDghrbnn9YS3Zq03vmbAP/0/yZKxXcAl7TkWXLaC8KERr0IfuKS77F/dg1oYFEITipxLpBNHJtTcaLd8VogKpFUZbtepBpKuVXecZHLP3grRoJVKuOefu2j24JB50RtZkqbfesFOQ3hdLAezRKClH2syxC0xnIe0vnPZqmCpxjwKxiQX2RMjB2Gd8bc0Un9tZz1t/69pgjDBDJLJDw4ZL1tYKQOSROINAceJF/41W16iBDioKoD6ArVhTaoqls22zhAGFAMpgieF2VNhcbc10j8+jEtJrkfMScpeh7Rk533u1fWkCV1mnE8Ae84OlfgmkItQ/K6WW80U0Qhh8j8MkuYbVq9aaDqm4+ABwhDypxsNGewY+0tD6jyU8aNLXpeqmDKQERWflf3vYRolF2hZbEc6jMlyiAy06rPNiFTiERwSV2EGcWvYEu//llE7hNtCQ080iRdNjyUa1Ny4yTRxQ15kjOEtPJyo4z2lNmsgBzQmpy70OSpbPQwCxPh4i2YgZuoSKkExqgYpKnlBo2XAvvIzRKNqCXeJZxZlgQcK0vos3NAHLnFwpxVlEp7s05JilYInK81KphCtQdlbomGR7PXT9zSRbADwLrVKfeql43S5k4NDbq+ixEwiCfnnQIORZMfVKTR+HFRhouF+6eePxIfN8CdspqWJkglfsdbf9a4uVPOkBEocG49tLaCqk/aGIRI5S0hBoztKqrI/Ccl2lLDXEpR/7WhEDykXaTXT3/yD3PSSTwm0vKIzgghL0BZG3paRs0dV9PE1LUj6+5EnCeiuDS5I7DSax4CSdBkmwZbvkMQ/FiMqzwUtdpMdvN+/RnstL2+jWpsJpM5QNitbxP6YxFxOx3oPk3pGI4cRA/Xs9Wuf2NNGvMmBIXnTsSIEUFWIqbBO3GeF/B7Z+mEmD57B1G47rIpUVkbzfSq3hPQBoHfHWJ6MTv++TyJOuhcjQ8gGQAnI0D7WVevqQpqopvm4jHfuFyDq6nsrfbJkS0QNTkw+18SR1bIL6EEtbC2wKfFRFmBn+bQRyp7hwUY+CU83uD/zMqXrF1+bh/gapTkahmaNXYLhEeKV8PPdHFg9nQ2aIyrBipe78YZibT428fmIdN70BNIJp1vs/SQPO+nYzeuWDx2VaNj4B8hn/EWz44/FeZPtOKbLG+tIDkewv7HIY503/gE5eNXx/9Ftadp8VeAnJbjPr/G1iFPqTiLS8K9f5/f6drGIvPirDnMMZ+rU4bjBlMSA6Bol+nOvwL6zd5rMDplQEBJyotm477EmgYiO9ingQtVJTNHNPN+EzEOFqGWUX6+puzVbF7XtVV6hYLigc4PgqTiRG9Gnas0SV3/aluv3Q72Buf3CxLbt0EmY9I3oT7QkUk+D8HAXkGSvUkYaKJqCnWR7ev/iuMvFa1qWO8knU3acVnk0OHV3tumFJGZ1lo3FJysvOaunLZNifRkFImmpfV6sJNPmXfiKyYVWx/x7XQh6/iwAOjnsiE0bShGWn7vbNuK/qILuUujmP+ZfEkC/ZOv724ILpKb+4BNOPcuqHC7ESZAu+9FZbF00dKKg/rNqOEMg24CEtLs7b2TSfcSa/LyI8nmnG1hVwL9OOwyaiQie70e6oFoZW5wTQmICHk/p2TleEETrfXD5LBKcXZ2btZNOqt39/Ms+Bijn0oofv7JTtT0xaoDOy9MyGP7wS3OXWwr0B2Ru+3NOPSDyVF3oQZwDU5WyusDHkXSGX8UJjTCMpnUp4+6Iipe/LvpwhEVamKpTtMtwg/k+jrFGT47r85N8HachlgoxET0t90Q2i5Y6o0a90MWztJ4YznO9+dPLIP4qiX0aL3L1OwISmDZxIr2/KgNrxr2SkPggM=" /> <input type="hidden" name="lng" id="lng" value="en-AU" /> <script type="text/javascript"> //<![CDATA[
function PM_Postback(param) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); } if(window.CMSContentManager) { CMSContentManager.allowSubmit = true; }; __doPostBack('ctl00$CMSPortalManager1$am',param); }
function PM_Callback(param, callback, ctx) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); }if (window.CMSContentManager) { CMSContentManager.storeContentChangedStatus(); };WebForm_DoCallback('ctl00$CMSPortalManager1$am',param,callback,ctx,null,true); }
//]]> </script> <script src="/ScriptResource.axd?d=QS7XGLKGHg6Dc64aHUJ1F69h9j0Pi2-qvbsa546uxGpO7yYy1DTGhhyZL7i8rLNkzXEw62hN5BPMuUo8b06rdUr66i8g1iq5xemJr0QepZEtVIjgzD5tH93m_IMLiICar7CRbxioKUy8ZU60wy0SfiKAvpM1&amp;t=ffffffffa580202a" type="text/javascript"></script> <script type="text/javascript"> //<![CDATA[
var CMS = CMS || {};
CMS.Application = {
"language": "en",
"imagesUrl": "/CMSPages/GetResource.ashx?image=%5bImages.zip%5d%2f",
"isDebuggingEnabled": false,
"applicationUrl": "/",
"isDialog": false,
"isRTL": "false"
};
//]]> </script> <input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="7D9A7972" /> <input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" /> <input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/uxyDuMMSYp7AUdza5/i+vpHM/EKLz74ZWXbGJT2A7eV72Pw+XwY5r5tPQv2pRD6FaiJOb+2q2IvzhhtgCXiglUaOOOg9lKilBFL2vI/6zXlYQeCJfrPnw46OBqHwzlSnYDKKVo2r3EuAJ4rRHnsy3f6Ie0=" /> <input type="hidden" name="ctl00$hdnip" id="hdnip" /> <input type="hidden" name="ctl00$hdnCountry" id="hdnCountry" /> <div class="favourite-add-endpoint" data-endpoint="/api/user/favourite/add" data-method="post"></div> <div class="favourite-remove-endpoint" data-endpoint="/api/user/favourite/remove" data-method="post"></div> <div id="ctxM"> </div> <input class="culture" type="hidden" value="en-AU" /> <div class="mobile-menu"> <div class="user"> <div class="name"> </div> <a class="logout" href="/signup">Sign Up</a> </div> <button class="close-mobile-menu" type="button" role="button" aria-label="Close Menu"><span></span><span></span><span></span><span></span></button> <nav class="mobile" role="navigation" aria-label="Main Menu"> <div class="main-section"> <ul> <li class="has-subnav"><a href="/whats-happening/export-and-regional-wine-support-package">$50m Package</a> <div class="expander"> <div class="icon i-angle-down down"></div> <div class="icon i-angle-up up"></div> </div> <div class="sub-nav-mobile"> <ul> <li> <a href="/whats-happening/export-and-regional-wine-support-package"
target=""> Export and Regional Wine Support Package </a> </li> <li> <a href="/whats-happening/export-and-regional-wine-support-package/china-and-usa-marketing-activities"
target=""> China and USA marketing opportunities </a> </li> <li> <a href="/whats-happening/export-and-regional-wine-support-package/capability-development"
target=""> Capability development </a> </li> <li> <a href="/whats-happening/export-and-regional-wine-support-package/grants"
target=""> Grants and how to apply </a> </li> <li> <a href="/whats-happening/export-and-regional-wine-support-package/cider"
target=""> Transforming cider businesses </a> </li> </ul> </div> </li> <li class="has-subnav"><a href="/whats-happening">What’s happening</a> <div class="expander"> <div class="icon i-angle-down down"></div> <div class="icon i-angle-up up"></div> </div> <div class="sub-nav-mobile"> <div class="sub-nav-group-mobile"> <h3>What's on</h3> <ul> <li> <a href="/whats-happening/events"
target=""> Events </a> </li> <li> <a href="/whats-happening/visitor-programs"
target=""> Visitor programs </a> </li> <li> <a href="/whats-happening/export-and-regional-wine-support-package"
target=""> Export and regional wine support package </a> </li> <li> <a href="/whats-happening/wine-tourism-and-wine-export"
target=""> Growing Wine Exports & Growing Wine Tourism </a> </li> <li> <a href="/wine-tourism-and-cellar-door-grants"
target=""> Wine Tourism and Cellar Door Grants </a> </li> </ul> </div> <div class="sub-nav-group-mobile"> <h3>Marketing programs</h3> <ul> <li> <a href="/whats-happening/marketing-programs"
target=""> About marketing programs </a> </li> <li> <a href="/whats-happening/marketing-programs/china-market-programs"
target=""> China market programs </a> </li> <li> <a href="/whats-happening/marketing-programs/americas-market-programs"
target=""> Americas market programs </a> </li> <li> <a href="/whats-happening/marketing-programs/uk-europe-market-programs"
target=""> UK/Europe market programs </a> </li> <li> <a href="/whats-happening/marketing-programs/asia-pacific-market-programs"
target=""> Asia Pacific market programs </a> </li> <li> <a href="/events"
target=""> Market programs listing </a> </li> <li> <a href="/whats-happening/global-activity-calendar"
target=""> Global activity calendar </a> </li> </ul> </div> <div class="sub-nav-group-mobile"> <h3>Stories of Australian Wine</h3> <ul> <li> <a href="/what-s-happening/stories-of-australian-wine"
target=""> All stories </a> </li> <li> <a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=trends"
target=""> Trends </a> </li> <li> <a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=places"
target=""> Places </a> </li> <li> <a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=people"
target=""> People </a> </li> <li> <a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=styles"
target=""> Styles </a> </li> <li> <a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=science"
target=""> Science </a> </li> <li> <a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=events"
target=""> Events </a> </li> <li> <a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=podcast"
target=""> Podcasts </a> </li> </ul> </div> </div> </li> <li class="has-subnav"><a href="/market-insights">Market insights</a> <div class="expander"> <div class="icon i-angle-down down"></div> <div class="icon i-angle-up up"></div> </div> <div class="sub-nav-mobile"> <div class="sub-nav-group-mobile"> <h3>Wine markets</h3> <ul> <li> <a href="/market-insights/australia-domestic"
target=""> Australia </a> </li> <li> <a href="/market-insights/china"
target=""> China </a> </li> <li> <a href="/market-insights/united-states"
target=""> United States </a> </li> <li> <a href="/market-insights/united-kingdom"
target=""> United Kingdom </a> </li> <li> <a href="/market-insights/canada"
target=""> Canada </a> </li> <li> <a href="/market-insights/europe"
target=""> Europe </a> </li> <li> <a href="/market-insights/asia"
target=""> Asia </a> </li> <li> <a href="/market-insights/global-wine-market"
target=""> Global </a> </li> </ul> </div> <div class="sub-nav-group-mobile"> <h3>Australian wine sector</h3> <ul> <li> <a href="/market-insights/australian-wine-exports"
target=""> Exports </a> </li> <li> <a href="/market-insights/australian-grape-and-wine-production"
target=""> Grape and wine production </a> </li> <li> <a href="/market-insights/australian-wine-sector-overviews"
target=""> Sector overviews </a> </li> </ul> </div> <div class="sub-nav-group-mobile"> <h3>Market Insights tools</h3> <ul> <li> <a href="https://marketexplorer.wineaustralia.com/home"
target="_blank"> Market Explorer </a> </li> <li> <a href="http://rr.wineaustralia.com/"
target="_blank"> Gross Margin </br>Ready Reckoner </a> </li> </ul> </div> </div> </li> <li class="has-subnav"><a href="/research">Research</a> <div class="expander"> <div class="icon i-angle-down down"></div> <div class="icon i-angle-up up"></div> </div> <div class="sub-nav-mobile"> <ul> <li> <a href="/research/applying-for-funding"
target=""> Apply for funding </a> </li> <li> <a href="/research/regional-programs"
target=""> Regional program </a> </li> <li> <a href="/research/reporting"
target=""> Reporting </a> </li> <li> <a href="/research/search"
target=""> Projects </a> </li> <li> <a href="/research/people-development"
target=""> People development and leadership </a> </li> </ul> </div> </li> <li class="has-subnav"><a href="/growing-making">Growing & making</a> <div class="expander"> <div class="icon i-angle-down down"></div> <div class="icon i-angle-up up"></div> </div> <div class="sub-nav-mobile"> <div class="sub-nav-group-mobile"> <h3>Growing</h3> <ul> <li> <a href="/growing-making/environment-and-climate"
target=""> Environment and climate </a> </li> <li> <a href="/growing-making/pest-and-disease-management"
target=""> Pest and disease management </a> </li> <li> <a href="/growing-making/planting-material"
target=""> Planting material </a> </li> <li> <a href="/growing-making/vineyard-management"
target=""> Vineyard management </a> </li> </ul> </div> <div class="sub-nav-group-mobile"> <h3>Making</h3> <ul> <li> <a href="/growing-making/winery-management"
target=""> Winery management </a> </li> <li> <a href="/growing-making/customer-insights"
target=""> Customer insights </a> </li> </ul> </div> </div> </li> <li class="has-subnav"><a href="/selling">Exporting</a> <div class="expander"> <div class="icon i-angle-down down"></div> <div class="icon i-angle-up up"></div> </div> <div class="sub-nav-mobile"> <div class="sub-nav-group-mobile"> <h3>Export Market Guides</h3> <ul> <li> <a href="/selling/by-market/export-market-guide-european-union-(eu)"
target=""> European Union </a> </li> <li> <a href="/selling/by-market/export-market-guide-united-states"
target=""> United States </a> </li> <li> <a href="/selling/by-market/export-market-guide-canada"
target=""> Canada </a> </li> <li> <a href="/selling/by-market/export-market-guide-china"
target=""> China </a> </li> <li> <a href="/selling/by-market/export-market-guide-japan"
target=""> Japan </a> </li> <li> <a href="/selling/by-market/export-market-guide-list"
target=""> View all markets </a> </li> </ul> </div> <div class="sub-nav-group-mobile"> <h3>How to export wine</h3> <ul> <li> <a href="/selling/further-information/exporting-wine"
target=""> Exporting wine </a> </li> <li> <a href="/selling/further-information/exporting-wine/licence-to-export"
target=""> Licence to export </a> </li> <li> <a href="/selling/further-information/exporting-wine/product-registration"
target=""> Product registration </a> </li> <li> <a href="/selling/further-information/exporting-wine/export-permit"
target=""> Export permit </a> </li> <li> <a href="/selling/further-information/exporting-wine/import-certificates"
target=""> Import certificates </a> </li> <li> <a href="/selling/further-information/exporting-wine/bulk-wine"
target=""> Bulk wine </a> </li> <li> <a href="/selling/further-information/wine-export-approval-system"
target=""> Wine Export Approval system </a> </li> <li> <a href="/selling/further-information/walas"
target=""> Wine Australia Licensing and Approval System (WALAS) </a> </li> </ul> </div> <div class="sub-nav-group-mobile"> <h3>Forms, templates and other information</h3> <ul> <li> <a href="/selling/further-information/regulatory-services"
target=""> Regulatory services </a> </li> <li> <a href="/selling/wine-export-charge"
target=""> Wine export charge </a> </li> <li> <a href="/selling/market-access"
target=""> Market access inititiatives </a> </li> <li> <a href="/selling/forms-and-templates"
target=""> Forms and templates </a> </li> <li> <a href="/selling/forms-and-templates/fees"
target=""> Fees </a> </li> <li> <a href="/selling/wine-export-charge/online-export-declaration-and-report"
target=""> Online export declaration and report </a> </li> <li> <a href="/selling/wine-export-charge/form"
target=""> How to be an annual returner </a> </li> </ul> </div> </div> <div class="sub-nav-mobile"> <ul> <li> <a href="https://exports.awbc.com.au/"
target=""> Login to WEA </a> </li> <li> <a href="https://exports.awbc.com.au/certificates/account/login"
target=""> Online Import Certificates Login </a> </li> </ul> </div> </li> <li class="has-subnav"><a href="/labelling">Labelling</a> <div class="expander"> <div class="icon i-angle-down down"></div> <div class="icon i-angle-up up"></div> </div> <div class="sub-nav-mobile"> <div class="sub-nav-group-mobile"> <h3>About GIs and other terms</h3> <ul> <li> <a href="/labelling/register-of-protected-gis-and-other-terms"
target=""> Register of Protected GIs and Other Terms </a> </li> <li> <a href="/labelling/register-of-protected-gis-and-other-terms/geographical-indications"
target=""> Geographical Indications </a> </li> <li> <a href="/labelling/register-of-protected-gis-and-other-terms/traditional-expressions"
target=""> Traditional expressions </a> </li> <li> <a href="/labelling/register-of-protected-gis-and-other-terms/quality-wine-terms"
target=""> Quality wine terms </a> </li> <li> <a href="/labelling/register-of-protected-gis-and-other-terms/additional-terms"
target=""> Additional terms </a> </li> <li> <a href="/labelling/register-of-protected-gis-and-other-terms/geographical-indications-committee"
target=""> Geographical Indications Committee </a> </li> <li> <a href="/selling/further-information/regulatory-services"
target=""> Wine Australia Compliance Guide </a> </li> </ul> </div> <div class="sub-nav-group-mobile"> <h3>About Label Integrity Program</h3> <ul> <li> <a href="/labelling/label-integrity-program"
target=""> Label Integrity Program </a> </li> <li> <a href="/labelling/label-integrity-program/audits"
target=""> Audits </a> </li> <li> <a href="/labelling/label-integrity-program/records"
target=""> Record Keeping </a> </li> <li> <a href="/compliance"
target=""> Regulatory Services </a> </li> </ul> </div> <div class="sub-nav-group-mobile"> <h3>Domestic labelling and Standards</h3> <ul> <li> <a href="/labelling/domestic-labelling"
target=""> Guide to Domestic Labelling </a> </li> <li> <a href="/labelling/further-information/the-blending-rules"
target=""> The Blending Rules & OIV List </a> </li> <li> <a href="/labelling/additional-labelling-terms"
target=""> Additional Labelling Terms </a> </li> <li> <a href="/labelling/wine-production-standard"
target=""> Wine Production Standard </a> </li> </ul> </div> </div> </li> <li class="has-subnav"><a href="/news">News</a> <div class="expander"> <div class="icon i-angle-down down"></div> <div class="icon i-angle-up up"></div> </div> <div class="sub-nav-mobile"> <ul> <li> <a href="/news/media-releases"
target=""> Media releases </a> </li> <li> <a href="/news/articles"
target=""> Articles </a> </li> <li> <a href="/news/market-bulletin"
target=""> Market bulletin </a> </li> </ul> </div> </li> </ul> </div> <div class="account-section"> <ul> <li class=""><a href="/about-us">About us</a> </li> <li class=""><a href="/whats-happening/stories-of-australian-wine">Stories of Australian wine</a> </li> </ul> </div> <div class="contact-section"> <ul> <li class="has-subnav"><a href="/news">Stay in touch with Wine Australia</a> <div class="expander"> <div class="icon i-angle-down down"></div> <div class="icon i-angle-up up"></div> </div> <div class="sub-nav-mobile"> <div class="subscribe-box"> <div class="subscribe-form generic-form" data-endpoint="/api/subscriber/subscriberedirect" data-method="POST"> <div class="form-item"> <input class="validate-required send" id="subscribefirstname" type="text" value="" placeholder="Enter your given name"> <div class="error-message" role="alert" id="subscribefirstname_error"><span class="icon baseIcon-exclamation-circle"></span>Please enter your given name</div> </div> <div class="form-item"> <input class="validate-required send" id="subscribeemailaddress" type="email" value="" placeholder="Enter your email address"> <div class="error-message" role="alert" id="subscribeemailaddress_error"><span class="icon baseIcon-exclamation-circle"></span>Please enter your email</div> </div> <div class="form-item"> <button class="submit send-form" type="button">Submit</button> </div> </div> </div> </div> </li> <li class="has-subnav"> <a href="/">Follow us on</a> <div class="expander"> <div class="icon i-angle-down down"></div> <div class="icon i-angle-up up"></div> </div> <div class="sub-nav-mobile"> <div class="follow-box"> <div class="links"> <a href="https://www.facebook.com/WineAustralia" target="_blank"><span class="icon i-facebook"></span>Facebook</a> <a href="http://mp.weixin.qq.com/s/el3LLhtYzvgF0h456y3ZEA" target="_blank"><span class="icon i-wechat"></span>Wechat</a> <a href="https://instagram.com/wineaustralia/" target="_blank"><span class="icon i-instagram"></span>Instagram</a> <a href="https://www.youtube.com/channel/UCcvnoaYz9Ju_vliN1I4LODg" target="_blank"><span class="icon i-youtube-play"></span>YouTube</a> <a href="https://www.linkedin.com/company/wine-australia" target="_blank"><span class="icon i-linkedin"></span>LinkedIn</a> </div> <div class="twitter-links"> <a href="https://twitter.com/wine_australia" target="_blank"><span class="icon i-twitter"></span>@Wine_Australia</a> </div> </div> </div> </li> </ul> <div class="contact-box"> <div class="contact-label">Contact Wine Australia</div> <ul> <li><a href="tel:+61882282000"><span class="icon i-phone"></span>Call <b>+61882282000</b></a></li> <li><a href="tel:+61882282066">Fax +61 8 8228 2066</a></li> <li><a href="mailto:enquiries@wineaustralia.com?subject=Enquiry%20for%20Wine%20Australia"><span class="icon i-envelope"></span>Email us</a></li> </ul> </div> </div> </nav> </div> <div class="page-wrapper"> <div class="page-overlay" role="dialog" aria-hidden="true" tabindex="-1"></div> <header role="banner"> <div class="toolbar clearfix"> <div class="wrapper"> <div class="bandwidth-select"> <span> <label for="bandwidthSelect">Bandwidth</label></span><span class="options"> <select id="bandwidthSelect"> <option value="high" selected>High</option> <option value="low">Low</option> </select></span> </div> <div class="account"> <span class='icon i-lock'></span><a href='/signup'>Sign In</a> or <a href='/signup'>Sign Up</a> </div> <div class="wea"> <a href="https://exports.awbc.com.au/" target="_blank"><span class='icon i-lock'></span>Login to WEA</a> </div> <div class="contact"> <a href="/Contact-us"><span class="icon i-phone"></span>Contact us</a> </div> <div class="search"> <button type="button"><span class="icon i-search"></span>Search</button> </div> </div> </div> <div class="search-overlay" data-search="/search?page=1&keywords=" role="dialog" aria-hidden="true" tabindex="-1"> <div class="search-input"> <div class="search-inner"> <label for="searchInput">Search for</label> <div class="search-input-container" data-endpoint="/api/global/azuretypeahead"> <input id="searchInput" type="text" tabindex="-1"> <button type="button" role="button" aria-label="Submit search" tabindex="-1"><span class="icon i-search"></span></button> </div> </div> </div> <button class="close" type="button" role="button" aria-label="Cancel search" tabindex="-1"><span class="icon i-cross"></span></button> </div> <div class="nav-container"> <div class="nav"> <div class="wrapper"> <a class="brand" href="/">Wine Australia</a> <button class="search" type="button" role="button" aria-label="Search Button"><span class="icon i-search"></span></button> <button class="menu" type="button" role="button" aria-label="Menu Button"><span></span><span></span><span></span><span></span></button> <button class="toggle-desktop-menu" type="button" role="button" aria-label="Show Menu Button"><span></span><span></span><span></span><span></span></button> <nav class="primary" role="navigation" aria-label="Main Menu"> <ul class="nav-menu"> <li class="nav-item"> <a class="" 
href="/whats-happening/export-and-regional-wine-support-package"
target=""v> $50m Package </a> <div class="sub-nav empty"> <ul> <li> <a href="/whats-happening/export-and-regional-wine-support-package"
target=""> Export and Regional Wine Support Package </a> </li> <li> <a href="/whats-happening/export-and-regional-wine-support-package/china-and-usa-marketing-activities"
target=""> China and USA marketing opportunities </a> </li> <li> <a href="/whats-happening/export-and-regional-wine-support-package/capability-development"
target=""> Capability development </a> </li> <li> <a href="/whats-happening/export-and-regional-wine-support-package/grants"
target=""> Grants and how to apply </a> </li> <li> <a href="/whats-happening/export-and-regional-wine-support-package/cider"
target=""> Transforming cider businesses </a> </li> </ul> </div> </li> <li class="nav-item"> <a class="" 
href="/whats-happening"
target=""v> What’s happening </a> <div class="sub-nav empty"> <div class="group-container"> <div class="sub-nav-group"> <h3>What's on</h3> <ul> <li> <a href="/whats-happening/events"
target=""> Events </a> </li> <li> <a href="/whats-happening/visitor-programs"
target=""> Visitor programs </a> </li> <li> <a href="/whats-happening/export-and-regional-wine-support-package"
target=""> Export and regional wine support package </a> </li> <li> <a href="/whats-happening/wine-tourism-and-wine-export"
target=""> Growing Wine Exports & Growing Wine Tourism </a> </li> <li> <a href="/wine-tourism-and-cellar-door-grants"
target=""> Wine Tourism and Cellar Door Grants </a> </li> </ul> </div> <div class="sub-nav-group"> <h3>Marketing programs</h3> <ul> <li> <a href="/whats-happening/marketing-programs"
target=""> About marketing programs </a> </li> <li> <a href="/whats-happening/marketing-programs/china-market-programs"
target=""> China market programs </a> </li> <li> <a href="/whats-happening/marketing-programs/americas-market-programs"
target=""> Americas market programs </a> </li> <li> <a href="/whats-happening/marketing-programs/uk-europe-market-programs"
target=""> UK/Europe market programs </a> </li> <li> <a href="/whats-happening/marketing-programs/asia-pacific-market-programs"
target=""> Asia Pacific market programs </a> </li> <li> <a href="/events"
target=""> Market programs listing </a> </li> <li> <a href="/whats-happening/global-activity-calendar"
target=""> Global activity calendar </a> </li> </ul> </div> <div class="sub-nav-group"> <h3>Stories of Australian Wine</h3> <ul> <li> <a href="/what-s-happening/stories-of-australian-wine"
target=""> All stories </a> </li> <li> <a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=trends"
target=""> Trends </a> </li> <li> <a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=places"
target=""> Places </a> </li> <li> <a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=people"
target=""> People </a> </li> <li> <a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=styles"
target=""> Styles </a> </li> <li> <a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=science"
target=""> Science </a> </li> <li> <a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=events"
target=""> Events </a> </li> <li> <a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=podcast"
target=""> Podcasts </a> </li> </ul> </div> </div> </div> </li> <li class="nav-item"> <a class="" 
href="/market-insights"
target=""v> Market insights </a> <div class="sub-nav empty"> <div class="group-container"> <div class="sub-nav-group"> <h3>Wine markets</h3> <ul> <li> <a href="/market-insights/australia-domestic"
target=""> Australia </a> </li> <li> <a href="/market-insights/china"
target=""> China </a> </li> <li> <a href="/market-insights/united-states"
target=""> United States </a> </li> <li> <a href="/market-insights/united-kingdom"
target=""> United Kingdom </a> </li> <li> <a href="/market-insights/canada"
target=""> Canada </a> </li> <li> <a href="/market-insights/europe"
target=""> Europe </a> </li> <li> <a href="/market-insights/asia"
target=""> Asia </a> </li> <li> <a href="/market-insights/global-wine-market"
target=""> Global </a> </li> </ul> </div> <div class="sub-nav-group"> <h3>Australian wine sector</h3> <ul> <li> <a href="/market-insights/australian-wine-exports"
target=""> Exports </a> </li> <li> <a href="/market-insights/australian-grape-and-wine-production"
target=""> Grape and wine production </a> </li> <li> <a href="/market-insights/australian-wine-sector-overviews"
target=""> Sector overviews </a> </li> </ul> </div> <div class="sub-nav-group"> <h3>Market Insights tools</h3> <ul> <li> <a href="https://marketexplorer.wineaustralia.com/home"
target="_blank"> Market Explorer </a> </li> <li> <a href="http://rr.wineaustralia.com/"
target="_blank"> Gross Margin </br>Ready Reckoner </a> </li> </ul> </div> </div> </div> </li> <li class="nav-item"> <a class="" 
href="/research"
target=""v> Research </a> <div class="sub-nav empty"> <ul> <li> <a href="/research/applying-for-funding"
target=""> Apply for funding </a> </li> <li> <a href="/research/regional-programs"
target=""> Regional program </a> </li> <li> <a href="/research/reporting"
target=""> Reporting </a> </li> <li> <a href="/research/search"
target=""> Projects </a> </li> <li> <a href="/research/people-development"
target=""> People development and leadership </a> </li> </ul> </div> </li> <li class="nav-item"> <a class="" 
href="/growing-making"
target=""v> Growing & making </a> <div class="sub-nav right"> <div class="group-container"> <div class="sub-nav-group"> <h3>Growing</h3> <ul> <li> <a href="/growing-making/environment-and-climate"
target=""> Environment and climate </a> </li> <li> <a href="/growing-making/pest-and-disease-management"
target=""> Pest and disease management </a> </li> <li> <a href="/growing-making/planting-material"
target=""> Planting material </a> </li> <li> <a href="/growing-making/vineyard-management"
target=""> Vineyard management </a> </li> </ul> </div> <div class="sub-nav-group"> <h3>Making</h3> <ul> <li> <a href="/growing-making/winery-management"
target=""> Winery management </a> </li> <li> <a href="/growing-making/customer-insights"
target=""> Customer insights </a> </li> </ul> </div> </div> </div> </li> <li class="nav-item"> <a class="" 
href="/selling"
target=""v> Exporting </a> <div class="sub-nav right"> <div class="group-container"> <div class="sub-nav-group"> <h3>Export Market Guides</h3> <ul> <li> <a href="/selling/by-market/export-market-guide-european-union-(eu)"
target=""> European Union </a> </li> <li> <a href="/selling/by-market/export-market-guide-united-states"
target=""> United States </a> </li> <li> <a href="/selling/by-market/export-market-guide-canada"
target=""> Canada </a> </li> <li> <a href="/selling/by-market/export-market-guide-china"
target=""> China </a> </li> <li> <a href="/selling/by-market/export-market-guide-japan"
target=""> Japan </a> </li> <li> <a href="/selling/by-market/export-market-guide-list"
target=""> View all markets </a> </li> </ul> </div> <div class="sub-nav-group"> <h3>How to export wine</h3> <ul> <li> <a href="/selling/further-information/exporting-wine"
target=""> Exporting wine </a> </li> <li> <a href="/selling/further-information/exporting-wine/licence-to-export"
target=""> Licence to export </a> </li> <li> <a href="/selling/further-information/exporting-wine/product-registration"
target=""> Product registration </a> </li> <li> <a href="/selling/further-information/exporting-wine/export-permit"
target=""> Export permit </a> </li> <li> <a href="/selling/further-information/exporting-wine/import-certificates"
target=""> Import certificates </a> </li> <li> <a href="/selling/further-information/exporting-wine/bulk-wine"
target=""> Bulk wine </a> </li> <li> <a href="/selling/further-information/wine-export-approval-system"
target=""> Wine Export Approval system </a> </li> <li> <a href="/selling/further-information/walas"
target=""> Wine Australia Licensing and Approval System (WALAS) </a> </li> </ul> </div> <div class="sub-nav-group"> <h3>Forms, templates and other information</h3> <ul> <li> <a href="/selling/further-information/regulatory-services"
target=""> Regulatory services </a> </li> <li> <a href="/selling/wine-export-charge"
target=""> Wine export charge </a> </li> <li> <a href="/selling/market-access"
target=""> Market access inititiatives </a> </li> <li> <a href="/selling/forms-and-templates"
target=""> Forms and templates </a> </li> <li> <a href="/selling/forms-and-templates/fees"
target=""> Fees </a> </li> <li> <a href="/selling/wine-export-charge/online-export-declaration-and-report"
target=""> Online export declaration and report </a> </li> <li> <a href="/selling/wine-export-charge/form"
target=""> How to be an annual returner </a> </li> </ul> </div> </div> <div class="additional"> <ul> <li> <a href="https://exports.awbc.com.au/"
target=""> Login to WEA </a> </li> <li> <a href="https://exports.awbc.com.au/certificates/account/login"
target=""> Online Import Certificates Login </a> </li> </ul> </div> </div> </li> <li class="nav-item"> <a class="" 
href="/labelling"
target=""v> Labelling </a> <div class="sub-nav right"> <div class="group-container"> <div class="sub-nav-group"> <h3>About GIs and other terms</h3> <ul> <li> <a href="/labelling/register-of-protected-gis-and-other-terms"
target=""> Register of Protected GIs and Other Terms </a> </li> <li> <a href="/labelling/register-of-protected-gis-and-other-terms/geographical-indications"
target=""> Geographical Indications </a> </li> <li> <a href="/labelling/register-of-protected-gis-and-other-terms/traditional-expressions"
target=""> Traditional expressions </a> </li> <li> <a href="/labelling/register-of-protected-gis-and-other-terms/quality-wine-terms"
target=""> Quality wine terms </a> </li> <li> <a href="/labelling/register-of-protected-gis-and-other-terms/additional-terms"
target=""> Additional terms </a> </li> <li> <a href="/labelling/register-of-protected-gis-and-other-terms/geographical-indications-committee"
target=""> Geographical Indications Committee </a> </li> <li> <a href="/selling/further-information/regulatory-services"
target=""> Wine Australia Compliance Guide </a> </li> </ul> </div> <div class="sub-nav-group"> <h3>About Label Integrity Program</h3> <ul> <li> <a href="/labelling/label-integrity-program"
target=""> Label Integrity Program </a> </li> <li> <a href="/labelling/label-integrity-program/audits"
target=""> Audits </a> </li> <li> <a href="/labelling/label-integrity-program/records"
target=""> Record Keeping </a> </li> <li> <a href="/compliance"
target=""> Regulatory Services </a> </li> </ul> </div> <div class="sub-nav-group"> <h3>Domestic labelling and Standards</h3> <ul> <li> <a href="/labelling/domestic-labelling"
target=""> Guide to Domestic Labelling </a> </li> <li> <a href="/labelling/further-information/the-blending-rules"
target=""> The Blending Rules & OIV List </a> </li> <li> <a href="/labelling/additional-labelling-terms"
target=""> Additional Labelling Terms </a> </li> <li> <a href="/labelling/wine-production-standard"
target=""> Wine Production Standard </a> </li> </ul> </div> </div> </div> </li> <li class="nav-item"> <a class="selected" 
href="/news"
target=""v> News </a> <div class="sub-nav right"> <ul> <li> <a href="/news/media-releases"
target=""> Media releases </a> </li> <li> <a href="/news/articles"
target=""> Articles </a> </li> <li> <a href="/news/market-bulletin"
target=""> Market bulletin </a> </li> </ul> </div> </li> </ul> </nav> <div class="social"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wineaustralia.com/au/news/articles/a-kaleidoscope-of-education-for-wa-growers&t=A kaleidoscope of education for WA growers" 
onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"> <span class="icon i-facebook"></span> Share on Facebook </a> <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.wineaustralia.com/au/news/articles/a-kaleidoscope-of-education-for-wa-growers&title=A kaleidoscope of education for WA growers" 
onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"> <span class="icon i-linkedin"></span> Share on LinkedIn </a> <a href="https://twitter.com/share?url=https://www.wineaustralia.com/au/news/articles/a-kaleidoscope-of-education-for-wa-growers&text=A kaleidoscope of education for WA growers" 
onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"> <span class="icon i-twitter"></span> Share on Twitter </a> <a href="mailto:?subject=A kaleidoscope of education for WA growers&body=A kaleidoscope of education for WA growers - https://www.wineaustralia.com/au/news/articles/a-kaleidoscope-of-education-for-wa-growers"> <span class="icon i-send"></span> Share via email </a> </div> </div> </div> </div> </header> <article class="">  <div class="breadcrumbs"><a href="/">Home</a><span class="divider">/</span> <a href="/au/news" class="CMSBreadCrumbsLink">News</a> <span class="divider">/</span> <a href="/au/news/articles" class="CMSBreadCrumbsLink">Articles</a> <span class="divider">/</span> <span  class="CMSBreadCrumbsCurrentItem">A kaleidoscope of education for WA growers</span></div> <div class="breadcrumbs breadcrumbs-mobile"><a href="/">Home</a><span class="divider">/</span> <a href="/au/news" class="CMSBreadCrumbsLink">News</a> <span class="divider">/</span> <a href="/au/news/articles" class="CMSBreadCrumbsLink">Articles</a> </div> <div class="hero-banner"> <picture> <!--[if IE 9]> <video style="display: none;"> <![endif]--> <source srcset="/getmedia/83b0e5e6-2f7b-4cb4-adf2-79dcf1e9d2e1/Margaret-River-1900.jpg?width=1900&height=600&ext=.jpg" media="(min-width: 1024px)"/> <source srcset="/getmedia/67b08498-7c87-4034-9015-47919403b3fd/Margaret-River-1024.jpg?width=1024&height=300&ext=.jpg" media="(min-width: 768px)"/><source srcset="/getmedia/dc361254-eb04-4b34-a219-e65f79a16323/Margaret-River-768.jpg?width=768&height=280&ext=.jpg"/> <!--[if IE 9]> </video> <![endif]--><img src="/getmedia/83b0e5e6-2f7b-4cb4-adf2-79dcf1e9d2e1/Margaret-River-1900.jpg?width=1900&height=600&ext=.jpg" alt=""/> </picture> <div class="overlay"> <div class="content"> <div class="wrapper">  <h1>A kaleidoscope of education for WA growers in the pipeline</h1>  <div class="copy">RD&E News | July 2019</div>  </div> </div> <div class="share"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wineaustralia.com/au/news/articles/a-kaleidoscope-of-education-for-wa-growers&t=A kaleidoscope of education for WA growers" 
onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"> <span class="icon i-facebook"></span> Share on Facebook </a> <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.wineaustralia.com/au/news/articles/a-kaleidoscope-of-education-for-wa-growers&title=A kaleidoscope of education for WA growers" 
onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"> <span class="icon i-linkedin"></span> Share on LinkedIn </a> <a href="https://twitter.com/share?url=https://www.wineaustralia.com/au/news/articles/a-kaleidoscope-of-education-for-wa-growers&text=A kaleidoscope of education for WA growers" 
onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"> <span class="icon i-twitter"></span> Share on Twitter </a> <a href="mailto:?subject=A kaleidoscope of education for WA growers&body=A kaleidoscope of education for WA growers - https://www.wineaustralia.com/au/news/articles/a-kaleidoscope-of-education-for-wa-growers"> <span class="icon i-send"></span> Share via email </a> </div> <a class="favourite off " href="#" data-nodeid="face358f-efc5-4126-b4ef-66f3512a9aba"> <span class="icon on i-favourite-on"></span> <span class="icon off i-favourite-off"></span> </a> </div> </div> <div class="wrapper">  <div class="spacer"></div> <div class="article-detail news-article-detail">  <div class="article-detail-top"> <div class="article-details"> <div class="author"> <b>12 Jul 2019</b> </div> <div class="tagged"> tagged with <a href="/news/articles?tags=regional+program">Regional Program</a> , <a href="/news/articles?tags=water+addition">water addition</a> , <a href="/news/articles?tags=rd%26e+news">RD&E News</a> , <a href="/news/articles?tags=richard+fennessy">Richard Fennessy</a> , <a href="/news/articles?tags=logistics">Logistics</a> , <a href="/news/articles?tags=clonal+variation">clonal variation</a> , <a href="/news/articles?tags=trunk+disease">trunk disease</a> , <a href="/news/articles?tags=virus+management">virus management</a> , <a href="/news/articles?tags=wa+department+of+primary+industries+and+regional+development">WA Department of Primary Industries and Regional Development</a> </div> </div> <div class="article-navigation"> <a id="plcZones_lt_PlaceHolderMain_zoneInnerMain_NAD_ctl01_hlkPrev" href="/News/Articles/Anti-transpirants-to-manage-vintage-compression">Previous</a>&nbsp; | <a id="plcZones_lt_PlaceHolderMain_zoneInnerMain_NAD_ctl01_hlkNext" href="/News/Articles/BRIT-Award-2019">Next</a>&nbsp;News </div> </div>  <div class="spacer"></div> <div class="gr-10"> <div class="gc-12-12 gc-768-8-12 gc-1024-8-12"> <p>How confident would you be adding water to manage high Baumé red must?</p> <p>Compressed vintages and extreme weather events are increasingly becoming part of the climate change landscape. Managing elevated ripeness of red fruit is part and parcel of this new &lsquo;normal&rsquo;.</p> <p>In recognition of this, in 2017 Food Standards Australia and New Zealand announced it would <a href="/au/news/articles/water-additions-to-must" target="_self">allow the limited addition of water</a> to must to dilute the sugar to 13.5&nbsp;<sup>o</sup>Baumé under specific conditions.</p> <p><a href="/au/news/articles/adding-water-to-grape-must" target="_self">Studies</a> have found that adding water to grape must is an effective way of managing fermentation issues in juice with high sugar concentrations, but the practicalities around adding water still leave some cautious.</p> <p> <div class="image-caption"> <img src="/getmedia/8aecafd6-747b-42dc-a241-b303ea77eb34/pumping-over-wine-grapes-770.jpg?width=770&height=300&ext=.jpg"> <div class="info left" tabindex="0"> <div class="icon"></div> <div class="overlay"> <div class="name">Image: Andre Castelluci / Wine Australia</div> <div class="title"></div> </div> </div> </div> <div class="spacer"></div> </p> <p>Inspired by a recent Australian Wine Research Institute Winemaking Trial Tasting workshop on Cabernet Sauvignon, which demonstrated the impact of diluting high Baumé red musts, the Western Australia (WA) <a href="/au/research/regional-programs" target="_self">Regional Program</a> &ndash; funded by Wine Australia &ndash; will undertake its own trials in 2019&ndash;20.</p> <p>During the project, Shiraz from Swan Valley and Frankland River and Cabernet from Margaret River will be picked at varying maturities and treated with different water dilutions. The small-lot wines will then undergo producer tastings at a series of tasting workshops.</p> <p>Richard Fennessy, Research Officer (grape and wine) with the WA Department of Primary Industries and Regional Development, said the project aimed to demonstrate to winemakers that diligent water additions can be used in challenging years to effectively manage elevated Baumè.</p> <p>In other events for the WA Regional Program in 2019&ndash;20:</p> <h4>Cloning about</h4> <p>There are a number of clones available for the key varieties grown in WA. However, there is a dearth of information on their performance and suitability.</p> <p>The WA Regional Program hopes its clonal project will help improve growers&rsquo; knowledge of clonal diversity &ndash; and which ones may be preferable for WA conditions.</p> <p>&lsquo;A number of vineyards across WA have already planted multiple clones within uniform blocks, which allows us to demonstrate and compare them&rsquo;, Mr Fennessy said.</p> <p>&lsquo;We will use these clonal plantings of Pinot Noir, Merlot, Tempranillo and Shiraz to measure berry and bunch, and use small lot winemaking to demonstrate and compare the performance of selected clones under WA conditions.&rsquo;</p> <p>Richard said the project would support growers to make more informed decisions when it comes to selecting clones for new plantings or reworks.</p> <p> <div class="image-caption"> <img src="/getmedia/625a35a4-8f5a-4a7a-a934-f154f4b9074c/Merlot-770.jpg?width=770&height=300&ext=.jpg"> <div class="info left" tabindex="0"> <div class="icon"></div> <div class="overlay"> <div class="name">Image: Ian Routledge / Wine Australia</div> <div class="title"></div> </div> </div> </div> <div class="spacer"></div> </p> <h4>Virus symposium</h4> <p>The latest scientific understandings of biology, translocation and transmission of common and exotic viruses &ndash; and practical strategies to manage them - will be presented at a symposium to be held in Margaret River in June next year.</p> <p>This activity is proposed to run in conjunction with a similar activity in the Limestone Coast which is also funded by Wine Australia&rsquo;s Regional Program.</p> <h4>Latest in trunk disease management</h4> <p>In recent years, much work has been done to identify trunk diseases and their management &ndash; particularly around dieback caused by <em>Eutypa lata</em>.</p> <p>However, <em>Eutypa lata</em> is not known to occur in WA &ndash; which has led to some confusion over management options existing for WA growers.</p> <p>In a series of workshops held in May this year, growers were informed and updated on the current WA situation and beyond, and learnt the best practice management options available to them.</p> <p>Separate to the Regional Program, an updated Best Management Practice Guide for Grapevine Trunk Disease will be available in the coming weeks on the Wine Australia website.</p> <p> <div class="image-caption"> <img src="/getmedia/c57ff027-8087-4415-b807-c2b7a1a8f7d1/Trunk-disease-workshop-770.jpg?width=770&height=300&ext=.jpg"> <div class="info left" tabindex="0"> <div class="icon"></div> <div class="overlay"> <div class="name">Image: supplied</div> <div class="title"></div> </div> </div> </div> <div class="img-caption">Participants at a WA Regional Program trunk disease workshop learnt the latest in management techniques.</div> <div class="spacer"></div> </p> <h4>Achieving logistic efficiencies</h4> <p>Many small wine producers struggle to build the scale that can increase their profits and market reach. This regional presentation will inform producers how they can leverage &lsquo;collaborative&rsquo; business models or build consortia in order to better leverage price discounts from shipping and transportation providers, while building scale to increase domestic and international market reach.</p> <p>The activity will present the findings of <a href="/au/research/search/completed-projects/cut-1701" target="_self">Incubator Initiative project CUT 1701</a> (&lsquo;How can small producers in Western Australia achieve economies of scale efficiencies in logistics and distribution?&rsquo;) in conjunction with input from the sector.</p> <p>Presentations will be held in Swan Valley and Margaret River in October 2019.</p> <p>For more information on any of the initiatives, contact <a href="mailto:richard.fennessy@dpird.wa.gov.au">Richard Fennessy</a>.</p> </div> <div class="gc-12-12 gc-768-4-12 gc-1024-3-12 go-1024-1-12"> <div class="sidebar"> <div class="sidebar-item"> <div class="article-tile subscribe-tile"> <div class="inner"> <h2>Subscribe to receive the latest news from Wine Australia</h2> <div class="stories-subscribe-form generic-form" data-endpoint="/api/subscriber/subscribetonewsletter" data-method="POST"> <input type="hidden" id="SubscriptionID" class="send" value="10" /> <div class="form-item"> <label for="subscribeemailaddress">Enter your email address below</label> <input class="validate-required send" type="email" value="" placeholder="Enter your email address" id="subscribe_email"> </div> <div class="form-item"> <a href="/login?n=WineAustraliaNews" class="button subscribe-redirect" data-text-id="subscribe_email">Subscribe</a> </div> </div> </div> </div> </div> <div class="sidebar-item">  <div class="sidebar-sharing"> <div class="share"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wineaustralia.com/au/news/articles/a-kaleidoscope-of-education-for-wa-growers&t=A kaleidoscope of education for WA growers" 
onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"> <span class="icon i-facebook"></span> Share on Facebook </a> <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.wineaustralia.com/au/news/articles/a-kaleidoscope-of-education-for-wa-growers&title=A kaleidoscope of education for WA growers" 
onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"> <span class="icon i-linkedin"></span> Share on LinkedIn </a> <a href="https://twitter.com/share?url=https://www.wineaustralia.com/au/news/articles/a-kaleidoscope-of-education-for-wa-growers&text=A kaleidoscope of education for WA growers" 
onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"> <span class="icon i-twitter"></span> Share on Twitter </a> <a href="mailto:?subject=A kaleidoscope of education for WA growers&body=A kaleidoscope of education for WA growers - https://www.wineaustralia.com/au/news/articles/a-kaleidoscope-of-education-for-wa-growers"> <span class="icon i-send"></span> Share via email </a> </div> </div>  </div> </div> </div> </div> </div> <hr> <div class="article-row"> <h2>Related links</h2> <div class="tiles solid-title"> <div class="article-tile">  <div class="inner"> <div class="top"
style="background-image: url('/getmedia/6a1ce9a5-5322-4382-8846-a2238c886a14/wine-grape-crushing-400.jpg?width=400&height=200&ext=.jpg')"> <span class="tag">News</span> <span class="cta">Read<br> more </span> <a class="favourite off " href="#" data-nodeid="3ca74248-d5e5-43cc-baf8-65b68854ce69"> <span class="icon on i-favourite-on"></span> <span class="icon off i-favourite-off"></span> </a> <a class="link" href="/News/Articles/Some-good-news-about-water-and-wine"> <span class="overlay"></span> </a> </div> <div class="bottom"> <a class="title" data-mh="even-title" href="/News/Articles/Some-good-news-about-water-and-wine"> <span class="clamp2"> Some good news about water and wine </span> </a> </div> </div> </div> <div class="article-tile">  <div class="inner"> <div class="top"
style="background-image: url('/getmedia/c83949ba-2dfa-4ce3-a9ad-186b75068c60/Eutypa_770.png?width=770&height=400&ext=.png')"> <span class="tag">Fact Sheet</span> <span class="cta">Read<br> more </span> <a class="favourite off " href="#" data-nodeid="a86f40ad-2e79-4b4d-88f0-587f521aadbe"> <span class="icon on i-favourite-on"></span> <span class="icon off i-favourite-off"></span> </a> <a class="link" href="/Growing-Making/pest-and-disease-management/Eutypa-dieback"> <span class="overlay"></span> </a> </div> <div class="bottom"> <a class="title" data-mh="even-title" href="/Growing-Making/pest-and-disease-management/Eutypa-dieback"> <span class="clamp2"> Eutypa dieback </span> </a> </div> </div> </div> <div class="article-tile">  <div class="inner"> <div class="top"
style="background-image: url('/getmedia/f5e3d59f-9410-485b-b6db-666f335ade88/Autumn-vines-Margaret-River-400.jpg?width=400&height=220&ext=.jpg')"> <span class="tag">News</span> <span class="cta">Read<br> more </span> <a class="favourite off " href="#" data-nodeid="83a5174f-2ad9-494d-ac10-b58a73e0303e"> <span class="icon on i-favourite-on"></span> <span class="icon off i-favourite-off"></span> </a> <a class="link" href="/News/Articles/WA-growers-equipped-to-send-in-the-clones"> <span class="overlay"></span> </a> </div> <div class="bottom"> <a class="title" data-mh="even-title" href="/News/Articles/WA-growers-equipped-to-send-in-the-clones"> <span class="clamp2"> WA growers equipped to send in the clones </span> </a> </div> </div> </div> <div class="article-tile">  <div class="inner"> <div class="top"
style="background-image: url('/getmedia/e1555103-9217-40c3-9163-2b18588cb789/wine-bottle-tops-400.jpg?width=400&height=220&ext=.jpg')"> <span class="tag">News</span> <span class="cta">Read<br> more </span> <a class="favourite off " href="#" data-nodeid="3b21bc0e-6241-4ceb-977d-6e737e874db7"> <span class="icon on i-favourite-on"></span> <span class="icon off i-favourite-off"></span> </a> <a class="link" href="/News/Articles/Collaboration-in-the-cold-chain-key-for-producers"> <span class="overlay"></span> </a> </div> <div class="bottom"> <a class="title" data-mh="even-title" href="/News/Articles/Collaboration-in-the-cold-chain-key-for-producers"> <span class="clamp2"> Collaboration in the cold chain key for producers </span> </a> </div> </div> </div> </div> </div> </div>  <div class="visible-mobile"> <div class="search-news-bar date-selector"> <div class="inner"> <div class="generic-form" data-endpoint="/api/news/searchredirectMobile" data-method="POST"> <input id="typeMobile" type="hidden" value="news" class="send" /> <div class="gr-10"> <div class="gc-12-12 gc-768-4-12 gc-1024-4-12"> <div class="form-item"> <label for="keywords">Search news articles</label> <input class="send" type="text" id="keywordsMobile" placeholder="Enter keyword"> </div> </div> <div class="gc-12-12 gc-768-4-12 gc-1024-4-12"> <div class="form-item"> <label for="market">For a particular market</label> <select id="marketMobile" class="send"> <option value="">All markets</option> <option value="12">Global</option> <option value="10">Australia</option> <option value="4">China (including Hong Kong)</option> <option value="11">Americas</option> <option value="2">UK / Europe</option> <option value="5">Japan</option> </select> </div> </div> <div class="gc-12-12 gc-768-4-12 gc-1024-4-12"> <div class="gr-10"> <div class="gc-6-12 gc-768-6-12 gc-1024-6-12"> <div class="form-item"> <label for="fromdate">From date</label> <input class="send from-date" type="text" value="" placeholder="dd/mm/yyyy" id="fromdateMobile"> </div> </div> <div class="gc-6-12 gc-768-6-12 gc-1024-6-12"> <div class="form-item"> <label for="todate">To date</label> <input class="send to-date" type="text" value="" placeholder="dd/mm/yyyy" id="todateMobile"> </div> </div> </div> </div> </div> <button class="submit send-form" type="button">Go</button> </div> </div> </div> </div> <div class="spacer"></div> <div class="hidden-mobile"> <div class="search-news-bar date-selector"> <div class="inner"> <div class="generic-form" data-endpoint="/api/news/searchredirect" data-method="POST"> <input id="type" type="hidden" value="news" class="send" /> <div class="gr-10"> <div class="gc-12-12 gc-768-4-12 gc-1024-4-12"> <div class="form-item"> <label for="keywords">Search news articles</label> <input class="send" type="text" id="keywords" placeholder="Enter keyword"> </div> </div> <div class="gc-12-12 gc-768-4-12 gc-1024-4-12"> <div class="form-item"> <label for="market">For a particular market</label> <select id="market" class="send"> <option value="">All markets</option> <option value="12">Global</option> <option value="10">Australia</option> <option value="4">China (including Hong Kong)</option> <option value="11">Americas</option> <option value="2">UK / Europe</option> <option value="5">Japan</option> </select> </div> </div> <div class="gc-12-12 gc-768-4-12 gc-1024-4-12"> <div class="gr-10"> <div class="gc-6-12 gc-768-6-12 gc-1024-6-12"> <div class="form-item"> <label for="fromdate">From date</label> <input class="send from-date" type="text" value="" placeholder="dd/mm/yyyy" id="fromdate"> </div> </div> <div class="gc-6-12 gc-768-6-12 gc-1024-6-12"> <div class="form-item"> <label for="todate">To date</label> <input class="send to-date" type="text" value="" placeholder="dd/mm/yyyy" id="todate"> </div> </div> </div> </div> </div> <button class="submit send-form" type="button">Go</button> </div> </div> </div> </div> <div class="subscribe-bar"> <div class="wrapper"> <div class="subscribe-form generic-form" data-endpoint="/api/subscriber/subscriberedirect" data-method="POST"> <div class="subscribe-label">Stay in touch with Wine Australia</div> <div class="input-row"> <div class="input-column"> <div class="form-item"> <input class="validate-required send" id="subscribefirstname" type="text" value="" placeholder="Enter your given name"> <div class="error-message" role="alert" id="subscribefirstname_error"><span class="icon baseIcon-exclamation-circle"></span>Please enter your given name</div> </div> </div> <div class="input-column"> <div class="form-item"> <input class="validate-required send" id="subscribeemailaddress" type="email" value="" placeholder="Enter your email address"> <div class="error-message" role="alert" id="subscribeemailaddress_error"><span class="icon baseIcon-exclamation-circle"></span>Please enter a valid email address</div> </div> </div> <div class="input-column submit-column"> <div class="form-item"> <button class="submit send-form" type="button">Submit</button> </div> </div> </div> </div> </div> </div> <div class="follow-bar"> <div class="wrapper"> <div class="follow-label">Follow us on</div> <div class="links"> <a href="https://www.facebook.com/WineAustralia" target="_blank"><span class="icon i-facebook"></span>Facebook</a> <a href="http://mp.weixin.qq.com/s/el3LLhtYzvgF0h456y3ZEA" target="_blank"><span class="icon i-wechat"></span>Wechat</a> <a href="https://instagram.com/wineaustralia/" target="_blank"><span class="icon i-instagram"></span>Instagram</a> <a href="https://www.youtube.com/channel/UCcvnoaYz9Ju_vliN1I4LODg" target="_blank"><span class="icon i-youtube-play"></span>YouTube</a> <a href="https://www.linkedin.com/company/wine-australia" target="_blank"><span class="icon i-linkedin"></span>LinkedIn</a> </div> <div class="twitter-links"> <a href="https://twitter.com/wine_australia" target="_blank"><span class="icon i-twitter"></span>@Wine_Australia</a> </div> </div> </div> </article> <footer role="contentinfo"> <div class="sitemap"> <div class="wrapper"> <div class="gr-10"> <div class="gc-12-12 gc-1024-6-12"> <div class="gr-10"> <div class="gc-12-12 gc-600-6-12"> <nav> <ul> <li><a href="/about-us">About Wine Australia</a> <ul> <li><a href="/about-us/our-board">Our Board</a></li><li><a href="/about-us/our-ceo-and-executive-management-team">Our team</a></li><li><a href="https://www.wineaustralia.com/getmedia/c9eeeccf-5e40-4279-831a-71dc4f562b0a/WA_Values-and-Behaviours_F2.pdf">Our values </a></li><li><a href="/about-us/about-relationships">Relationships</a></li><li><a href="/about-us/strategy-and-planning">Strategy and planning</a></li><li><a href="/about-us/performance-and-reporting">Performance and reporting</a></li><li><a href="/au/about-us/careers">Careers</a></li> </ul> </li> </ul> </nav> </div> <div class="gc-12-12 gc-600-6-12"> <nav> <ul> <li><a href="/au/news">News</a> <ul> <li><a href="/news/media-releases">Media releases</a></li><li><a href="/au/news/articles">Latest news</a></li><li><a href="https://wineaustralia.imagegallery.me/site/welcome.me">Digital Asset Library</a></li> </ul> </li> </ul> </nav> </div> </div> </div> <div class="gc-12-12 gc-1024-6-12"> <div class="gr-10"> <div class="gc-12-12 gc-600-6-12"> <nav> <ul> <li><a href="https://paybyweb.nab.com.au/SecureBillPayment/start?org_id=H4S&amp;bill_name=Payment" target="_blank">Pay my account</a></li> <li><a href="/selling/forms-and-templates" target="_blank">Forms &amp; templates</a></li> <li><a href="/market-insights">Wine facts</a></li> <li><a href="https://exports.awbc.com.au/" target="_blank">Login to WEA</a></li> <li><a href="/au/wine-watch">Wine Watch</a></li> </ul> </nav> </div> <div class="gc-12-12 gc-600-6-12"> <nav> <ul> <li><a href="https://www.australianwine.com" target="_blank">AustralianWine.com</a></li> <li><a href="/contact-us">Contact Wine Australia</a> <div class="contact-box"> <ul> <li><a href="tel:+61882282000"><span class="icon i-phone"></span>Call <b>+61 8 8228 2000</b></a></li> <li><a href="tel:+61882282066"><span class="icon i-fax"></span>Fax +61 8 8228 2066</a></li> <li><a href="mailto:enquiries@wineaustralia.com?subject=Enquiry%20for%20Wine%20Australia"><span class="icon i-envelope"></span>Email us</a></li> </ul> </div> </li> </ul> </nav> </div> </div> </div> </div> </div> </div> <div class="partners"> <div class="wrapper"> <div class="inner"> <a class="agwa-logo" href="#" target="_blank">Australian Government | Australian Grape and Wine Authority</a> <div class="partner-list"> <div class="partner-label">Our Partners</div> <div class="partner-list-carousel"> <div class="item"><a href="http://www.tourism.australia.com/en" target='_blank' title="Tourism Australia"><img src="/getmedia/de3778e2-b2af-400b-94ef-bf100c1a79cd/ta-logo.jpg?width=168&height=70&ext=.jpg" alt="Tourism Australia"></a></div> <div class="item"><a href="https://www.awri.com.au/" target='_blank' title="The Australian Wine Research Institute"><img src="/getmedia/0a769d47-a9e9-49e0-9fad-20a974a1ac0e/awri-logo.jpg?width=152&height=70&ext=.jpg" alt="The Australian Wine Research Institute"></a></div> <div class="item"><a href="/au/about-us/relationships/wine-ark"  title="Wine Ark"><img src="/getmedia/5e135731-4223-46b5-a5e1-c32e1bd95c35/Wine_Ark_Logo_1.png?width=284&height=140&ext=.png" alt="Wine Ark"></a></div> </div> </div> </div> </div> </div> <div class="copyright"> <div class="wrapper"> <p>&copy; 2019&nbsp;Wine Australia.&nbsp;ABN: 89 636 749 924<br class="hidden-desktop" /> <span class="visible-desktop">&nbsp; I &nbsp;</span><a href="/disclaimer">Disclaimer</a>&nbsp; I&nbsp; <a href="/privacy">Privacy</a>&nbsp; I&nbsp; <a href="/copyright" target="_blank">Copyright</a>&nbsp; I&nbsp; <a href="/about-us/freedom-of-information" target="_blank">FOI and Information Publication Scheme</a>&nbsp; I <a href="/about-us/indexed-list-of-files">Index lists of files</a> <span class="visible-desktop">I &nbsp;</span><a href="/au/special-pages/senate-order-contract-listing">Senate Order Contract Listing</a>&nbsp;|&nbsp;&nbsp;<a href="/sitemap">Site map</a>&nbsp;</p> </div> </div> </footer> </div> <div class="market-insight-access-box mfp-hide" id="insightaccess"> <div class="top"> <span class="icon i-lock"></span> <h4>This content is restricted to wine exporters and levy-payers. Some reports are available for purchase to non-levy payers/exporters.</h4> </div> <div class="bottom"> <div class="col"> <div class="label">Levy payers/exporters</div> <a class="button signup" href="/signup?returnurl=/request-access">Sign in or Register</a> </div> <div class="col"> <div class="label">Non-levy payers/exporters</div> <a class="button black" href="/request-access">Find out what you can purchase</a> </div> </div> </div> <div class="market-insight-access-box mfp-hide" id="insightaccess_user"> <div class="top"> <span class="icon i-lock"></span> <h4>This content is restricted to wine exporters and levy-payers. Some reports are available for purchase to non-levy payers/exporters.</h4> </div> <div class="bottom"> <div class="col"> <div class="label">Levy payers/exporters</div> <a class="button" href="/profile">Update your account details</a> </div> <div class="col"> <div class="label">Non-levy payers/exporters</div> <a class="button black" href="/request-access">Find out what you can purchase</a> </div> </div> </div> <script defer src="https://maps.googleapis.com/maps/api/js?key=AIzaSyCMQpgg3MRYuLnR_4A6BQsFHof3OSWpxfc"></script> <script src="https://www.google.com/recaptcha/api.js" async defer></script> <script defer src="/custom/assests/scripts/main.js"></script> </form> </body> </html> 