<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" > <head id="Head1">  <script>(function (w, d, s, l, i) {
w[l] = w[l] || []; w[l].push({
'gtm.start':
new Date().getTime(), event: 'gtm.js'
}); var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-TRLGD5W');</script>  <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no" /><meta charset="UTF-8" /><title> The direct route to increasing profitability | Wine Australia </title>  <link rel="apple-touch-icon" sizes="57x57" href="/custom/assests/images/favicons/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="/custom/assests/images/favicons/apple-touch-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="/custom/assests/images/favicons/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="/custom/assests/images/favicons/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="/custom/assests/images/favicons/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="/custom/assests/images/favicons/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="/custom/assests/images/favicons/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="/custom/assests/images/favicons/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="/custom/assests/images/favicons/apple-touch-icon-180x180.png" /><link rel="icon" type="image/png" href="/custom/assests/images/favicons/favicon-32x32.png" sizes="32x32" /><link rel="icon" type="image/png" href="/custom/assests/images/favicons/favicon-194x194.png" sizes="194x194" /><link rel="icon" type="image/png" href="/custom/assests/images/favicons/android-chrome-192x192.png" sizes="192x192" /><link rel="icon" type="image/png" href="/custom/assests/images/favicons/favicon-16x16.png" sizes="16x16" /><link rel="manifest" href="/custom/assests/images/favicons/manifest.json" /><link rel="mask-icon" href="/custom/assests/images/favicons/safari-pinned-tab.svg" color="#000000" /><meta name="msapplication-TileColor" content="#000000" /><meta name="msapplication-TileImage" content="/custom/assests/images/favicons/mstile-144x144.png" /><meta name="theme-color" content="#000000" /><link rel="stylesheet" href="https://i.icomoon.io/public/df16b6706c/WAUS2822WineAustralia/style.css" />   <link rel="canonical" href="https://www.wineaustralia.com/news/market-bulletin/issue-168"> <meta property="og:type" content="article" /> <meta property="og:url" content="https://www.wineaustralia.com/au/news/market-bulletin/issue-168" /> <meta property="og:title" content="The direct route to increasing profitability" /> <meta property="og:description" content="Wine sold directly to consumers only makes up around 10 per cent of the total volume of Australian domestic wine sales; however, this statistic does not do justice to the value and profitability of the direct-to-consumer sales channel." /> <meta property="og:image" content="https://www.wineaustralia.com/getmedia/28128999-b1c8-4fc6-8212-d7d535654009/Wine-rack-400.jpg?width=400&height=220&ext=.jpg" /> <meta name="title" content="The direct route to increasing profitability" /> <meta name="description" content="Wine sold directly to consumers only makes up around 10 per cent of the total volume of Australian domestic wine sales; however, this statistic does not do justice to the value and profitability of the direct-to-consumer sales channel." /> <meta name="keywords" content="" /> <link rel="prev" href="https://www.wineaustralia.com/News/Market-bulletin/Issue-167" />  <script> (function(h,o,t,j,a,r){
h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
h._hjSettings={hjid:526965,hjsv:5};
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv='); </script> <script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.wineaustralia.com/au/news/market-bulletin/issue-168"},"headline":"The direct route to increasing profitability","image":{"@type":"ImageObject","url":"https://www.wineaustralia.com/getmedia/28128999-b1c8-4fc6-8212-d7d535654009/wine-rack-400.jpg?width=400&height=220&ext=.jpg","height":600,"width":1200},"datePublished":"0001-01-01T00:00:00","dateModified":"2019-08-05T16:53:51.5721389","author":{"@type":"Organization","name":"Wineaustralia"},"publisher":{"@type":"Organization","name":"Wineaustralia.com","logo":{"@type":"ImageObject","url":"https://www.wineaustralia.com/custom/assests/images/wine-australia.png","height":60,"width":87}},"description":"Wine sold directly to consumers only makes up around 10 per cent of the total volume of Australian domestic wine sales; however, this statistic does not do justice to the value and profitability of the direct-to-consumer sales channel."}</script><link rel="stylesheet" href="/custom/assests/styles/main.css" /> <script> (function (b, o, i, l, e, r) {
b.GoogleAnalyticsObject = l; b[l] || (b[l] =
function () { (b[l].q = b[l].q || []).push(arguments) }); b[l].l = +new Date;
e = o.createElement(i); r = o.getElementsByTagName(i)[0];
e.src = 'https://www.google-analytics.com/analytics.js';
r.parentNode.insertBefore(e, r)
}(window, document, 'script', 'ga'));
ga('create', 'UA-53960747-14'); ga('send', 'pageview'); </script> </head> <body role="document" tabindex="-1" class="LTR Unknown ENAU ContentBody scrolled scrolled-more fix-read-time down" >  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TRLGD5W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <form method="post" action="/news/market-bulletin/issue-168?utm_source=Wine+Australia+weekly+market+bulletins&amp;utm_campaign=0946c12983-Weekly_market_bulletin_6_August_2019&amp;utm_medium=email&amp;utm_term=0_a9be1dd865-0946c12983-211893529" id="form1" novalidate=""> <input type="hidden" name="__CMSCsrfToken" id="__CMSCsrfToken" value="x7aamuto+UBiumIde3XmtdVhEcQETQCSBUqZrTM1ZyyPgnOmY5Uc3tJqSU4sztbciNPnFhAqQ91hMmPn8/fopDs172Y=" /> <input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" /> <input type="hidden" name="lng" id="lng" value="en-AU" /> <script type="text/javascript"> //<![CDATA[
function PM_Postback(param) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); } if(window.CMSContentManager) { CMSContentManager.allowSubmit = true; }; __doPostBack('ctl00$CMSPortalManager1$am',param); }
function PM_Callback(param, callback, ctx) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); }if (window.CMSContentManager) { CMSContentManager.storeContentChangedStatus(); };WebForm_DoCallback('ctl00$CMSPortalManager1$am',param,callback,ctx,null,true); }
//]]> </script> <script src="/ScriptResource.axd?d=QS7XGLKGHg6Dc64aHUJ1F69h9j0Pi2-qvbsa546uxGpO7yYy1DTGhhyZL7i8rLNkzXEw62hN5BPMuUo8b06rdUr66i8g1iq5xemJr0QepZEtVIjgzD5tH93m_IMLiICar7CRbxioKUy8ZU60wy0SfiKAvpM1&amp;t=ffffffffa580202a" type="text/javascript"></script> <script type="text/javascript"> //<![CDATA[
var CMS = CMS || {};
CMS.Application = {
"language": "en",
"imagesUrl": "/CMSPages/GetResource.ashx?image=%5bImages.zip%5d%2f",
"isDebuggingEnabled": false,
"applicationUrl": "/",
"isDialog": false,
"isRTL": "false"
};
//]]> </script> <input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="7D9A7972" /> <input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" /> <input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="PtgnmIPeE5i3XTxfiqlR2PdYUrEnKQiSO9V/h3I2Lc680PnI4/59ye/8AF5NWisPESEWzkbEl7ANM9awptF558FkWrdzE15+XuWFenxdSdTAWrABFNhs4C7wZ/05QhPjiBxjM++yrj2Dt+t+beGSYUsyJ9I=" /> <input type="hidden" name="ctl00$hdnip" id="hdnip" /> <input type="hidden" name="ctl00$hdnCountry" id="hdnCountry" /> <div class="favourite-add-endpoint" data-endpoint="/api/user/favourite/add" data-method="post"></div> <div class="favourite-remove-endpoint" data-endpoint="/api/user/favourite/remove" data-method="post"></div> <div id="ctxM"> </div> <input class="culture" type="hidden" value="en-AU" /> <div class="mobile-menu"> <div class="user"> <div class="name"> </div> <a class="logout" href="/signup">Sign Up</a> </div> <button class="close-mobile-menu" type="button" role="button" aria-label="Close Menu"><span></span><span></span><span></span><span></span></button> <nav class="mobile" role="navigation" aria-label="Main Menu"> <div class="main-section"> <ul> <li class="has-subnav"><a href="/whats-happening/export-and-regional-wine-support-package">$50m Package</a> <div class="expander"> <div class="icon i-angle-down down"></div> <div class="icon i-angle-up up"></div> </div> <div class="sub-nav-mobile"> <ul> <li> <a href="/whats-happening/export-and-regional-wine-support-package"
target=""> Export and Regional Wine Support Package </a> </li> <li> <a href="/whats-happening/export-and-regional-wine-support-package/china-and-usa-marketing-activities"
target=""> China and USA marketing opportunities </a> </li> <li> <a href="/whats-happening/export-and-regional-wine-support-package/capability-development"
target=""> Capability development </a> </li> <li> <a href="/whats-happening/export-and-regional-wine-support-package/grants"
target=""> Grants and how to apply </a> </li> <li> <a href="/whats-happening/export-and-regional-wine-support-package/cider"
target=""> Transforming cider businesses </a> </li> </ul> </div> </li> <li class="has-subnav"><a href="/whats-happening">What’s happening</a> <div class="expander"> <div class="icon i-angle-down down"></div> <div class="icon i-angle-up up"></div> </div> <div class="sub-nav-mobile"> <div class="sub-nav-group-mobile"> <h3>What's on</h3> <ul> <li> <a href="/whats-happening/events"
target=""> Events </a> </li> <li> <a href="/whats-happening/visitor-programs"
target=""> Visitor programs </a> </li> <li> <a href="/whats-happening/export-and-regional-wine-support-package"
target=""> Export and regional wine support package </a> </li> <li> <a href="/whats-happening/wine-tourism-and-wine-export"
target=""> Growing Wine Exports & Growing Wine Tourism </a> </li> <li> <a href="/wine-tourism-and-cellar-door-grants"
target=""> Wine Tourism and Cellar Door Grants </a> </li> </ul> </div> <div class="sub-nav-group-mobile"> <h3>Marketing programs</h3> <ul> <li> <a href="/whats-happening/marketing-programs"
target=""> About marketing programs </a> </li> <li> <a href="/whats-happening/marketing-programs/china-market-programs"
target=""> China market programs </a> </li> <li> <a href="/whats-happening/marketing-programs/americas-market-programs"
target=""> Americas market programs </a> </li> <li> <a href="/whats-happening/marketing-programs/uk-europe-market-programs"
target=""> UK/Europe market programs </a> </li> <li> <a href="/whats-happening/marketing-programs/asia-pacific-market-programs"
target=""> Asia Pacific market programs </a> </li> <li> <a href="/events"
target=""> Market programs listing </a> </li> <li> <a href="/whats-happening/global-activity-calendar"
target=""> Global activity calendar </a> </li> </ul> </div> <div class="sub-nav-group-mobile"> <h3>Stories of Australian Wine</h3> <ul> <li> <a href="/what-s-happening/stories-of-australian-wine"
target=""> All stories </a> </li> <li> <a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=trends"
target=""> Trends </a> </li> <li> <a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=places"
target=""> Places </a> </li> <li> <a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=people"
target=""> People </a> </li> <li> <a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=styles"
target=""> Styles </a> </li> <li> <a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=science"
target=""> Science </a> </li> <li> <a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=events"
target=""> Events </a> </li> <li> <a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=podcast"
target=""> Podcasts </a> </li> </ul> </div> </div> </li> <li class="has-subnav"><a href="/market-insights">Market insights</a> <div class="expander"> <div class="icon i-angle-down down"></div> <div class="icon i-angle-up up"></div> </div> <div class="sub-nav-mobile"> <div class="sub-nav-group-mobile"> <h3>Wine markets</h3> <ul> <li> <a href="/market-insights/australia-domestic"
target=""> Australia </a> </li> <li> <a href="/market-insights/china"
target=""> China </a> </li> <li> <a href="/market-insights/united-states"
target=""> United States </a> </li> <li> <a href="/market-insights/united-kingdom"
target=""> United Kingdom </a> </li> <li> <a href="/market-insights/canada"
target=""> Canada </a> </li> <li> <a href="/market-insights/europe"
target=""> Europe </a> </li> <li> <a href="/market-insights/asia"
target=""> Asia </a> </li> <li> <a href="/market-insights/global-wine-market"
target=""> Global </a> </li> </ul> </div> <div class="sub-nav-group-mobile"> <h3>Australian wine sector</h3> <ul> <li> <a href="/market-insights/australian-wine-exports"
target=""> Exports </a> </li> <li> <a href="/market-insights/australian-grape-and-wine-production"
target=""> Grape and wine production </a> </li> <li> <a href="/market-insights/australian-wine-sector-overviews"
target=""> Sector overviews </a> </li> </ul> </div> <div class="sub-nav-group-mobile"> <h3>Market Insights tools</h3> <ul> <li> <a href="https://marketexplorer.wineaustralia.com/home"
target="_blank"> Market Explorer </a> </li> <li> <a href="http://rr.wineaustralia.com/"
target="_blank"> Gross Margin </br>Ready Reckoner </a> </li> </ul> </div> </div> </li> <li class="has-subnav"><a href="/research">Research</a> <div class="expander"> <div class="icon i-angle-down down"></div> <div class="icon i-angle-up up"></div> </div> <div class="sub-nav-mobile"> <ul> <li> <a href="/research/applying-for-funding"
target=""> Apply for funding </a> </li> <li> <a href="/research/regional-programs"
target=""> Regional program </a> </li> <li> <a href="/research/reporting"
target=""> Reporting </a> </li> <li> <a href="/research/search"
target=""> Projects </a> </li> <li> <a href="/research/people-development"
target=""> People development and leadership </a> </li> </ul> </div> </li> <li class="has-subnav"><a href="/growing-making">Growing & making</a> <div class="expander"> <div class="icon i-angle-down down"></div> <div class="icon i-angle-up up"></div> </div> <div class="sub-nav-mobile"> <div class="sub-nav-group-mobile"> <h3>Growing</h3> <ul> <li> <a href="/growing-making/environment-and-climate"
target=""> Environment and climate </a> </li> <li> <a href="/growing-making/pest-and-disease-management"
target=""> Pest and disease management </a> </li> <li> <a href="/growing-making/planting-material"
target=""> Planting material </a> </li> <li> <a href="/growing-making/vineyard-management"
target=""> Vineyard management </a> </li> </ul> </div> <div class="sub-nav-group-mobile"> <h3>Making</h3> <ul> <li> <a href="/growing-making/winery-management"
target=""> Winery management </a> </li> <li> <a href="/growing-making/customer-insights"
target=""> Customer insights </a> </li> </ul> </div> </div> </li> <li class="has-subnav"><a href="/selling">Exporting</a> <div class="expander"> <div class="icon i-angle-down down"></div> <div class="icon i-angle-up up"></div> </div> <div class="sub-nav-mobile"> <div class="sub-nav-group-mobile"> <h3>Export Market Guides</h3> <ul> <li> <a href="/selling/by-market/export-market-guide-european-union-(eu)"
target=""> European Union </a> </li> <li> <a href="/selling/by-market/export-market-guide-united-states"
target=""> United States </a> </li> <li> <a href="/selling/by-market/export-market-guide-canada"
target=""> Canada </a> </li> <li> <a href="/selling/by-market/export-market-guide-china"
target=""> China </a> </li> <li> <a href="/selling/by-market/export-market-guide-japan"
target=""> Japan </a> </li> <li> <a href="/selling/by-market/export-market-guide-list"
target=""> View all markets </a> </li> <li> <a href="/selling/further-information/exporting-wine/organic-wine"
target=""> Organic wine </a> </li> </ul> </div> <div class="sub-nav-group-mobile"> <h3>How to export wine</h3> <ul> <li> <a href="/selling/further-information/exporting-wine"
target=""> Exporting wine </a> </li> <li> <a href="/selling/further-information/exporting-wine/licence-to-export"
target=""> Licence to export </a> </li> <li> <a href="/selling/further-information/exporting-wine/product-registration"
target=""> Product registration </a> </li> <li> <a href="/selling/further-information/exporting-wine/export-permit"
target=""> Export permit </a> </li> <li> <a href="/selling/further-information/exporting-wine/import-certificates"
target=""> Import certificates </a> </li> <li> <a href="/selling/further-information/exporting-wine/bulk-wine"
target=""> Bulk wine </a> </li> <li> <a href="/selling/further-information/wine-export-approval-system"
target=""> Wine Export Approval system </a> </li> <li> <a href="/selling/further-information/walas"
target=""> Wine Australia Licensing and Approval System (WALAS) </a> </li> </ul> </div> <div class="sub-nav-group-mobile"> <h3>Forms, templates and other information</h3> <ul> <li> <a href="/selling/further-information/regulatory-services"
target=""> Regulatory services </a> </li> <li> <a href="/selling/wine-export-charge"
target=""> Wine export charge </a> </li> <li> <a href="/selling/market-access"
target=""> Market access inititiatives </a> </li> <li> <a href="/selling/forms-and-templates"
target=""> Forms and templates </a> </li> <li> <a href="/selling/forms-and-templates/fees"
target=""> Fees </a> </li> <li> <a href="/selling/wine-export-charge/online-export-declaration-and-report"
target=""> Online export declaration and report </a> </li> <li> <a href="/selling/wine-export-charge/form"
target=""> How to be an annual returner </a> </li> </ul> </div> </div> <div class="sub-nav-mobile"> <ul> <li> <a href="https://exports.awbc.com.au/"
target=""> Login to WEA </a> </li> <li> <a href="https://exports.awbc.com.au/certificates/account/login"
target=""> Online Import Certificates Login </a> </li> </ul> </div> </li> <li class="has-subnav"><a href="/labelling">Labelling</a> <div class="expander"> <div class="icon i-angle-down down"></div> <div class="icon i-angle-up up"></div> </div> <div class="sub-nav-mobile"> <div class="sub-nav-group-mobile"> <h3>About GIs and other terms</h3> <ul> <li> <a href="/labelling/register-of-protected-gis-and-other-terms"
target=""> Register of Protected GIs and Other Terms </a> </li> <li> <a href="/labelling/register-of-protected-gis-and-other-terms/geographical-indications"
target=""> Geographical Indications </a> </li> <li> <a href="/labelling/register-of-protected-gis-and-other-terms/traditional-expressions"
target=""> Traditional expressions </a> </li> <li> <a href="/labelling/register-of-protected-gis-and-other-terms/quality-wine-terms"
target=""> Quality wine terms </a> </li> <li> <a href="/labelling/register-of-protected-gis-and-other-terms/additional-terms"
target=""> Additional terms </a> </li> <li> <a href="/labelling/register-of-protected-gis-and-other-terms/geographical-indications-committee"
target=""> Geographical Indications Committee </a> </li> <li> <a href="/selling/further-information/regulatory-services"
target=""> Wine Australia Compliance Guide </a> </li> </ul> </div> <div class="sub-nav-group-mobile"> <h3>About Label Integrity Program</h3> <ul> <li> <a href="/labelling/label-integrity-program"
target=""> Label Integrity Program </a> </li> <li> <a href="/labelling/label-integrity-program/audits"
target=""> Audits </a> </li> <li> <a href="/labelling/label-integrity-program/records"
target=""> Record Keeping </a> </li> <li> <a href="/compliance"
target=""> Regulatory Services </a> </li> </ul> </div> <div class="sub-nav-group-mobile"> <h3>Domestic labelling and Standards</h3> <ul> <li> <a href="/labelling/domestic-labelling"
target=""> Guide to Domestic Labelling </a> </li> <li> <a href="/labelling/further-information/the-blending-rules"
target=""> The Blending Rules & OIV List </a> </li> <li> <a href="/labelling/additional-labelling-terms"
target=""> Additional Labelling Terms </a> </li> <li> <a href="/labelling/wine-production-standard"
target=""> Wine Production Standard </a> </li> </ul> </div> </div> </li> <li class="has-subnav"><a href="/news">News</a> <div class="expander"> <div class="icon i-angle-down down"></div> <div class="icon i-angle-up up"></div> </div> <div class="sub-nav-mobile"> <ul> <li> <a href="/news/media-releases"
target=""> Media releases </a> </li> <li> <a href="/news/articles"
target=""> Articles </a> </li> <li> <a href="/news/market-bulletin"
target=""> Market bulletin </a> </li> </ul> </div> </li> </ul> </div> <div class="account-section"> <ul> <li class=""><a href="/about-us">About us</a> </li> <li class=""><a href="/whats-happening/stories-of-australian-wine">Stories of Australian wine</a> </li> </ul> </div> <div class="contact-section"> <ul> <li class="has-subnav"><a href="/news">Stay in touch with Wine Australia</a> <div class="expander"> <div class="icon i-angle-down down"></div> <div class="icon i-angle-up up"></div> </div> <div class="sub-nav-mobile"> <div class="subscribe-box"> <div class="subscribe-form generic-form" data-endpoint="/api/subscriber/subscriberedirect" data-method="POST"> <div class="form-item"> <input class="validate-required send" id="subscribefirstname" type="text" value="" placeholder="Enter your given name"> <div class="error-message" role="alert" id="subscribefirstname_error"><span class="icon baseIcon-exclamation-circle"></span>Please enter your given name</div> </div> <div class="form-item"> <input class="validate-required send" id="subscribeemailaddress" type="email" value="" placeholder="Enter your email address"> <div class="error-message" role="alert" id="subscribeemailaddress_error"><span class="icon baseIcon-exclamation-circle"></span>Please enter your email</div> </div> <div class="form-item"> <button class="submit send-form" type="button">Submit</button> </div> </div> </div> </div> </li> <li class="has-subnav"> <a href="/">Follow us on</a> <div class="expander"> <div class="icon i-angle-down down"></div> <div class="icon i-angle-up up"></div> </div> <div class="sub-nav-mobile"> <div class="follow-box"> <div class="links"> <a href="https://www.facebook.com/WineAustralia" target="_blank"><span class="icon i-facebook"></span>Facebook</a> <a href="http://mp.weixin.qq.com/s/el3LLhtYzvgF0h456y3ZEA" target="_blank"><span class="icon i-wechat"></span>Wechat</a> <a href="https://instagram.com/wineaustralia/" target="_blank"><span class="icon i-instagram"></span>Instagram</a> <a href="https://www.youtube.com/channel/UCcvnoaYz9Ju_vliN1I4LODg" target="_blank"><span class="icon i-youtube-play"></span>YouTube</a> <a href="https://www.linkedin.com/company/wine-australia" target="_blank"><span class="icon i-linkedin"></span>LinkedIn</a> </div> <div class="twitter-links"> <a href="https://twitter.com/wine_australia" target="_blank"><span class="icon i-twitter"></span>@Wine_Australia</a> </div> </div> </div> </li> </ul> <div class="contact-box"> <div class="contact-label">Contact Wine Australia</div> <ul> <li><a href="tel:+61882282000"><span class="icon i-phone"></span>Call <b>+61882282000</b></a></li> <li><a href="tel:+61882282066">Fax +61 8 8228 2066</a></li> <li><a href="mailto:enquiries@wineaustralia.com?subject=Enquiry%20for%20Wine%20Australia"><span class="icon i-envelope"></span>Email us</a></li> </ul> </div> </div> </nav> </div> <div class="page-wrapper"> <div class="page-overlay" role="dialog" aria-hidden="true" tabindex="-1"></div> <header role="banner"> <div class="toolbar clearfix"> <div class="wrapper"> <div class="bandwidth-select"> <span> <label for="bandwidthSelect">Bandwidth</label></span><span class="options"> <select id="bandwidthSelect"> <option value="high" selected>High</option> <option value="low">Low</option> </select></span> </div> <div class="account"> <span class='icon i-lock'></span><a href='/signup'>Sign In</a> or <a href='/signup'>Sign Up</a> </div> <div class="wea"> <a href="https://exports.awbc.com.au/" target="_blank"><span class='icon i-lock'></span>Login to WEA</a> </div> <div class="contact"> <a href="/Contact-us"><span class="icon i-phone"></span>Contact us</a> </div> <div class="search"> <button type="button"><span class="icon i-search"></span>Search</button> </div> </div> </div> <div class="search-overlay" data-search="/search?page=1&keywords=" role="dialog" aria-hidden="true" tabindex="-1"> <div class="search-input"> <div class="search-inner"> <label for="searchInput">Search for</label> <div class="search-input-container" data-endpoint="/api/global/azuretypeahead"> <input id="searchInput" type="text" tabindex="-1"> <button type="button" role="button" aria-label="Submit search" tabindex="-1"><span class="icon i-search"></span></button> </div> </div> </div> <button class="close" type="button" role="button" aria-label="Cancel search" tabindex="-1"><span class="icon i-cross"></span></button> </div> <div class="nav-container"> <div class="nav"> <div class="wrapper"> <a class="brand" href="/">Wine Australia</a> <button class="search" type="button" role="button" aria-label="Search Button"><span class="icon i-search"></span></button> <button class="menu" type="button" role="button" aria-label="Menu Button"><span></span><span></span><span></span><span></span></button> <button class="toggle-desktop-menu" type="button" role="button" aria-label="Show Menu Button"><span></span><span></span><span></span><span></span></button> <nav class="primary" role="navigation" aria-label="Main Menu"> <ul class="nav-menu"> <li class="nav-item"> <a class="" 
href="/whats-happening/export-and-regional-wine-support-package"
target=""v> $50m Package </a> <div class="sub-nav empty"> <ul> <li> <a href="/whats-happening/export-and-regional-wine-support-package"
target=""> Export and Regional Wine Support Package </a> </li> <li> <a href="/whats-happening/export-and-regional-wine-support-package/china-and-usa-marketing-activities"
target=""> China and USA marketing opportunities </a> </li> <li> <a href="/whats-happening/export-and-regional-wine-support-package/capability-development"
target=""> Capability development </a> </li> <li> <a href="/whats-happening/export-and-regional-wine-support-package/grants"
target=""> Grants and how to apply </a> </li> <li> <a href="/whats-happening/export-and-regional-wine-support-package/cider"
target=""> Transforming cider businesses </a> </li> </ul> </div> </li> <li class="nav-item"> <a class="" 
href="/whats-happening"
target=""v> What’s happening </a> <div class="sub-nav empty"> <div class="group-container"> <div class="sub-nav-group"> <h3>What's on</h3> <ul> <li> <a href="/whats-happening/events"
target=""> Events </a> </li> <li> <a href="/whats-happening/visitor-programs"
target=""> Visitor programs </a> </li> <li> <a href="/whats-happening/export-and-regional-wine-support-package"
target=""> Export and regional wine support package </a> </li> <li> <a href="/whats-happening/wine-tourism-and-wine-export"
target=""> Growing Wine Exports & Growing Wine Tourism </a> </li> <li> <a href="/wine-tourism-and-cellar-door-grants"
target=""> Wine Tourism and Cellar Door Grants </a> </li> </ul> </div> <div class="sub-nav-group"> <h3>Marketing programs</h3> <ul> <li> <a href="/whats-happening/marketing-programs"
target=""> About marketing programs </a> </li> <li> <a href="/whats-happening/marketing-programs/china-market-programs"
target=""> China market programs </a> </li> <li> <a href="/whats-happening/marketing-programs/americas-market-programs"
target=""> Americas market programs </a> </li> <li> <a href="/whats-happening/marketing-programs/uk-europe-market-programs"
target=""> UK/Europe market programs </a> </li> <li> <a href="/whats-happening/marketing-programs/asia-pacific-market-programs"
target=""> Asia Pacific market programs </a> </li> <li> <a href="/events"
target=""> Market programs listing </a> </li> <li> <a href="/whats-happening/global-activity-calendar"
target=""> Global activity calendar </a> </li> </ul> </div> <div class="sub-nav-group"> <h3>Stories of Australian Wine</h3> <ul> <li> <a href="/what-s-happening/stories-of-australian-wine"
target=""> All stories </a> </li> <li> <a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=trends"
target=""> Trends </a> </li> <li> <a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=places"
target=""> Places </a> </li> <li> <a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=people"
target=""> People </a> </li> <li> <a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=styles"
target=""> Styles </a> </li> <li> <a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=science"
target=""> Science </a> </li> <li> <a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=events"
target=""> Events </a> </li> <li> <a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=podcast"
target=""> Podcasts </a> </li> </ul> </div> </div> </div> </li> <li class="nav-item"> <a class="" 
href="/market-insights"
target=""v> Market insights </a> <div class="sub-nav empty"> <div class="group-container"> <div class="sub-nav-group"> <h3>Wine markets</h3> <ul> <li> <a href="/market-insights/australia-domestic"
target=""> Australia </a> </li> <li> <a href="/market-insights/china"
target=""> China </a> </li> <li> <a href="/market-insights/united-states"
target=""> United States </a> </li> <li> <a href="/market-insights/united-kingdom"
target=""> United Kingdom </a> </li> <li> <a href="/market-insights/canada"
target=""> Canada </a> </li> <li> <a href="/market-insights/europe"
target=""> Europe </a> </li> <li> <a href="/market-insights/asia"
target=""> Asia </a> </li> <li> <a href="/market-insights/global-wine-market"
target=""> Global </a> </li> </ul> </div> <div class="sub-nav-group"> <h3>Australian wine sector</h3> <ul> <li> <a href="/market-insights/australian-wine-exports"
target=""> Exports </a> </li> <li> <a href="/market-insights/australian-grape-and-wine-production"
target=""> Grape and wine production </a> </li> <li> <a href="/market-insights/australian-wine-sector-overviews"
target=""> Sector overviews </a> </li> </ul> </div> <div class="sub-nav-group"> <h3>Market Insights tools</h3> <ul> <li> <a href="https://marketexplorer.wineaustralia.com/home"
target="_blank"> Market Explorer </a> </li> <li> <a href="http://rr.wineaustralia.com/"
target="_blank"> Gross Margin </br>Ready Reckoner </a> </li> </ul> </div> </div> </div> </li> <li class="nav-item"> <a class="" 
href="/research"
target=""v> Research </a> <div class="sub-nav empty"> <ul> <li> <a href="/research/applying-for-funding"
target=""> Apply for funding </a> </li> <li> <a href="/research/regional-programs"
target=""> Regional program </a> </li> <li> <a href="/research/reporting"
target=""> Reporting </a> </li> <li> <a href="/research/search"
target=""> Projects </a> </li> <li> <a href="/research/people-development"
target=""> People development and leadership </a> </li> </ul> </div> </li> <li class="nav-item"> <a class="" 
href="/growing-making"
target=""v> Growing & making </a> <div class="sub-nav right"> <div class="group-container"> <div class="sub-nav-group"> <h3>Growing</h3> <ul> <li> <a href="/growing-making/environment-and-climate"
target=""> Environment and climate </a> </li> <li> <a href="/growing-making/pest-and-disease-management"
target=""> Pest and disease management </a> </li> <li> <a href="/growing-making/planting-material"
target=""> Planting material </a> </li> <li> <a href="/growing-making/vineyard-management"
target=""> Vineyard management </a> </li> </ul> </div> <div class="sub-nav-group"> <h3>Making</h3> <ul> <li> <a href="/growing-making/winery-management"
target=""> Winery management </a> </li> <li> <a href="/growing-making/customer-insights"
target=""> Customer insights </a> </li> </ul> </div> </div> </div> </li> <li class="nav-item"> <a class="" 
href="/selling"
target=""v> Exporting </a> <div class="sub-nav right"> <div class="group-container"> <div class="sub-nav-group"> <h3>Export Market Guides</h3> <ul> <li> <a href="/selling/by-market/export-market-guide-european-union-(eu)"
target=""> European Union </a> </li> <li> <a href="/selling/by-market/export-market-guide-united-states"
target=""> United States </a> </li> <li> <a href="/selling/by-market/export-market-guide-canada"
target=""> Canada </a> </li> <li> <a href="/selling/by-market/export-market-guide-china"
target=""> China </a> </li> <li> <a href="/selling/by-market/export-market-guide-japan"
target=""> Japan </a> </li> <li> <a href="/selling/by-market/export-market-guide-list"
target=""> View all markets </a> </li> <li> <a href="/selling/further-information/exporting-wine/organic-wine"
target=""> Organic wine </a> </li> </ul> </div> <div class="sub-nav-group"> <h3>How to export wine</h3> <ul> <li> <a href="/selling/further-information/exporting-wine"
target=""> Exporting wine </a> </li> <li> <a href="/selling/further-information/exporting-wine/licence-to-export"
target=""> Licence to export </a> </li> <li> <a href="/selling/further-information/exporting-wine/product-registration"
target=""> Product registration </a> </li> <li> <a href="/selling/further-information/exporting-wine/export-permit"
target=""> Export permit </a> </li> <li> <a href="/selling/further-information/exporting-wine/import-certificates"
target=""> Import certificates </a> </li> <li> <a href="/selling/further-information/exporting-wine/bulk-wine"
target=""> Bulk wine </a> </li> <li> <a href="/selling/further-information/wine-export-approval-system"
target=""> Wine Export Approval system </a> </li> <li> <a href="/selling/further-information/walas"
target=""> Wine Australia Licensing and Approval System (WALAS) </a> </li> </ul> </div> <div class="sub-nav-group"> <h3>Forms, templates and other information</h3> <ul> <li> <a href="/selling/further-information/regulatory-services"
target=""> Regulatory services </a> </li> <li> <a href="/selling/wine-export-charge"
target=""> Wine export charge </a> </li> <li> <a href="/selling/market-access"
target=""> Market access inititiatives </a> </li> <li> <a href="/selling/forms-and-templates"
target=""> Forms and templates </a> </li> <li> <a href="/selling/forms-and-templates/fees"
target=""> Fees </a> </li> <li> <a href="/selling/wine-export-charge/online-export-declaration-and-report"
target=""> Online export declaration and report </a> </li> <li> <a href="/selling/wine-export-charge/form"
target=""> How to be an annual returner </a> </li> </ul> </div> </div> <div class="additional"> <ul> <li> <a href="https://exports.awbc.com.au/"
target=""> Login to WEA </a> </li> <li> <a href="https://exports.awbc.com.au/certificates/account/login"
target=""> Online Import Certificates Login </a> </li> </ul> </div> </div> </li> <li class="nav-item"> <a class="" 
href="/labelling"
target=""v> Labelling </a> <div class="sub-nav right"> <div class="group-container"> <div class="sub-nav-group"> <h3>About GIs and other terms</h3> <ul> <li> <a href="/labelling/register-of-protected-gis-and-other-terms"
target=""> Register of Protected GIs and Other Terms </a> </li> <li> <a href="/labelling/register-of-protected-gis-and-other-terms/geographical-indications"
target=""> Geographical Indications </a> </li> <li> <a href="/labelling/register-of-protected-gis-and-other-terms/traditional-expressions"
target=""> Traditional expressions </a> </li> <li> <a href="/labelling/register-of-protected-gis-and-other-terms/quality-wine-terms"
target=""> Quality wine terms </a> </li> <li> <a href="/labelling/register-of-protected-gis-and-other-terms/additional-terms"
target=""> Additional terms </a> </li> <li> <a href="/labelling/register-of-protected-gis-and-other-terms/geographical-indications-committee"
target=""> Geographical Indications Committee </a> </li> <li> <a href="/selling/further-information/regulatory-services"
target=""> Wine Australia Compliance Guide </a> </li> </ul> </div> <div class="sub-nav-group"> <h3>About Label Integrity Program</h3> <ul> <li> <a href="/labelling/label-integrity-program"
target=""> Label Integrity Program </a> </li> <li> <a href="/labelling/label-integrity-program/audits"
target=""> Audits </a> </li> <li> <a href="/labelling/label-integrity-program/records"
target=""> Record Keeping </a> </li> <li> <a href="/compliance"
target=""> Regulatory Services </a> </li> </ul> </div> <div class="sub-nav-group"> <h3>Domestic labelling and Standards</h3> <ul> <li> <a href="/labelling/domestic-labelling"
target=""> Guide to Domestic Labelling </a> </li> <li> <a href="/labelling/further-information/the-blending-rules"
target=""> The Blending Rules & OIV List </a> </li> <li> <a href="/labelling/additional-labelling-terms"
target=""> Additional Labelling Terms </a> </li> <li> <a href="/labelling/wine-production-standard"
target=""> Wine Production Standard </a> </li> </ul> </div> </div> </div> </li> <li class="nav-item"> <a class="selected" 
href="/news"
target=""v> News </a> <div class="sub-nav right"> <ul> <li> <a href="/news/media-releases"
target=""> Media releases </a> </li> <li> <a href="/news/articles"
target=""> Articles </a> </li> <li> <a href="/news/market-bulletin"
target=""> Market bulletin </a> </li> </ul> </div> </li> </ul> </nav> <div class="social"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wineaustralia.com/au/news/market-bulletin/issue-168&t=Issue 168" 
onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"> <span class="icon i-facebook"></span> Share on Facebook </a> <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.wineaustralia.com/au/news/market-bulletin/issue-168&title=Issue 168" 
onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"> <span class="icon i-linkedin"></span> Share on LinkedIn </a> <a href="https://twitter.com/share?url=https://www.wineaustralia.com/au/news/market-bulletin/issue-168&text=Issue 168" 
onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"> <span class="icon i-twitter"></span> Share on Twitter </a> <a href="mailto:?subject=Issue 168&body=Issue 168 - https://www.wineaustralia.com/au/news/market-bulletin/issue-168"> <span class="icon i-send"></span> Share via email </a> </div> </div> </div> </div> </header> <article class="">  <div class="breadcrumbs"><a href="/">Home</a><span class="divider">/</span> <a href="/au/news" class="CMSBreadCrumbsLink">News</a> <span class="divider">/</span> <a href="/au/news/market-bulletin" class="CMSBreadCrumbsLink">Market bulletin</a> <span class="divider">/</span> <span  class="CMSBreadCrumbsCurrentItem">Issue 168</span></div> <div class="breadcrumbs breadcrumbs-mobile"><a href="/">Home</a><span class="divider">/</span> <a href="/au/news" class="CMSBreadCrumbsLink">News</a> <span class="divider">/</span> <a href="/au/news/market-bulletin" class="CMSBreadCrumbsLink">Market bulletin</a> </div> <div class="hero-banner"> <picture> <!--[if IE 9]> <video style="display: none;"> <![endif]--> <source srcset="/getmedia/e5f70245-a94e-47f9-9195-004360145a28/Wine-rack-1900.jpg?width=1900&height=600&ext=.jpg" media="(min-width: 1024px)"/> <source srcset="/getmedia/d45abf30-5954-466c-b1a9-249b6fb53976/Wine-rack-1024.jpg?width=1024&height=300&ext=.jpg" media="(min-width: 768px)"/><source srcset="/getmedia/b954442c-5c11-4ab5-b7d3-fe931deab619/Wine-rack-768.jpg?width=768&height=280&ext=.jpg"/> <!--[if IE 9]> </video> <![endif]--><img src="/getmedia/e5f70245-a94e-47f9-9195-004360145a28/Wine-rack-1900.jpg?width=1900&height=600&ext=.jpg" alt=""/> </picture> <div class="overlay"> <div class="content"> <div class="wrapper">  <h1>The direct route to increasing profitability</h1>  <div class="copy">Market Bulletin | Issue 168</div>  </div> </div> <div class="share"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wineaustralia.com/au/news/market-bulletin/issue-168&t=Issue 168" 
onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"> <span class="icon i-facebook"></span> Share on Facebook </a> <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.wineaustralia.com/au/news/market-bulletin/issue-168&title=Issue 168" 
onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"> <span class="icon i-linkedin"></span> Share on LinkedIn </a> <a href="https://twitter.com/share?url=https://www.wineaustralia.com/au/news/market-bulletin/issue-168&text=Issue 168" 
onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"> <span class="icon i-twitter"></span> Share on Twitter </a> <a href="mailto:?subject=Issue 168&body=Issue 168 - https://www.wineaustralia.com/au/news/market-bulletin/issue-168"> <span class="icon i-send"></span> Share via email </a> </div> <a class="favourite off " href="#" data-nodeid="36ff72f4-2ec0-4192-a4a7-fc43eedbd2b7"> <span class="icon on i-favourite-on"></span> <span class="icon off i-favourite-off"></span> </a> </div> </div> <div class="wrapper">  <div class="spacer"></div> <div class="article-detail news-article-detail">  <div class="article-detail-top"> <div class="article-details"> <div class="author"> <b>06 Aug 2019</b> </div> <div class="tagged"> tagged with <a href="/news/market-bulletin?tags=market+bulletin">market bulletin</a> , <a href="/news/market-bulletin?tags=trends">trends</a> , <a href="/news/market-bulletin?tags=sales">sales</a> , <a href="/news/market-bulletin?tags=direct+to+consumer">Direct to consumer</a> </div> </div> <div class="article-navigation"> <a id="plcZones_lt_PlaceHolderMain_zoneInnerMain_MD_ctl01_hlkPrev" href="/News/Market-bulletin/Issue-167">Previous</a>&nbsp;&nbsp;News </div> </div>  <div class="spacer"></div> <div class="gr-10"> <div class="gc-12-12 gc-768-8-12 gc-1024-8-12"> <p>Australia exports around two-thirds of its wine production and most of the remaining one-third is sold in the domestic market through alcohol retailers. Wine sold directly to consumers only makes up around 10 per cent of the total volume of domestic sales; however, this statistic does not do justice to the value and profitability of the direct-to-consumer (DTC) sales channel.</p> <p>For the more than 2000 wineries in Australia that produce fewer than 50,000 cases of wine per year, direct-to-consumer channels are a very significant part of their revenue. Wine Business Solutions<sup><a href="#_ftn1" name="_ftnref1" title="">[1]</a></sup> estimates that more than 40 per cent of revenue for these businesses comes from DTC channels, while in the United States of America (USA) it is more than 60 per cent of revenue<sup><a href="#_ftn2" name="_ftnref2" title="">[2]</a></sup>. In 2018, the total value of DTC shipments in the USA grew by 12 per cent to more than US$3 billion<sup><a href="#_ftn3" name="_ftnref3" title="">[3]</a></sup>.</p> <p><img alt="" src="/getmedia/256076e7-4299-435d-80fc-381ddc115178/cellar-room-770.jpg" /></p> <h4>The cellar door: more than just a sales channel</h4> <p>By far the most important DTC channel for Australian wineries is the cellar door. There are around 1600 cellar doors in Australia, meaning that around 80 per cent of wine businesses have one. The cellar door accounted for 44 per cent of all DTC revenue on average in 2018<sup><a href="#_ftn4" name="_ftnref4" title="">[4]</a></sup>. Cellar doors offer opportunities to link with wine tourism, offer value-adding experiences and connect with younger consumers, build converts and convey story and authenticity. The cellar door is a good place to sign up wine club members and hence build an ongoing relationship with the customer.</p> <p>Wine Intelligence (2017) found that 53 per cent of Australian regular wine drinkers had visited a cellar door in the past 12 months, with those aged 25-34 significantly more likely to have visited than those aged 55 and over. Three-quarters of visitors were found to purchase wine at the cellar door (Wine Australia 2018) and consumers are willing to pay more for wine at the cellar door than in other DTC channels (see Figure 1).</p> <p style="text-align: center;"><em>Figure 1: comparison of average purchase price per bottle for different sales channels. </em></p> <p><img alt="" src="/getmedia/7e812b53-fcbe-4c27-ada5-8b15a157c5d4/Figure-1.gif" /></p> <p><em>Source: Wine Intelligence</em></p> <h4>Wine clubs and websites: direct over distance</h4> <p>Wine clubs are also an important source of direct sales, with the advantages of minimal infrastructure requirements and greater geographical reach. Club sales accounted for 14 per cent of DTC revenue in 2018, while club members were found to spend an average of $569 in that year on wine club purchases.</p> <p>A website is an essential part of doing business in an online world, and for wineries can be a very important marketing, data capture and analysis tool, as well as an avenue for sales.&nbsp;</p> <p>There are other DTC opportunities such as telesales, events and sales through on-site restaurants.</p> <p><img alt="" src="/getmedia/c5b22787-0604-46ff-a9f6-f02225e257c6/Red-wine-tasting-770.jpg" /></p> <h4>Benchmarking: the key to building profitability</h4> <p>Accurate information is essential to help wineries develop their wine tourism and DTC activities. The <em><a href="/au/market-insights/cellar-door-and-direct-to-consumer-survey-report" target="_self">Wine Australia Cellar Door and Direct-to-Consumer survey 2018</a></em> has developed a set of key statistics and benchmarks including:</p> <ul> <li>average sales value per bottle/case in each channel</li> <li>number of cellar door visitors</li> <li>average spend per visitor</li> <li>average spend per wine club member</li> <li>number of wine club members, growth and attrition rate</li> <li>best practice around tasting styles and tasting fees, and</li> <li>best practice around wine club offers.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</li> </ul> <p><img alt="" src="/getmedia/193e7b01-dfbe-48c9-910b-3e899ad498a6/Pouring-a-glass-of-red-wine-770.jpg" /></p> <h4>Benchmarks for 2019: survey now open</h4> <p>The survey is being repeated in 2019, enabling results to be compared between years. We are hoping to achieve a sufficient response rate to enable comparisons to be made between wine regions as well as winery size categories.</p> <p>If you are an Australian winery &ndash; with or without any direct-to-consumer sales &ndash; please click <a href="https://www.surveymonkey.com/r/DTCAug19" target="_blank">here</a> to participate in the survey. The survey will be open until 16 August 2019.</p> <div>&nbsp; <hr align="left" size="1" width="33%" /> <div id="ftn1"> <p><sup><a href="#_ftnref1" name="_ftn1" title="">[1]</a> </sup>Wine Business Solutions <em>Taking the Direct Route </em>2018</p> </div> <div id="ftn2"> <p><sup><a href="#_ftnref2" name="_ftn2" title="">[2]</a> </sup>Silicon Valley Bank 2018</p> </div> <div id="ftn3"> <p><sup><a href="#_ftnref3" name="_ftn3" title="">[3]</a> </sup>SOVOS and Wines Vines Analytics 2019</p> </div> <div id="ftn4"> <p><sup><a href="#_ftnref4" name="_ftn4" title="">[4]</a> </sup>Wine Australia Cellar Door and DTC survey 2018</p> </div> </div> </div> <div class="gc-12-12 gc-768-4-12 gc-1024-3-12 go-1024-1-12"> <div class="sidebar"> <div class="sidebar-item"> <div class="article-tile subscribe-tile"> <div class="inner"> <h2>Subscribe to receive the latest news from Wine Australia</h2> <div class="stories-subscribe-form generic-form" data-endpoint="/api/subscriber/subscribetonewsletter" data-method="POST"> <input type="hidden" id="SubscriptionID" class="send" value="10" /> <div class="form-item"> <label for="subscribeemailaddress">Enter your email address below</label> <input class="validate-required send" type="email" value="" placeholder="Enter your email address" id="subscribe_email"> </div> <div class="form-item"> <a href="/login?n=WineAustraliaNews" class="button subscribe-redirect" data-text-id="subscribe_email">Subscribe</a> </div> </div> </div> </div> </div> <div class="sidebar-item">  <div class="sidebar-sharing"> <h3>Sharing</h3> <div class="share"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wineaustralia.com/au/news/market-bulletin/issue-168&t=Issue 168" 
onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"> <span class="icon i-facebook"></span> Share on Facebook </a> <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.wineaustralia.com/au/news/market-bulletin/issue-168&title=Issue 168" 
onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"> <span class="icon i-linkedin"></span> Share on LinkedIn </a> <a href="https://twitter.com/share?url=https://www.wineaustralia.com/au/news/market-bulletin/issue-168&text=Issue 168" 
onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"> <span class="icon i-twitter"></span> Share on Twitter </a> <a href="mailto:?subject=Issue 168&body=Issue 168 - https://www.wineaustralia.com/au/news/market-bulletin/issue-168"> <span class="icon i-send"></span> Share via email </a> </div> </div>  </div> </div> </div> </div> </div> <hr> <div class="article-row"> <h2>Previous Market Bulletins</h2> <div class="tiles solid-title"> <div class="article-tile">  <div class="inner"> <div class="top"
style="background-image: url('/getmedia/4433e67e-3ffe-48f9-980c-38ccc3c80dd7/wine-bottles-400.jpg?width=400&height=220&ext=.jpg')"> <span class="tag">Article</span> <span class="cta">Read<br> more </span> <a class="favourite off " href="#" data-nodeid="3e8d6d94-7082-438a-8ffc-5ca541431fe0"> <span class="icon on i-favourite-on"></span> <span class="icon off i-favourite-off"></span> </a> <a class="link" href="/News/Market-bulletin/Issue-167"> <span class="overlay"></span> </a> </div> <div class="bottom"> <a class="title" data-mh="even-title" href="/News/Market-bulletin/Issue-167"> <span class="clamp2"> The latest trends in the duty-free wine channel </span> </a> </div> </div> </div> <div class="article-tile">  <div class="inner"> <div class="top"
style="background-image: url('/getmedia/3432ce0b-66e4-431e-ac8f-f472d362c0cd/Vineyard-to-the-horizon-400.jpg?width=400&height=220&ext=.jpg')"> <span class="tag">Article</span> <span class="cta">Read<br> more </span> <a class="favourite off " href="#" data-nodeid="925e252a-d23d-439e-b648-ff9f41e09bda"> <span class="icon on i-favourite-on"></span> <span class="icon off i-favourite-off"></span> </a> <a class="link" href="/News/Market-bulletin/Issue-166"> <span class="overlay"></span> </a> </div> <div class="bottom"> <a class="title" data-mh="even-title" href="/News/Market-bulletin/Issue-166"> <span class="clamp2"> The USA has joined China in growth of Australian wine export value </span> </a> </div> </div> </div> <div class="article-tile">  <div class="inner"> <div class="top"
style="background-image: url('/getmedia/24cc659d-55a9-4f42-be28-9ea1ba67287a/Grape-sorting-400.jpg?width=400&height=220&ext=.jpg')"> <span class="tag">Article</span> <span class="cta">Read<br> more </span> <a class="favourite off " href="#" data-nodeid="37c6e42a-7fed-48de-a272-d813eb9e8abb"> <span class="icon on i-favourite-on"></span> <span class="icon off i-favourite-off"></span> </a> <a class="link" href="/News/Market-bulletin/Issue-165"> <span class="overlay"></span> </a> </div> <div class="bottom"> <a class="title" data-mh="even-title" href="/News/Market-bulletin/Issue-165"> <span class="clamp2"> Australian 2019 vintage crushes predictions </span> </a> </div> </div> </div> <div class="article-tile">  <div class="inner"> <div class="top"
style="background-image: url('/getmedia/e0d9b2fe-9b7c-4b91-adf6-b45b0b70d5a3/stacked-bottles-400.jpg?width=400&height=220&ext=.jpg')"> <span class="tag">Article</span> <span class="cta">Read<br> more </span> <a class="favourite off " href="#" data-nodeid="773c01ce-e059-43ba-a349-6a94824c6a79"> <span class="icon on i-favourite-on"></span> <span class="icon off i-favourite-off"></span> </a> <a class="link" href="/News/Market-bulletin/Issue-164"> <span class="overlay"></span> </a> </div> <div class="bottom"> <a class="title" data-mh="even-title" href="/News/Market-bulletin/Issue-164"> <span class="clamp2"> Not just another BRIC in the wall </span> </a> </div> </div> </div> </div> </div> </div>  <div class="visible-mobile"> <div class="search-news-bar date-selector"> <div class="inner"> <div class="generic-form" data-endpoint="/api/news/searchredirectMobile" data-method="POST"> <input id="typeMobile" type="hidden" value="bulletin" class="send" /> <div class="gr-10"> <div class="gc-12-12 gc-768-4-12 gc-1024-4-12"> <div class="form-item"> <label for="keywords">Search news articles</label> <input class="send" type="text" id="keywordsMobile" placeholder="Enter keyword"> </div> </div> <div class="gc-12-12 gc-768-4-12 gc-1024-4-12"> <div class="form-item"> <label for="market">For a particular market</label> <select id="marketMobile" class="send"> <option value="">All markets</option> <option value="12">Global</option> <option value="10">Australia</option> <option value="4">China (including Hong Kong)</option> <option value="11">Americas</option> <option value="2">UK / Europe</option> <option value="5">Japan</option> </select> </div> </div> <div class="gc-12-12 gc-768-4-12 gc-1024-4-12"> <div class="gr-10"> <div class="gc-6-12 gc-768-6-12 gc-1024-6-12"> <div class="form-item"> <label for="fromdate">From date</label> <input class="send from-date" type="text" value="" placeholder="dd/mm/yyyy" id="fromdateMobile"> </div> </div> <div class="gc-6-12 gc-768-6-12 gc-1024-6-12"> <div class="form-item"> <label for="todate">To date</label> <input class="send to-date" type="text" value="" placeholder="dd/mm/yyyy" id="todateMobile"> </div> </div> </div> </div> </div> <button class="submit send-form" type="button">Go</button> </div> </div> </div> </div> <div class="spacer"></div> <div class="hidden-mobile"> <div class="search-news-bar date-selector"> <div class="inner"> <div class="generic-form" data-endpoint="/api/news/searchredirect" data-method="POST"> <input id="type" type="hidden" value="bulletin" class="send" /> <div class="gr-10"> <div class="gc-12-12 gc-768-4-12 gc-1024-4-12"> <div class="form-item"> <label for="keywords">Search news articles</label> <input class="send" type="text" id="keywords" placeholder="Enter keyword"> </div> </div> <div class="gc-12-12 gc-768-4-12 gc-1024-4-12"> <div class="form-item"> <label for="market">For a particular market</label> <select id="market" class="send"> <option value="">All markets</option> <option value="12">Global</option> <option value="10">Australia</option> <option value="4">China (including Hong Kong)</option> <option value="11">Americas</option> <option value="2">UK / Europe</option> <option value="5">Japan</option> </select> </div> </div> <div class="gc-12-12 gc-768-4-12 gc-1024-4-12"> <div class="gr-10"> <div class="gc-6-12 gc-768-6-12 gc-1024-6-12"> <div class="form-item"> <label for="fromdate">From date</label> <input class="send from-date" type="text" value="" placeholder="dd/mm/yyyy" id="fromdate"> </div> </div> <div class="gc-6-12 gc-768-6-12 gc-1024-6-12"> <div class="form-item"> <label for="todate">To date</label> <input class="send to-date" type="text" value="" placeholder="dd/mm/yyyy" id="todate"> </div> </div> </div> </div> </div> <button class="submit send-form" type="button">Go</button> </div> </div> </div> </div> <div class="subscribe-bar"> <div class="wrapper"> <div class="subscribe-form generic-form" data-endpoint="/api/subscriber/subscriberedirect" data-method="POST"> <div class="subscribe-label">Stay in touch with Wine Australia</div> <div class="input-row"> <div class="input-column"> <div class="form-item"> <input class="validate-required send" id="subscribefirstname" type="text" value="" placeholder="Enter your given name"> <div class="error-message" role="alert" id="subscribefirstname_error"><span class="icon baseIcon-exclamation-circle"></span>Please enter your given name</div> </div> </div> <div class="input-column"> <div class="form-item"> <input class="validate-required send" id="subscribeemailaddress" type="email" value="" placeholder="Enter your email address"> <div class="error-message" role="alert" id="subscribeemailaddress_error"><span class="icon baseIcon-exclamation-circle"></span>Please enter a valid email address</div> </div> </div> <div class="input-column submit-column"> <div class="form-item"> <button class="submit send-form" type="button">Submit</button> </div> </div> </div> </div> </div> </div> <div class="follow-bar"> <div class="wrapper"> <div class="follow-label">Follow us on</div> <div class="links"> <a href="https://www.facebook.com/WineAustralia" target="_blank"><span class="icon i-facebook"></span>Facebook</a> <a href="http://mp.weixin.qq.com/s/el3LLhtYzvgF0h456y3ZEA" target="_blank"><span class="icon i-wechat"></span>Wechat</a> <a href="https://instagram.com/wineaustralia/" target="_blank"><span class="icon i-instagram"></span>Instagram</a> <a href="https://www.youtube.com/channel/UCcvnoaYz9Ju_vliN1I4LODg" target="_blank"><span class="icon i-youtube-play"></span>YouTube</a> <a href="https://www.linkedin.com/company/wine-australia" target="_blank"><span class="icon i-linkedin"></span>LinkedIn</a> </div> <div class="twitter-links"> <a href="https://twitter.com/wine_australia" target="_blank"><span class="icon i-twitter"></span>@Wine_Australia</a> </div> </div> </div> </article> <footer role="contentinfo"> <div class="sitemap"> <div class="wrapper"> <div class="gr-10"> <div class="gc-12-12 gc-1024-6-12"> <div class="gr-10"> <div class="gc-12-12 gc-600-6-12"> <nav> <ul> <li><a href="/about-us">About Wine Australia</a> <ul> <li><a href="/about-us/our-board">Our Board</a></li><li><a href="/about-us/our-ceo-and-executive-management-team">Our team</a></li><li><a href="https://www.wineaustralia.com/getmedia/c9eeeccf-5e40-4279-831a-71dc4f562b0a/WA_Values-and-Behaviours_F2.pdf">Our values </a></li><li><a href="/about-us/about-relationships">Relationships</a></li><li><a href="/about-us/strategy-and-planning">Strategy and planning</a></li><li><a href="/about-us/performance-and-reporting">Performance and reporting</a></li><li><a href="/au/about-us/careers">Careers</a></li> </ul> </li> </ul> </nav> </div> <div class="gc-12-12 gc-600-6-12"> <nav> <ul> <li><a href="/au/news">News</a> <ul> <li><a href="/news/media-releases">Media releases</a></li><li><a href="/au/news/articles">Latest news</a></li><li><a href="https://wineaustralia.imagegallery.me/site/welcome.me">Digital Asset Library</a></li> </ul> </li> </ul> </nav> </div> </div> </div> <div class="gc-12-12 gc-1024-6-12"> <div class="gr-10"> <div class="gc-12-12 gc-600-6-12"> <nav> <ul> <li><a href="https://paybyweb.nab.com.au/SecureBillPayment/start?org_id=H4S&amp;bill_name=Payment" target="_blank">Pay my account</a></li> <li><a href="/selling/forms-and-templates" target="_blank">Forms &amp; templates</a></li> <li><a href="/market-insights">Wine facts</a></li> <li><a href="https://exports.awbc.com.au/" target="_blank">Login to WEA</a></li> <li><a href="/au/wine-watch">Wine Watch</a></li> </ul> </nav> </div> <div class="gc-12-12 gc-600-6-12"> <nav> <ul> <li><a href="https://www.australianwine.com" target="_blank">AustralianWine.com</a></li> <li><a href="/contact-us">Contact Wine Australia</a> <div class="contact-box"> <ul> <li><a href="tel:+61882282000"><span class="icon i-phone"></span>Call <b>+61 8 8228 2000</b></a></li> <li><a href="tel:+61882282066"><span class="icon i-fax"></span>Fax +61 8 8228 2066</a></li> <li><a href="mailto:enquiries@wineaustralia.com?subject=Enquiry%20for%20Wine%20Australia"><span class="icon i-envelope"></span>Email us</a></li> </ul> </div> </li> </ul> </nav> </div> </div> </div> </div> </div> </div> <div class="partners"> <div class="wrapper"> <div class="inner"> <a class="agwa-logo" href="#" target="_blank">Australian Government | Australian Grape and Wine Authority</a> <div class="partner-list"> <div class="partner-label">Our Partners</div> <div class="partner-list-carousel"> <div class="item"><a href="http://www.tourism.australia.com/en" target='_blank' title="Tourism Australia"><img src="/getmedia/de3778e2-b2af-400b-94ef-bf100c1a79cd/ta-logo.jpg?width=168&height=70&ext=.jpg" alt="Tourism Australia"></a></div> <div class="item"><a href="https://www.awri.com.au/" target='_blank' title="The Australian Wine Research Institute"><img src="/getmedia/0a769d47-a9e9-49e0-9fad-20a974a1ac0e/awri-logo.jpg?width=152&height=70&ext=.jpg" alt="The Australian Wine Research Institute"></a></div> <div class="item"><a href="/au/about-us/relationships/wine-ark"  title="Wine Ark"><img src="/getmedia/5e135731-4223-46b5-a5e1-c32e1bd95c35/Wine_Ark_Logo_1.png?width=284&height=140&ext=.png" alt="Wine Ark"></a></div> </div> </div> </div> </div> </div> <div class="copyright"> <div class="wrapper"> <p>&copy; 2019&nbsp;Wine Australia.&nbsp;ABN: 89 636 749 924<br class="hidden-desktop" /> <span class="visible-desktop">&nbsp; I &nbsp;</span><a href="/disclaimer">Disclaimer</a>&nbsp; I&nbsp; <a href="/privacy">Privacy</a>&nbsp; I&nbsp; <a href="/copyright" target="_blank">Copyright</a>&nbsp; I&nbsp; <a href="/about-us/freedom-of-information" target="_blank">FOI and Information Publication Scheme</a>&nbsp; I <a href="/about-us/indexed-list-of-files">Index lists of files</a> <span class="visible-desktop">I &nbsp;</span><a href="/au/special-pages/senate-order-contract-listing">Senate Order Contract Listing</a>&nbsp;|&nbsp;&nbsp;<a href="/sitemap">Site map</a>&nbsp;</p> </div> </div> </footer> </div> <div class="market-insight-access-box mfp-hide" id="insightaccess"> <div class="top"> <span class="icon i-lock"></span> <h4>This content is restricted to wine exporters and levy-payers. Some reports are available for purchase to non-levy payers/exporters.</h4> </div> <div class="bottom"> <div class="col"> <div class="label">Levy payers/exporters</div> <a class="button signup" href="/signup?returnurl=/request-access">Sign in or Register</a> </div> <div class="col"> <div class="label">Non-levy payers/exporters</div> <a class="button black" href="/request-access">Find out what you can purchase</a> </div> </div> </div> <div class="market-insight-access-box mfp-hide" id="insightaccess_user"> <div class="top"> <span class="icon i-lock"></span> <h4>This content is restricted to wine exporters and levy-payers. Some reports are available for purchase to non-levy payers/exporters.</h4> </div> <div class="bottom"> <div class="col"> <div class="label">Levy payers/exporters</div> <a class="button" href="/profile">Update your account details</a> </div> <div class="col"> <div class="label">Non-levy payers/exporters</div> <a class="button black" href="/request-access">Find out what you can purchase</a> </div> </div> </div> <script defer src="https://maps.googleapis.com/maps/api/js?key=AIzaSyCMQpgg3MRYuLnR_4A6BQsFHof3OSWpxfc"></script> <script src="https://www.google.com/recaptcha/api.js" async defer></script> <script defer src="/custom/assests/scripts/main.js"></script> </form> </body> </html> 