<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" > <head id="Head1">  <script>(function (w, d, s, l, i) {
w[l] = w[l] || []; w[l].push({
'gtm.start':
new Date().getTime(), event: 'gtm.js'
}); var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-TRLGD5W');</script>  <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no" /><meta charset="UTF-8" /><title> How COVID-19 has impacted wine in Germany, the Netherlands and Sweden  | Wine Australia </title>  <link rel="apple-touch-icon" sizes="57x57" href="/custom/assests/images/favicons/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="/custom/assests/images/favicons/apple-touch-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="/custom/assests/images/favicons/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="/custom/assests/images/favicons/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="/custom/assests/images/favicons/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="/custom/assests/images/favicons/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="/custom/assests/images/favicons/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="/custom/assests/images/favicons/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="/custom/assests/images/favicons/apple-touch-icon-180x180.png" /><link rel="icon" type="image/png" href="/custom/assests/images/favicons/favicon-32x32.png" sizes="32x32" /><link rel="icon" type="image/png" href="/custom/assests/images/favicons/favicon-194x194.png" sizes="194x194" /><link rel="icon" type="image/png" href="/custom/assests/images/favicons/android-chrome-192x192.png" sizes="192x192" /><link rel="icon" type="image/png" href="/custom/assests/images/favicons/favicon-16x16.png" sizes="16x16" /><link rel="manifest" href="/custom/assests/images/favicons/manifest.json" /><link rel="mask-icon" href="/custom/assests/images/favicons/safari-pinned-tab.svg" color="#000000" /><meta name="msapplication-TileColor" content="#000000" /><meta name="msapplication-TileImage" content="/custom/assests/images/favicons/mstile-144x144.png" /><meta name="theme-color" content="#000000" /><link rel="stylesheet" href="https://i.icomoon.io/public/df16b6706c/WAUS2822WineAustralia/style.css" />   <link rel="canonical" href="https://www.wineaustralia.com/news/market-bulletin/issue-206"> <meta property="og:type" content="article" /> <meta property="og:url" content="https://www.wineaustralia.com/au/news/market-bulletin/issue-206" /> <meta property="og:title" content="How COVID-19 has impacted wine in Germany, the Netherlands and Sweden " /> <meta property="og:description" content="Europe is an important destination for the Australian wine category. In the 12 months ended May 2020, 330 million litres valued at $600 million free on board (FOB) was exported to Europe. More than 100 million litres of Australian wine valued at $230 million was shipped to European destinations outside of the United Kingdom. " /> <meta property="og:image" content="https://www.wineaustralia.com/getmedia/3d635da3-7601-47d0-809f-55ea973112af/Red-wine-and-food-400.jpg?width=400&height=220&ext=.jpg" /> <meta name="title" content="How COVID-19 has impacted wine in Germany, the Netherlands and Sweden " /> <meta name="description" content="Europe is an important destination for the Australian wine category. In the 12 months ended May 2020, 330 million litres valued at $600 million free on board (FOB) was exported to Europe. More than 100 million litres of Australian wine valued at $230 million was shipped to European destinations outside of the United Kingdom. " /> <meta name="keywords" content="" /> <link rel="prev" href="https://www.wineaustralia.com/News/Market-bulletin/Issue-205" />  <script> (function(h,o,t,j,a,r){
h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
h._hjSettings={hjid:526965,hjsv:5};
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv='); </script> <script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.wineaustralia.com/au/news/market-bulletin/issue-206"},"headline":"How COVID-19 has impacted wine in Germany, the Netherlands and Sweden ","image":{"@type":"ImageObject","url":"https://www.wineaustralia.com/getmedia/3d635da3-7601-47d0-809f-55ea973112af/red-wine-and-food-400.jpg?width=400&height=220&ext=.jpg","height":600,"width":1200},"datePublished":"2020-06-16T11:44:47.8368751","dateModified":"2020-06-16T11:43:56.9666197","author":{"@type":"Organization","name":"Wineaustralia"},"publisher":{"@type":"Organization","name":"Wineaustralia.com","logo":{"@type":"ImageObject","url":"https://www.wineaustralia.com/custom/assests/images/wine-australia.png","height":60,"width":87}},"description":"Europe is an important destination for the Australian wine category. In the 12 months ended May 2020, 330 million litres valued at $600 million free on board (FOB) was exported to Europe. More than 100 million litres of Australian wine valued at $230 million was shipped to European destinations outside of the United Kingdom. "}</script><link rel="stylesheet" href="/custom/assests/styles/main.css?v=3" /> <script> (function (b, o, i, l, e, r) {
b.GoogleAnalyticsObject = l; b[l] || (b[l] =
function () { (b[l].q = b[l].q || []).push(arguments) }); b[l].l = +new Date;
e = o.createElement(i); r = o.getElementsByTagName(i)[0];
e.src = 'https://www.google-analytics.com/analytics.js';
r.parentNode.insertBefore(e, r)
}(window, document, 'script', 'ga'));
ga('create', 'UA-53960747-14'); ga('send', 'pageview'); </script> </head> <body role="document" tabindex="-1" class="LTR Unknown ENAU ContentBody scrolled scrolled-more fix-read-time down" >  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TRLGD5W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <form method="post" action="/news/market-bulletin/issue-206" id="form1" novalidate=""> <input type="hidden" name="__CMSCsrfToken" id="__CMSCsrfToken" value="J878Ldqe5QSGJUaO6wJ4amay7GSmh2euY4CQUxPSsi/0JK21briynZzEpgsYkKl4ktSf5zxm3CthT/LFjKqhISJZ2dk=" /> <input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" /> <input type="hidden" name="lng" id="lng" value="en-AU" /> <script type="text/javascript"> //<![CDATA[
function PM_Postback(param) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); } if(window.CMSContentManager) { CMSContentManager.allowSubmit = true; }; __doPostBack('ctl00$CMSPortalManager1$am',param); }
function PM_Callback(param, callback, ctx) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); }if (window.CMSContentManager) { CMSContentManager.storeContentChangedStatus(); };WebForm_DoCallback('ctl00$CMSPortalManager1$am',param,callback,ctx,null,true); }
//]]> </script> <script src="/ScriptResource.axd?d=QS7XGLKGHg6Dc64aHUJ1F69h9j0Pi2-qvbsa546uxGpO7yYy1DTGhhyZL7i8rLNkzXEw62hN5BPMuUo8b06rdUr66i8g1iq5xemJr0QepZEtVIjgzD5tH93m_IMLiICar7CRbxioKUy8ZU60wy0SfiKAvpM1&amp;t=ffffffffecf19baa" type="text/javascript"></script> <script type="text/javascript"> //<![CDATA[
var CMS = CMS || {};
CMS.Application = {
"language": "en",
"imagesUrl": "/CMSPages/GetResource.ashx?image=%5bImages.zip%5d%2f",
"isDebuggingEnabled": false,
"applicationUrl": "/",
"isDialog": false,
"isRTL": "false"
};
//]]> </script> <input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="7D9A7972" /> <input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" /> <input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="Ufb0deor3qSeNdv5kCSAs5CJJ4vRKOWzDjlLpU/URzrvJE8hC2uul0BoKspii0wkD10Tzw98xoPTYEE1ujuB0OUKqmPdE46lZeGJecygHBrjs3qupk112VBVybL5dQ93OpNtzvcCt221bLtntW9vTjVG1lI=" /> <input type="hidden" name="ctl00$hdnip" id="hdnip" /> <input type="hidden" name="ctl00$hdnCountry" id="hdnCountry" /> <div class="favourite-add-endpoint" data-endpoint="/api/user/favourite/add" data-method="post"></div> <div class="favourite-remove-endpoint" data-endpoint="/api/user/favourite/remove" data-method="post"></div> <div id="ctxM"> </div> <input class="culture" type="hidden" value="en-AU" /> <div class="mobile-menu"> <div class="user"> <div class="name"> </div> <a class="logout" href="/signup">Sign Up</a> </div> <button class="close-mobile-menu" type="button" role="button" aria-label="Close Menu"><span></span><span></span><span></span><span></span></button> <nav class="mobile" role="navigation" aria-label="Main Menu"> <div class="main-section"> <ul> <li class="has-subnav"><a href="/whats-happening/export-and-regional-wine-support-package">$50m Package</a> <div class="expander"> <div class="icon i-angle-down down"></div> <div class="icon i-angle-up up"></div> </div> <div class="sub-nav-mobile"> <ul> <li> <a href="/whats-happening/export-and-regional-wine-support-package"
target=""> Export and Regional Wine Support Package </a> </li> <li> <a href="/whats-happening/export-and-regional-wine-support-package/china-and-usa-marketing-activities"
target=""> China and USA marketing opportunities </a> </li> <li> <a href="/whats-happening/export-and-regional-wine-support-package/capability-development"
target=""> Capability development </a> </li> <li> <a href="/whats-happening/export-and-regional-wine-support-package/grants"
target=""> Grants and how to apply </a> </li> <li> <a href="/whats-happening/export-and-regional-wine-support-package/cider"
target=""> Transforming cider businesses </a> </li> <li> <a href="/selling/further-information/label-directory"
target="_blank"> Label Directory </a> </li> <li> <a href="/whats-happening/international-wine-tourism"
target="_blank"> International Wine Tourism </a> </li> </ul> </div> </li> <li class="has-subnav"><a href="/whats-happening">What’s happening</a> <div class="expander"> <div class="icon i-angle-down down"></div> <div class="icon i-angle-up up"></div> </div> <div class="sub-nav-mobile"> <div class="sub-nav-group-mobile"> <h3>What's on</h3> <ul> <li> <a href="/whats-happening/events"
target=""> Events </a> </li> <li> <a href="/whats-happening/events?type=webinar"
target=""> Webinars </a> </li> <li> <a href="/whats-happening/visitor-programs"
target=""> Visitor programs </a> </li> <li> <a href="/whats-happening/export-and-regional-wine-support-package"
target=""> Export and regional wine support package </a> </li> <li> <a href="/whats-happening/wine-tourism-and-wine-export"
target=""> Growing Wine Exports & Growing Wine Tourism </a> </li> <li> <a href="/education"
target=""> Australian Wine Discovered Education Program </a> </li> <li> <a href="/wine-tourism-and-cellar-door-grants"
target=""> Wine Tourism and Cellar Door Grants </a> </li> </ul> </div> <div class="sub-nav-group-mobile"> <h3>Marketing programs</h3> <ul> <li> <a href="/whats-happening/marketing-programs"
target=""> About marketing programs </a> </li> <li> <a href="/whats-happening/marketing-programs/china-market-programs"
target=""> China market programs </a> </li> <li> <a href="/whats-happening/marketing-programs/americas-market-programs"
target=""> Americas market programs </a> </li> <li> <a href="/whats-happening/marketing-programs/uk-europe-market-programs"
target=""> UK/Europe market programs </a> </li> <li> <a href="/whats-happening/marketing-programs/asia-pacific-market-programs"
target=""> Asia Pacific market programs </a> </li> <li> <a href="/whats-happening/global-activity-calendar"
target=""> Global activity calendar </a> </li> </ul> </div> <div class="sub-nav-group-mobile"> <h3>Stories of Australian Wine</h3> <ul> <li> <a href="/what-s-happening/stories-of-australian-wine"
target=""> All stories </a> </li> <li> <a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=trends"
target=""> Trends </a> </li> <li> <a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=places"
target=""> Places </a> </li> <li> <a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=people"
target=""> People </a> </li> <li> <a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=styles"
target=""> Styles </a> </li> <li> <a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=science"
target=""> Science </a> </li> <li> <a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=events"
target=""> Events </a> </li> <li> <a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=podcast"
target=""> Podcasts </a> </li> </ul> </div> </div> </li> <li class="has-subnav"><a href="/market-insights">Market insights</a> <div class="expander"> <div class="icon i-angle-down down"></div> <div class="icon i-angle-up up"></div> </div> <div class="sub-nav-mobile"> <div class="sub-nav-group-mobile"> <h3>Wine markets</h3> <ul> <li> <a href="/market-insights/australia-domestic"
target=""> Australia </a> </li> <li> <a href="/market-insights/china"
target=""> China </a> </li> <li> <a href="/market-insights/united-states"
target=""> United States </a> </li> <li> <a href="/market-insights/united-kingdom"
target=""> United Kingdom </a> </li> <li> <a href="/market-insights/canada"
target=""> Canada </a> </li> <li> <a href="/market-insights/other-markets"
target="_blank"> Other markets </a> </li> </ul> </div> <div class="sub-nav-group-mobile"> <h3>Australian wine sector</h3> <ul> <li> <a href="/market-insights/australian-wine-exports"
target=""> Exports </a> </li> <li> <a href="/market-insights/grape-production-and-pricing"
target="_blank"> Grape production and pricing </a> </li> <li> <a href="/market-insights/wine-production-and-sales"
target="_blank"> Wine production and sales </a> </li> <li> <a href="/market-insights/wine-sector-at-a-glance"
target="_blank"> Wine sector at a glance </a> </li> <li> <a href="/market-insights/supply-and-demand-the-state-of-play"
target="_blank"> Supply and demand: the state of play </a> </li> </ul> </div> <div class="sub-nav-group-mobile"> <h3>Market Insights tools</h3> <ul> <li> <a href="/market-insights/market-explorer"
target=""> Market Explorer </a> </li> <li> <a href="/market-insights/fob-to-retail-calculator"
target=""> FOB to Retail Calculator </a> </li> <li> <a href="/market-insights/gross-margin-ready-reckoner"
target=""> Gross Margin </br>Ready Reckoner </a> </li> </ul> </div> </div> </li> <li class="has-subnav"><a href="/research">Research</a> <div class="expander"> <div class="icon i-angle-down down"></div> <div class="icon i-angle-up up"></div> </div> <div class="sub-nav-mobile"> <div class="sub-nav-group-mobile"> <h3>In Practice </h3> <ul> <li> <a href="/research/search"
target=""> Projects </a> </li> <li> <a href="/research/bilateral-agreements"
target=""> Bilateral Agreements </a> </li> <li> <a href="/research/in-practise/regional-program"
target=""> Regional program </a> </li> <li> <a href="/research/in-practice/people-development"
target=""> People development and leadership </a> </li> <li> <a href="/research/people-development/future-leaders"
target=""> Future leaders </a> </li> <li> <a href="/research/people-development/research-scholarships"
target=""> Scholarship recipients </a> </li> <li> <a href="/research/people-development/wine-australia-alumni"
target=""> Wine Australia alumni </a> </li> </ul> </div> <div class="sub-nav-group-mobile"> <h3>Applying for funding</h3> <ul> <li> <a href="/research/applying-for-funding/rd-e-projects"
target=""> RD&E projects </a> </li> <li> <a href="/research/applying-for-funding/incubator-initiative"
target=""> Incubator initiative </a> </li> <li> <a href="/research/applying-for-funding/travel-bursaries-and-visiting-scholar-bursaries"
target=""> Travel bursaries & visiting scholar bursaries </a> </li> <li> <a href="/research/applying-for-funding/phd-and-masters-by-research-scholarships"
target=""> PhD and Masters of Research scholarships </a> </li> </ul> </div> <div class="sub-nav-group-mobile"> <h3>Submitting reports</h3> <ul> <li> <a href="/research/submitting-reports/rd-e-projects"
target=""> RD&E projects </a> </li> <li> <a href="/research/submitting-reports/research-scholarships"
target=""> Research scholarships </a> </li> <li> <a href="/research/submitting-reports/incubator-initiative"
target=""> Incubator initiative </a> </li> <li> <a href="/research/submitting-reports/travel-bursaries-and-visiting-scholar-bursaries"
target=""> Travel bursaries and visiting scholar bursaries </a> </li> </ul> </div> </div> </li> <li class="has-subnav"><a href="/growing-making">Growing & making</a> <div class="expander"> <div class="icon i-angle-down down"></div> <div class="icon i-angle-up up"></div> </div> <div class="sub-nav-mobile"> <div class="sub-nav-group-mobile"> <h3>Growing</h3> <ul> <li> <a href="/growing-making/environment-and-climate"
target=""> Environment and climate </a> </li> <li> <a href="/growing-making/pest-and-disease-management"
target=""> Pest and disease management </a> </li> <li> <a href="/growing-making/planting-material"
target=""> Planting material </a> </li> <li> <a href="/growing-making/vineyard-management"
target=""> Vineyard management </a> </li> </ul> </div> <div class="sub-nav-group-mobile"> <h3>Making</h3> <ul> <li> <a href="/growing-making/winery-management"
target=""> Winery management </a> </li> <li> <a href="/growing-making/customer-insights"
target=""> Customer insights </a> </li> </ul> </div> </div> </li> <li class="has-subnav"><a href="/selling">Exporting</a> <div class="expander"> <div class="icon i-angle-down down"></div> <div class="icon i-angle-up up"></div> </div> <div class="sub-nav-mobile"> <div class="sub-nav-group-mobile"> <h3>Export Market Guides</h3> <ul> <li> <a href="/selling/by-market/export-market-guide-european-union-(eu)"
target=""> European Union </a> </li> <li> <a href="/selling/by-market/export-market-guide-united-states"
target=""> United States </a> </li> <li> <a href="/selling/by-market/export-market-guide-canada"
target=""> Canada </a> </li> <li> <a href="/selling/by-market/export-market-guide-china"
target=""> China </a> </li> <li> <a href="/selling/by-market/export-market-guide-japan"
target=""> Japan </a> </li> <li> <a href="/selling/by-market/export-market-guide-list"
target=""> View all markets </a> </li> <li> <a href="/selling/further-information/exporting-wine/organic-wine"
target=""> Organic wine </a> </li> </ul> </div> <div class="sub-nav-group-mobile"> <h3>How to export wine</h3> <ul> <li> <a href="/selling/further-information/exporting-wine"
target=""> Exporting wine </a> </li> <li> <a href="/selling/further-information/exporting-wine/licence-to-export"
target=""> Licence to export </a> </li> <li> <a href="/selling/further-information/exporting-wine/product-registration"
target=""> Product registration </a> </li> <li> <a href="/selling/further-information/exporting-wine/export-permit"
target=""> Export permit </a> </li> <li> <a href="/selling/further-information/exporting-wine/import-certificates"
target=""> Import certificates </a> </li> <li> <a href="/selling/further-information/exporting-wine/bulk-wine"
target=""> Bulk wine </a> </li> <li> <a href="/selling/further-information/wine-export-approval-system"
target=""> Wine Export Approval system </a> </li> <li> <a href="/selling/further-information/walas"
target=""> Wine Australia Licensing and Approval System (WALAS) </a> </li> </ul> </div> <div class="sub-nav-group-mobile"> <h3>Forms, templates and other information</h3> <ul> <li> <a href="/selling/further-information/regulatory-services"
target=""> Regulatory services </a> </li> <li> <a href="/selling/wine-export-charge"
target=""> Wine export charge </a> </li> <li> <a href="/selling/market-access"
target=""> Market access inititiatives </a> </li> <li> <a href="/selling/forms-and-templates"
target=""> Forms and templates </a> </li> <li> <a href="/selling/forms-and-templates/fees"
target=""> Fees </a> </li> <li> <a href="/selling/wine-export-charge/online-export-declaration-and-report"
target=""> Online export declaration and report </a> </li> </ul> </div> </div> <div class="sub-nav-mobile"> <ul> <li> <a href="http://walas.wineaustralia.com/"
target=""> Login to WALAS </a> </li> <li> <a href="http://walas.wineaustralia.com/"
target=""> Online Import Certificates Login </a> </li> </ul> </div> </li> <li class="has-subnav"><a href="/labelling">Labelling</a> <div class="expander"> <div class="icon i-angle-down down"></div> <div class="icon i-angle-up up"></div> </div> <div class="sub-nav-mobile"> <div class="sub-nav-group-mobile"> <h3>About GIs and other terms</h3> <ul> <li> <a href="/labelling/register-of-protected-gis-and-other-terms"
target=""> Register of Protected GIs and Other Terms </a> </li> <li> <a href="/labelling/register-of-protected-gis-and-other-terms/geographical-indications"
target=""> Geographical Indications </a> </li> <li> <a href="/labelling/register-of-protected-gis-and-other-terms/traditional-expressions"
target=""> Traditional expressions </a> </li> <li> <a href="/labelling/register-of-protected-gis-and-other-terms/quality-wine-terms"
target=""> Quality wine terms </a> </li> <li> <a href="/labelling/register-of-protected-gis-and-other-terms/additional-terms"
target=""> Additional terms </a> </li> <li> <a href="/labelling/register-of-protected-gis-and-other-terms/geographical-indications-committee"
target=""> Geographical Indications Committee </a> </li> <li> <a href="/selling/further-information/regulatory-services"
target=""> Wine Australia Compliance Guide </a> </li> </ul> </div> <div class="sub-nav-group-mobile"> <h3>About Label Integrity Program</h3> <ul> <li> <a href="/labelling/label-integrity-program"
target=""> Label Integrity Program </a> </li> <li> <a href="/labelling/label-integrity-program/audits"
target=""> Audits and Inspections </a> </li> <li> <a href="/labelling/label-integrity-program/records"
target=""> Record Keeping </a> </li> <li> <a href="/compliance"
target=""> Regulatory Services </a> </li> </ul> </div> <div class="sub-nav-group-mobile"> <h3>Domestic labelling and Standards</h3> <ul> <li> <a href="/labelling/domestic-labelling"
target=""> Guide to Domestic Labelling </a> </li> <li> <a href="/labelling/further-information/the-blending-rules"
target=""> The Blending Rules & OIV List </a> </li> <li> <a href="/labelling/additional-labelling-terms"
target=""> Additional Labelling Terms </a> </li> <li> <a href="/labelling/wine-production-standard"
target=""> Wine Production Standard </a> </li> </ul> </div> </div> </li> <li class="has-subnav"><a href="/news">News</a> <div class="expander"> <div class="icon i-angle-down down"></div> <div class="icon i-angle-up up"></div> </div> <div class="sub-nav-mobile"> <ul> <li> <a href="/news/media-releases"
target=""> Media releases </a> </li> <li> <a href="/news/articles"
target=""> Articles </a> </li> <li> <a href="/news/market-bulletin"
target=""> Market bulletin </a> </li> </ul> </div> </li> </ul> </div> <div class="account-section"> <ul> <li class=""><a href="/about-us">About us</a> </li> <li class=""><a href="/whats-happening/stories-of-australian-wine">Stories of Australian wine</a> </li> </ul> </div> <div class="contact-section"> <ul> <li class="has-subnav"><a href="/news">Stay in touch with Wine Australia</a> <div class="expander"> <div class="icon i-angle-down down"></div> <div class="icon i-angle-up up"></div> </div> <div class="sub-nav-mobile"> <div class="subscribe-box"> <div class="subscribe-form generic-form" data-endpoint="/api/subscriber/subscriberedirect" data-method="POST"> <div class="form-item"> <input class="validate-required send" id="subscribefirstname" type="text" value="" placeholder="Enter your given name"> <div class="error-message" role="alert" id="subscribefirstname_error"><span class="icon baseIcon-exclamation-circle"></span>Please enter your given name</div> </div> <div class="form-item"> <input class="validate-required send" id="subscribeemailaddress" type="email" value="" placeholder="Enter your email address"> <div class="error-message" role="alert" id="subscribeemailaddress_error"><span class="icon baseIcon-exclamation-circle"></span>Please enter your email</div> </div> <div class="form-item"> <button class="submit send-form" type="button">Submit</button> </div> </div> </div> </div> </li> <li class="has-subnav"> <a href="/">Follow us on</a> <div class="expander"> <div class="icon i-angle-down down"></div> <div class="icon i-angle-up up"></div> </div> <div class="sub-nav-mobile"> <div class="follow-box"> <div class="links"> <a href="https://www.facebook.com/WineAustralia" target="_blank"><span class="icon i-facebook"></span>Facebook</a> <a href="http://mp.weixin.qq.com/s/el3LLhtYzvgF0h456y3ZEA" target="_blank"><span class="icon i-wechat"></span>Wechat</a> <a href="https://instagram.com/wineaustralia/" target="_blank"><span class="icon i-instagram"></span>Instagram</a> <a href="https://www.youtube.com/channel/UCcvnoaYz9Ju_vliN1I4LODg" target="_blank"><span class="icon i-youtube-play"></span>YouTube</a> <a href="https://www.linkedin.com/company/wine-australia" target="_blank"><span class="icon i-linkedin"></span>LinkedIn</a> </div> <div class="twitter-links"> <a href="https://twitter.com/wine_australia" target="_blank"><span class="icon i-twitter"></span>@Wine_Australia</a> </div> </div> </div> </li> </ul> <div class="contact-box"> <div class="contact-label">Contact Wine Australia</div> <ul> <li><a href="tel:+61882282000"><span class="icon i-phone"></span>Call <b>+61882282000</b></a></li> <li><a href="tel:+61882282066">Fax +61 8 8228 2066</a></li> <li><a href="mailto:enquiries@wineaustralia.com?subject=Enquiry%20for%20Wine%20Australia"><span class="icon i-envelope"></span>Email us</a></li> </ul> </div> </div> </nav> </div> <div class="page-wrapper"> <div class="page-overlay" role="dialog" aria-hidden="true" tabindex="-1"></div> <header role="banner"> <div class="toolbar clearfix"> <div class="wrapper"> <div class="bandwidth-select"> <span> <label for="bandwidthSelect">Bandwidth</label></span><span class="options"> <select id="bandwidthSelect"> <option value="high" selected>High</option> <option value="low">Low</option> </select></span> </div> <div class="account"> <span class='icon i-lock'></span><a href='/signup'>Sign In</a> or <a href='/signup'>Sign Up</a> </div> <div class="wea"> <a href="https://walas.wineaustralia.com" target="_blank"><span class='icon i-lock'></span>Login to WALAS</a> </div> <div class="contact"> <a href="/Contact-us"><span class="icon i-phone"></span>Contact us</a> </div> <div class="search"> <button type="button"><span class="icon i-search"></span>Search</button> </div> </div> </div> <div class="search-overlay" data-search="/search?page=1&keywords=" role="dialog" aria-hidden="true" tabindex="-1"> <div class="search-input"> <div class="search-inner"> <label for="searchInput">Search for</label> <div class="azure-search azure-search-type-ahead-global has-category"> <div class="search-typeahead" data-endpoint="/api/global/azuretypeahead" data-method="GET"> <div class="search-input"> <div class="ui fluid category search"> <div class="ui fluid icon input"> <input class="prompt" type="searchmach" /><i class="icon i-search"></i> </div> <div class="results"></div> </div> </div> <div class="search-submit"> <button class="submit" type="button"><i class="icon i-search"></i></button> </div> </div> </div> </div> </div> <button class="close" type="button" role="button" aria-label="Cancel search" tabindex="-1"><span class="icon i-cross"></span></button> </div> <div class="nav-container"> <div class="nav"> <div class="wrapper"> <a class="brand" href="/">Wine Australia</a> <button class="search" type="button" role="button" aria-label="Search Button"><span class="icon i-search"></span></button> <button class="menu" type="button" role="button" aria-label="Menu Button"><span></span><span></span><span></span><span></span></button> <button class="toggle-desktop-menu" type="button" role="button" aria-label="Show Menu Button"><span></span><span></span><span></span><span></span></button> <nav class="primary" role="navigation" aria-label="Main Menu"> <ul class="nav-menu"> <li class="nav-item"> <a class="" 
href="/whats-happening/export-and-regional-wine-support-package"
target=""v> $50m Package </a> <div class="sub-nav empty"> <ul> <li> <a href="/whats-happening/export-and-regional-wine-support-package"
target=""> Export and Regional Wine Support Package </a> </li> <li> <a href="/whats-happening/export-and-regional-wine-support-package/china-and-usa-marketing-activities"
target=""> China and USA marketing opportunities </a> </li> <li> <a href="/whats-happening/export-and-regional-wine-support-package/capability-development"
target=""> Capability development </a> </li> <li> <a href="/whats-happening/export-and-regional-wine-support-package/grants"
target=""> Grants and how to apply </a> </li> <li> <a href="/whats-happening/export-and-regional-wine-support-package/cider"
target=""> Transforming cider businesses </a> </li> <li> <a href="/selling/further-information/label-directory"
target="_blank"> Label Directory </a> </li> <li> <a href="/whats-happening/international-wine-tourism"
target="_blank"> International Wine Tourism </a> </li> </ul> </div> </li> <li class="nav-item"> <a class="" 
href="/whats-happening"
target=""v> What’s happening </a> <div class="sub-nav empty"> <div class="group-container"> <div class="sub-nav-group"> <h3>What's on</h3> <ul> <li> <a href="/whats-happening/events"
target=""> Events </a> </li> <li> <a href="/whats-happening/events?type=webinar"
target=""> Webinars </a> </li> <li> <a href="/whats-happening/visitor-programs"
target=""> Visitor programs </a> </li> <li> <a href="/whats-happening/export-and-regional-wine-support-package"
target=""> Export and regional wine support package </a> </li> <li> <a href="/whats-happening/wine-tourism-and-wine-export"
target=""> Growing Wine Exports & Growing Wine Tourism </a> </li> <li> <a href="/education"
target=""> Australian Wine Discovered Education Program </a> </li> <li> <a href="/wine-tourism-and-cellar-door-grants"
target=""> Wine Tourism and Cellar Door Grants </a> </li> </ul> </div> <div class="sub-nav-group"> <h3>Marketing programs</h3> <ul> <li> <a href="/whats-happening/marketing-programs"
target=""> About marketing programs </a> </li> <li> <a href="/whats-happening/marketing-programs/china-market-programs"
target=""> China market programs </a> </li> <li> <a href="/whats-happening/marketing-programs/americas-market-programs"
target=""> Americas market programs </a> </li> <li> <a href="/whats-happening/marketing-programs/uk-europe-market-programs"
target=""> UK/Europe market programs </a> </li> <li> <a href="/whats-happening/marketing-programs/asia-pacific-market-programs"
target=""> Asia Pacific market programs </a> </li> <li> <a href="/whats-happening/global-activity-calendar"
target=""> Global activity calendar </a> </li> </ul> </div> <div class="sub-nav-group"> <h3>Stories of Australian Wine</h3> <ul> <li> <a href="/what-s-happening/stories-of-australian-wine"
target=""> All stories </a> </li> <li> <a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=trends"
target=""> Trends </a> </li> <li> <a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=places"
target=""> Places </a> </li> <li> <a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=people"
target=""> People </a> </li> <li> <a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=styles"
target=""> Styles </a> </li> <li> <a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=science"
target=""> Science </a> </li> <li> <a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=events"
target=""> Events </a> </li> <li> <a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=podcast"
target=""> Podcasts </a> </li> </ul> </div> </div> </div> </li> <li class="nav-item"> <a class="" 
href="/market-insights"
target=""v> Market insights </a> <div class="sub-nav empty"> <div class="group-container"> <div class="sub-nav-group"> <h3>Wine markets</h3> <ul> <li> <a href="/market-insights/australia-domestic"
target=""> Australia </a> </li> <li> <a href="/market-insights/china"
target=""> China </a> </li> <li> <a href="/market-insights/united-states"
target=""> United States </a> </li> <li> <a href="/market-insights/united-kingdom"
target=""> United Kingdom </a> </li> <li> <a href="/market-insights/canada"
target=""> Canada </a> </li> <li> <a href="/market-insights/other-markets"
target="_blank"> Other markets </a> </li> </ul> </div> <div class="sub-nav-group"> <h3>Australian wine sector</h3> <ul> <li> <a href="/market-insights/australian-wine-exports"
target=""> Exports </a> </li> <li> <a href="/market-insights/grape-production-and-pricing"
target="_blank"> Grape production and pricing </a> </li> <li> <a href="/market-insights/wine-production-and-sales"
target="_blank"> Wine production and sales </a> </li> <li> <a href="/market-insights/wine-sector-at-a-glance"
target="_blank"> Wine sector at a glance </a> </li> <li> <a href="/market-insights/supply-and-demand-the-state-of-play"
target="_blank"> Supply and demand: the state of play </a> </li> </ul> </div> <div class="sub-nav-group"> <h3>Market Insights tools</h3> <ul> <li> <a href="/market-insights/market-explorer"
target=""> Market Explorer </a> </li> <li> <a href="/market-insights/fob-to-retail-calculator"
target=""> FOB to Retail Calculator </a> </li> <li> <a href="/market-insights/gross-margin-ready-reckoner"
target=""> Gross Margin </br>Ready Reckoner </a> </li> </ul> </div> </div> </div> </li> <li class="nav-item"> <a class="" 
href="/research"
target=""v> Research </a> <div class="sub-nav right"> <div class="group-container"> <div class="sub-nav-group"> <h3>In Practice </h3> <ul> <li> <a href="/research/search"
target=""> Projects </a> </li> <li> <a href="/research/bilateral-agreements"
target=""> Bilateral Agreements </a> </li> <li> <a href="/research/in-practise/regional-program"
target=""> Regional program </a> </li> <li> <a href="/research/in-practice/people-development"
target=""> People development and leadership </a> </li> <li> <a href="/research/people-development/future-leaders"
target=""> Future leaders </a> </li> <li> <a href="/research/people-development/research-scholarships"
target=""> Scholarship recipients </a> </li> <li> <a href="/research/people-development/wine-australia-alumni"
target=""> Wine Australia alumni </a> </li> </ul> </div> <div class="sub-nav-group"> <h3>Applying for funding</h3> <ul> <li> <a href="/research/applying-for-funding/rd-e-projects"
target=""> RD&E projects </a> </li> <li> <a href="/research/applying-for-funding/incubator-initiative"
target=""> Incubator initiative </a> </li> <li> <a href="/research/applying-for-funding/travel-bursaries-and-visiting-scholar-bursaries"
target=""> Travel bursaries & visiting scholar bursaries </a> </li> <li> <a href="/research/applying-for-funding/phd-and-masters-by-research-scholarships"
target=""> PhD and Masters of Research scholarships </a> </li> </ul> </div> <div class="sub-nav-group"> <h3>Submitting reports</h3> <ul> <li> <a href="/research/submitting-reports/rd-e-projects"
target=""> RD&E projects </a> </li> <li> <a href="/research/submitting-reports/research-scholarships"
target=""> Research scholarships </a> </li> <li> <a href="/research/submitting-reports/incubator-initiative"
target=""> Incubator initiative </a> </li> <li> <a href="/research/submitting-reports/travel-bursaries-and-visiting-scholar-bursaries"
target=""> Travel bursaries and visiting scholar bursaries </a> </li> </ul> </div> </div> </div> </li> <li class="nav-item"> <a class="" 
href="/growing-making"
target=""v> Growing & making </a> <div class="sub-nav right"> <div class="group-container"> <div class="sub-nav-group"> <h3>Growing</h3> <ul> <li> <a href="/growing-making/environment-and-climate"
target=""> Environment and climate </a> </li> <li> <a href="/growing-making/pest-and-disease-management"
target=""> Pest and disease management </a> </li> <li> <a href="/growing-making/planting-material"
target=""> Planting material </a> </li> <li> <a href="/growing-making/vineyard-management"
target=""> Vineyard management </a> </li> </ul> </div> <div class="sub-nav-group"> <h3>Making</h3> <ul> <li> <a href="/growing-making/winery-management"
target=""> Winery management </a> </li> <li> <a href="/growing-making/customer-insights"
target=""> Customer insights </a> </li> </ul> </div> </div> </div> </li> <li class="nav-item"> <a class="" 
href="/selling"
target=""v> Exporting </a> <div class="sub-nav right"> <div class="group-container"> <div class="sub-nav-group"> <h3>Export Market Guides</h3> <ul> <li> <a href="/selling/by-market/export-market-guide-european-union-(eu)"
target=""> European Union </a> </li> <li> <a href="/selling/by-market/export-market-guide-united-states"
target=""> United States </a> </li> <li> <a href="/selling/by-market/export-market-guide-canada"
target=""> Canada </a> </li> <li> <a href="/selling/by-market/export-market-guide-china"
target=""> China </a> </li> <li> <a href="/selling/by-market/export-market-guide-japan"
target=""> Japan </a> </li> <li> <a href="/selling/by-market/export-market-guide-list"
target=""> View all markets </a> </li> <li> <a href="/selling/further-information/exporting-wine/organic-wine"
target=""> Organic wine </a> </li> </ul> </div> <div class="sub-nav-group"> <h3>How to export wine</h3> <ul> <li> <a href="/selling/further-information/exporting-wine"
target=""> Exporting wine </a> </li> <li> <a href="/selling/further-information/exporting-wine/licence-to-export"
target=""> Licence to export </a> </li> <li> <a href="/selling/further-information/exporting-wine/product-registration"
target=""> Product registration </a> </li> <li> <a href="/selling/further-information/exporting-wine/export-permit"
target=""> Export permit </a> </li> <li> <a href="/selling/further-information/exporting-wine/import-certificates"
target=""> Import certificates </a> </li> <li> <a href="/selling/further-information/exporting-wine/bulk-wine"
target=""> Bulk wine </a> </li> <li> <a href="/selling/further-information/wine-export-approval-system"
target=""> Wine Export Approval system </a> </li> <li> <a href="/selling/further-information/walas"
target=""> Wine Australia Licensing and Approval System (WALAS) </a> </li> </ul> </div> <div class="sub-nav-group"> <h3>Forms, templates and other information</h3> <ul> <li> <a href="/selling/further-information/regulatory-services"
target=""> Regulatory services </a> </li> <li> <a href="/selling/wine-export-charge"
target=""> Wine export charge </a> </li> <li> <a href="/selling/market-access"
target=""> Market access inititiatives </a> </li> <li> <a href="/selling/forms-and-templates"
target=""> Forms and templates </a> </li> <li> <a href="/selling/forms-and-templates/fees"
target=""> Fees </a> </li> <li> <a href="/selling/wine-export-charge/online-export-declaration-and-report"
target=""> Online export declaration and report </a> </li> </ul> </div> </div> <div class="additional"> <ul> <li> <a href="http://walas.wineaustralia.com/"
target=""> Login to WALAS </a> </li> <li> <a href="http://walas.wineaustralia.com/"
target=""> Online Import Certificates Login </a> </li> </ul> </div> </div> </li> <li class="nav-item"> <a class="" 
href="/labelling"
target=""v> Labelling </a> <div class="sub-nav right"> <div class="group-container"> <div class="sub-nav-group"> <h3>About GIs and other terms</h3> <ul> <li> <a href="/labelling/register-of-protected-gis-and-other-terms"
target=""> Register of Protected GIs and Other Terms </a> </li> <li> <a href="/labelling/register-of-protected-gis-and-other-terms/geographical-indications"
target=""> Geographical Indications </a> </li> <li> <a href="/labelling/register-of-protected-gis-and-other-terms/traditional-expressions"
target=""> Traditional expressions </a> </li> <li> <a href="/labelling/register-of-protected-gis-and-other-terms/quality-wine-terms"
target=""> Quality wine terms </a> </li> <li> <a href="/labelling/register-of-protected-gis-and-other-terms/additional-terms"
target=""> Additional terms </a> </li> <li> <a href="/labelling/register-of-protected-gis-and-other-terms/geographical-indications-committee"
target=""> Geographical Indications Committee </a> </li> <li> <a href="/selling/further-information/regulatory-services"
target=""> Wine Australia Compliance Guide </a> </li> </ul> </div> <div class="sub-nav-group"> <h3>About Label Integrity Program</h3> <ul> <li> <a href="/labelling/label-integrity-program"
target=""> Label Integrity Program </a> </li> <li> <a href="/labelling/label-integrity-program/audits"
target=""> Audits and Inspections </a> </li> <li> <a href="/labelling/label-integrity-program/records"
target=""> Record Keeping </a> </li> <li> <a href="/compliance"
target=""> Regulatory Services </a> </li> </ul> </div> <div class="sub-nav-group"> <h3>Domestic labelling and Standards</h3> <ul> <li> <a href="/labelling/domestic-labelling"
target=""> Guide to Domestic Labelling </a> </li> <li> <a href="/labelling/further-information/the-blending-rules"
target=""> The Blending Rules & OIV List </a> </li> <li> <a href="/labelling/additional-labelling-terms"
target=""> Additional Labelling Terms </a> </li> <li> <a href="/labelling/wine-production-standard"
target=""> Wine Production Standard </a> </li> </ul> </div> </div> </div> </li> <li class="nav-item"> <a class="selected" 
href="/news"
target=""v> News </a> <div class="sub-nav right"> <ul> <li> <a href="/news/media-releases"
target=""> Media releases </a> </li> <li> <a href="/news/articles"
target=""> Articles </a> </li> <li> <a href="/news/market-bulletin"
target=""> Market bulletin </a> </li> </ul> </div> </li> </ul> </nav> <div class="social"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wineaustralia.com/au/news/market-bulletin/issue-206&t=Issue 206" 
onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"> <span class="icon i-facebook"></span> Share on Facebook </a> <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.wineaustralia.com/au/news/market-bulletin/issue-206&title=Issue 206" 
onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"> <span class="icon i-linkedin"></span> Share on LinkedIn </a> <a href="https://twitter.com/share?url=https://www.wineaustralia.com/au/news/market-bulletin/issue-206&text=Issue 206" 
onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"> <span class="icon i-twitter"></span> Share on Twitter </a> <a href="mailto:?subject=Issue 206&body=Issue 206 - https://www.wineaustralia.com/au/news/market-bulletin/issue-206"> <span class="icon i-send"></span> Share via email </a> </div> </div> </div> </div> </header> <article class="">  <div class="breadcrumbs"><a href="/">Home</a><span class="divider">/</span> <a href="/au/news" class="CMSBreadCrumbsLink">News</a> <span class="divider">/</span> <a href="/au/news/market-bulletin" class="CMSBreadCrumbsLink">Market bulletin</a> <span class="divider">/</span> <span  class="CMSBreadCrumbsCurrentItem">Issue 206</span></div> <div class="hero-banner"> <picture> <!--[if IE 9]> <video style="display: none;"> <![endif]--> <source srcset="/getmedia/78628596-b37a-4506-b43d-b89d3003f025/Red-wine-and-food-1900.jpg?width=1900&height=599&ext=.jpg" media="(min-width: 1024px)"/> <source srcset="/getmedia/a9570a1c-7ec6-4b8a-a18e-ffb192e9d370/Red-wine-and-food-1024.jpg?width=1024&height=300&ext=.jpg" media="(min-width: 768px)"/><source srcset="/getmedia/fbb05430-5377-412a-b9ba-5cec285b04a2/Red-wine-and-food-768.jpg?width=768&height=280&ext=.jpg"/> <!--[if IE 9]> </video> <![endif]--><img src="/getmedia/78628596-b37a-4506-b43d-b89d3003f025/Red-wine-and-food-1900.jpg?width=1900&height=599&ext=.jpg" alt=""/> </picture> <div class="overlay"> <div class="content"> <div class="wrapper">  <h1>How COVID-19 has impacted wine in Germany, the Netherlands and Sweden </h1>  <div class="copy">Market Bulletin | Issue 206</div>  </div> </div> <div class="share"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wineaustralia.com/au/news/market-bulletin/issue-206&t=Issue 206" 
onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"> <span class="icon i-facebook"></span> Share on Facebook </a> <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.wineaustralia.com/au/news/market-bulletin/issue-206&title=Issue 206" 
onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"> <span class="icon i-linkedin"></span> Share on LinkedIn </a> <a href="https://twitter.com/share?url=https://www.wineaustralia.com/au/news/market-bulletin/issue-206&text=Issue 206" 
onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"> <span class="icon i-twitter"></span> Share on Twitter </a> <a href="mailto:?subject=Issue 206&body=Issue 206 - https://www.wineaustralia.com/au/news/market-bulletin/issue-206"> <span class="icon i-send"></span> Share via email </a> </div> <a class="favourite off " href="#" data-nodeid="05be0d80-2421-428c-9d31-c7124de482d1"> <span class="icon on i-favourite-on"></span> <span class="icon off i-favourite-off"></span> </a> </div> </div> <div class="wrapper">  <div class="spacer"></div> <div class="article-detail news-article-detail">  <div class="article-detail-top"> <div class="article-details"> <div class="author"> <b>16 Jun 2020</b> </div> <div class="tagged"> tagged with <a href="/news/market-bulletin?tags=market+bulletin">market bulletin</a> , <a href="/news/market-bulletin?tags=germany">Germany</a> , <a href="/news/market-bulletin?tags=analysis">analysis</a> , <a href="/news/market-bulletin?tags=sweden">Sweden</a> , <a href="/news/market-bulletin?tags=covid-19">COVID-19</a> , <a href="/news/market-bulletin?tags=the+netherlands">The Netherlands</a> </div> </div> <div class="article-navigation"> <a id="plcZones_lt_PlaceHolderMain_zoneInnerMain_MD_ctl01_hlkPrev" href="/News/Market-bulletin/Issue-205">Previous</a>&nbsp;&nbsp;News </div> </div>  <div class="spacer"></div> <div class="gr-10"> <div class="gc-12-12 gc-768-8-12 gc-1024-8-12"> <p>Europe is an important destination for the Australian wine category. In the 12 months ended May 2020, 330 million litres valued at $600 million free on board (FOB) was exported to Europe. More than 100 million litres of Australian wine valued at $230 million was shipped to European destinations outside of the United Kingdom.</p> <p>In most regions around the globe, restrictions associated with the COVID-19 pandemic have impacted wine consumers&rsquo; social, shopping and drinking habits. Wine Intelligence recently released COVID-19 impact reports on three key European countries &ndash; Germany, the Netherlands and Sweden and it is these three key markets that our Market Bulletin will consider this week.</p> <h3>Germany</h3> <p>Germany is the biggest imported wine market in Europe. In 2019, 260 million cases of wine were sold at a retail value of US$12.5 billion.</p> <p>Germany has managed the COVID-19 crisis well, with a lower population of severe cases and fatalities than in many other countries. This has been attributed to its well-funded health system, technological edge in testing for the virus and decisive leadership from its government.</p> <p><img alt="" src="/getmedia/7fbd294e-562a-4f24-b6a8-f298d1e044fa/Tasting-a-glass-of-red-wine-770.jpg" /></p> <p>According to Wine Intelligence, wine consumption frequency in Germany had increased prior to the COVID-19 crisis and has remained at an elevated level throughout the lockdown. This is due in part by swapping some of the lost on-trade and social occasions, by more in-home drinking with meals and online catchups with friends. Germans are also maintaining their previous patterns of spending on wine to drink at home &ndash; unlike other markets, where spend has fallen away. Furthermore, online channels experienced a noticeable rise in usage among German wine consumers during lockdown, in addition to the big discount retailers.</p> <p>Since the pandemic, Australian exports to Germany have increased. In the 3 months ended May 2020, the value of exports increased by 25 per cent in value compared to the same period in 2019. In contrast, in the three months ended February 2020, exports declined by 14 per cent compared to 2019. Overall, in the 12 months ended May 2020, Australian exports to Germany increased by 0.5 per cent to $49.4 million.</p> <h3>The Netherlands</h3> <p>The Netherlands is the fourth largest imported wine market in Europe, with sales of 39 million cases valued at US$2.6 billion.</p> <p>As COVID-19 hit the Netherlands in March 2020, the public was advised to restrict travelling to and from &lsquo;affected areas&rsquo; and when the crisis rapidly worsened, schools, offices, restaurants and bars were closed. However, there was no complete lockdown.</p> <p><img alt="" src="/getmedia/f41dc635-6686-4928-b6d7-eade4f4005be/Packaging-wine-bottles-770.jpg" /></p> <p>Wine Intelligence reports that regular wine consumption frequency was trending up slightly prior to lockdown and has now fallen back to April 2019 levels, particularly driven by Gen Z consumers and those with low wine involvement. All occasions experienced declines in wine consumption frequency during the lockdown, with formal/celebratory occasions suffering the most due to social restrictions. Spend per bottle on wine to drink at home was virtually unchanged by the lockdown.</p> <p>Australian exports also have experienced an uplift to the Netherlands. While Australian exports declined by 6 per cent to $41.2 million in the 12 months ended May 2020, in the three months to May, exports increased by 8 per cent compared to 2019.</p> <h3>Sweden</h3> <p>Sweden is Europe&rsquo;s sixth largest imported wine with sales of 22 million cases valued at US$2.2 billion.</p> <p>Sweden adopted a less restrictive approach to the COVID-19 pandemic than most countries. While it discouraged large gatherings, most everyday social activities were allowed to continue. Bars and restaurants remained open, though with social distancing restrictions in place. Sweden&rsquo;s wine consumers were therefore faced with a less extreme change to their lifestyles and drinking habits compared with consumers in other countries.</p> <p><img alt="" src="/getmedia/c85f3fb8-41bb-4ea6-8ecd-4454893e8920/White-wine-at-a-picnic-770.jpg" /></p> <p>As a result, Wine Intelligence reports that the behaviour of wine drinkers in Sweden has changed less dramatically. During the impact of the pandemic, wine consumption of still wine and other beverages remained fairly stable. However, wine consumption frequency by occasion has fallen across the board, with social formal occasions being the biggest casualties, despite these not being officially restricted in the same way as other countries. Like many markets, the biggest channel winner for wine purchase was online, led by younger Swedish wine drinkers. &nbsp;</p> <p>Australian exports have also jumped since the advent of the pandemic in Europe. In the three months ended May 2020, the value of exports to Sweden increased by 26 per cent. Overall, in the 12 months ended May 2020, Australian exports to Sweden increased by 8 per cent to $24.1 million.</p> </div> <div class="gc-12-12 gc-768-4-12 gc-1024-3-12 go-1024-1-12"> <div class="sidebar"> <div class="sidebar-item"> <div class="article-tile subscribe-tile"> <div class="inner"> <h2>Subscribe to receive the latest news from Wine Australia</h2> <div class="stories-subscribe-form generic-form" data-endpoint="/api/subscriber/subscribetonewsletter" data-method="POST"> <input type="hidden" id="SubscriptionID" class="send" value="10" /> <div class="form-item"> <label for="subscribeemailaddress">Enter your email address below</label> <input class="validate-required send" type="email" value="" placeholder="Enter your email address" id="subscribe_email"> </div> <div class="form-item"> <a href="/login?n=WineAustraliaNews" class="button subscribe-redirect" data-text-id="subscribe_email">Subscribe</a> </div> </div> </div> </div> </div> <div class="sidebar-item">  <div class="sidebar-sharing"> <h3>Sharing</h3> <div class="share"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wineaustralia.com/au/news/market-bulletin/issue-206&t=Issue 206" 
onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"> <span class="icon i-facebook"></span> Share on Facebook </a> <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.wineaustralia.com/au/news/market-bulletin/issue-206&title=Issue 206" 
onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"> <span class="icon i-linkedin"></span> Share on LinkedIn </a> <a href="https://twitter.com/share?url=https://www.wineaustralia.com/au/news/market-bulletin/issue-206&text=Issue 206" 
onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"> <span class="icon i-twitter"></span> Share on Twitter </a> <a href="mailto:?subject=Issue 206&body=Issue 206 - https://www.wineaustralia.com/au/news/market-bulletin/issue-206"> <span class="icon i-send"></span> Share via email </a> </div> </div>  </div> </div> </div> </div> </div> <hr> <div class="featured-research no-style"> <div class="carousel"> <div class="article-row"> <h2>Previous Market Bulletins</h2> <div class="swiper-container"> <div class="swiper-wrapper"> <div class="swiper-slide"> <div class="article-tile">  <div class="inner"> <div class="top"
style="background-image: url('/getmedia/c0ad8cb1-dd0a-4a2c-87b7-75632ceb8272/Vineyard-landscape-400.jpg?width=400&height=220&ext=.jpg')"> <span class="tag">Article</span> <span class="cta">Read<br> more </span> <a class="favourite off " href="#" data-nodeid="7a71dcb5-72d5-4939-83be-39be195b2cbf"> <span class="icon on i-favourite-on"></span> <span class="icon off i-favourite-off"></span> </a> <a class="link" href="/News/Market-bulletin/Issue-205"> <span class="overlay"></span> </a> </div> <div class="bottom"> <a class="title" data-mh="even-title" href="/News/Market-bulletin/Issue-205"> <span class="clamp2"> How Australian wine’s brand health is tracking in key markets </span> </a> </div> </div> </div> </div> <div class="swiper-slide"> <div class="article-tile">  <div class="inner"> <div class="top"
style="background-image: url('/getmedia/4c3e27c4-b7d0-4ae8-9acf-cc74b6734118/Harvested-red-grapes-400.jpg?width=400&height=220&ext=.jpg')"> <span class="tag">Article</span> <span class="cta">Read<br> more </span> <a class="favourite off " href="#" data-nodeid="76a864c0-7aeb-411e-977c-1e1f18683490"> <span class="icon on i-favourite-on"></span> <span class="icon off i-favourite-off"></span> </a> <a class="link" href="/News/Market-bulletin/Issue-204"> <span class="overlay"></span> </a> </div> <div class="bottom"> <a class="title" data-mh="even-title" href="/News/Market-bulletin/Issue-204"> <span class="clamp2"> Will the world have too much wine in 2020? </span> </a> </div> </div> </div> </div> <div class="swiper-slide"> <div class="article-tile">  <div class="inner"> <div class="top"
style="background-image: url('/getmedia/4a3e17d2-7669-4abc-9118-4b99ccd135ca/Barrels-400.jpg?width=400&height=220&ext=.jpg')"> <span class="tag">Article</span> <span class="cta">Read<br> more </span> <a class="favourite off " href="#" data-nodeid="b6829c8f-ab81-4ba1-96c9-8c7e6c78618d"> <span class="icon on i-favourite-on"></span> <span class="icon off i-favourite-off"></span> </a> <a class="link" href="/News/Market-bulletin/Issue-203"> <span class="overlay"></span> </a> </div> <div class="bottom"> <a class="title" data-mh="even-title" href="/News/Market-bulletin/Issue-203"> <span class="clamp2"> The ‘Great Lockdown’: the global economic impact of COVID-19 </span> </a> </div> </div> </div> </div> <div class="swiper-slide"> <div class="article-tile">  <div class="inner"> <div class="top"
style="background-image: url('/getmedia/482bea62-7b5a-4dd2-ae68-b81606cdf3a6/Red-grapes-on-vine-400.jpg?width=400&height=220&ext=.jpg')"> <span class="tag">Article</span> <span class="cta">Read<br> more </span> <a class="favourite off " href="#" data-nodeid="9214b7dd-96f6-4763-8943-331ef07aabe6"> <span class="icon on i-favourite-on"></span> <span class="icon off i-favourite-off"></span> </a> <a class="link" href="/News/Market-bulletin/Issue-202"> <span class="overlay"></span> </a> </div> <div class="bottom"> <a class="title" data-mh="even-title" href="/News/Market-bulletin/Issue-202"> <span class="clamp2"> How COVID-19 is changing Australia’s domestic wine market </span> </a> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div>  <div class="visible-mobile"> <div class="search-news-bar date-selector"> <div class="inner"> <div class="generic-form" data-endpoint="/api/news/searchredirectMobile" data-method="POST"> <input id="typeMobile" type="hidden" value="bulletin" class="send" /> <div class="gr-10"> <div class="gc-12-12 gc-768-4-12 gc-1024-4-12"> <div class="form-item"> <label for="keywords">Search news articles</label> <input class="send" type="text" id="keywordsMobile" placeholder="Enter keyword"> </div> </div> <div class="gc-12-12 gc-768-4-12 gc-1024-4-12"> <div class="form-item"> <label for="market">For a particular market</label> <select id="marketMobile" class="send"> <option value="">All markets</option> <option value="12">Global</option> <option value="10">Australia</option> <option value="4">China (including Hong Kong)</option> <option value="11">Americas</option> <option value="2">UK / Europe</option> <option value="5">Japan</option> </select> </div> </div> <div class="gc-12-12 gc-768-4-12 gc-1024-4-12"> <div class="gr-10"> <div class="gc-6-12 gc-768-6-12 gc-1024-6-12"> <div class="form-item"> <label for="fromdate">From date</label> <input class="send from-date" type="text" value="" placeholder="dd/mm/yyyy" id="fromdateMobile"> </div> </div> <div class="gc-6-12 gc-768-6-12 gc-1024-6-12"> <div class="form-item"> <label for="todate">To date</label> <input class="send to-date" type="text" value="" placeholder="dd/mm/yyyy" id="todateMobile"> </div> </div> </div> </div> </div> <button class="submit send-form" type="button">Go</button> </div> </div> </div> </div> <div class="spacer"></div> <div class="hidden-mobile"> <div class="search-news-bar date-selector"> <div class="inner"> <div class="generic-form" data-endpoint="/api/news/searchredirect" data-method="POST"> <input id="type" type="hidden" value="bulletin" class="send" /> <div class="gr-10"> <div class="gc-12-12 gc-768-4-12 gc-1024-4-12"> <div class="form-item"> <label for="keywords">Search news articles</label> <input class="send" type="text" id="keywords" placeholder="Enter keyword"> </div> </div> <div class="gc-12-12 gc-768-4-12 gc-1024-4-12"> <div class="form-item"> <label for="market">For a particular market</label> <select id="market" class="send"> <option value="">All markets</option> <option value="12">Global</option> <option value="10">Australia</option> <option value="4">China (including Hong Kong)</option> <option value="11">Americas</option> <option value="2">UK / Europe</option> <option value="5">Japan</option> </select> </div> </div> <div class="gc-12-12 gc-768-4-12 gc-1024-4-12"> <div class="gr-10"> <div class="gc-6-12 gc-768-6-12 gc-1024-6-12"> <div class="form-item"> <label for="fromdate">From date</label> <input class="send from-date" type="text" value="" placeholder="dd/mm/yyyy" id="fromdate"> </div> </div> <div class="gc-6-12 gc-768-6-12 gc-1024-6-12"> <div class="form-item"> <label for="todate">To date</label> <input class="send to-date" type="text" value="" placeholder="dd/mm/yyyy" id="todate"> </div> </div> </div> </div> </div> <button class="submit send-form" type="button">Go</button> </div> </div> </div> </div> <div class="subscribe-bar"> <div class="wrapper"> <div class="subscribe-form generic-form" data-endpoint="/api/subscriber/subscriberedirect" data-method="POST"> <div class="subscribe-label">Stay in touch with Wine Australia</div> <div class="input-row"> <div class="input-column"> <div class="form-item"> <input class="validate-required send" id="subscribefirstname" type="text" value="" placeholder="Enter your given name"> <div class="error-message" role="alert" id="subscribefirstname_error"><span class="icon baseIcon-exclamation-circle"></span>Please enter your given name</div> </div> </div> <div class="input-column"> <div class="form-item"> <input class="validate-required send" id="subscribeemailaddress" type="email" value="" placeholder="Enter your email address"> <div class="error-message" role="alert" id="subscribeemailaddress_error"><span class="icon baseIcon-exclamation-circle"></span>Please enter a valid email address</div> </div> </div> <div class="input-column submit-column"> <div class="form-item"> <button class="submit send-form" type="button">Submit</button> </div> </div> </div> </div> </div> </div> <div class="follow-bar"> <div class="wrapper"> <div class="follow-label">Follow us on</div> <div class="links"> <a href="https://www.facebook.com/WineAustralia" target="_blank"><span class="icon i-facebook"></span>Facebook</a> <a href="http://mp.weixin.qq.com/s/el3LLhtYzvgF0h456y3ZEA" target="_blank"><span class="icon i-wechat"></span>Wechat</a> <a href="https://instagram.com/wineaustralia/" target="_blank"><span class="icon i-instagram"></span>Instagram</a> <a href="https://www.youtube.com/channel/UCcvnoaYz9Ju_vliN1I4LODg" target="_blank"><span class="icon i-youtube-play"></span>YouTube</a> <a href="https://www.linkedin.com/company/wine-australia" target="_blank"><span class="icon i-linkedin"></span>LinkedIn</a> </div> <div class="twitter-links"> <a href="https://twitter.com/wine_australia" target="_blank"><span class="icon i-twitter"></span>@Wine_Australia</a> </div> </div> </div> </article> <footer role="contentinfo"> <div class="sitemap"> <div class="wrapper"> <div class="gr-10"> <div class="gc-12-12 gc-1024-6-12"> <div class="gr-10"> <div class="gc-12-12 gc-600-6-12"> <nav> <ul> <li><a href="/about-us">About Wine Australia</a> <ul> <li><a href="/about-us/our-board">Our Board</a></li><li><a href="/about-us/our-ceo-and-executive-management-team">Our team</a></li><li><a href="https://www.wineaustralia.com/getmedia/c9eeeccf-5e40-4279-831a-71dc4f562b0a/WA_Values-and-Behaviours_F2.pdf">Our values </a></li><li><a href="/about-us/about-relationships">Relationships</a></li><li><a href="/about-us/strategy-and-planning">Strategy and planning</a></li><li><a href="/about-us/performance-and-reporting">Performance and reporting</a></li><li><a href="/au/about-us/careers">Careers</a></li> </ul> </li> </ul> </nav> </div> <div class="gc-12-12 gc-600-6-12"> <nav> <ul> <li><a href="/au/news">News</a> <ul> <li><a href="/news/media-releases">Media releases</a></li><li><a href="/au/news/articles">Latest news</a></li><li><a href="https://wineaustralia.imagegallery.me/site/welcome.me">Digital Asset Library</a></li> </ul> </li> </ul> </nav> </div> </div> </div> <div class="gc-12-12 gc-1024-6-12"> <div class="gr-10"> <div class="gc-12-12 gc-600-6-12"> <nav> <ul> <li><a href="https://paybyweb.nab.com.au/SecureBillPayment/start?org_id=H4S&amp;bill_name=Payment" target="_blank">Pay my account</a></li> <li><a href="/selling/forms-and-templates" target="_blank">Forms &amp; templates</a></li> <li><a href="/market-insights">Wine facts</a></li> <li><a href="https://walas.wineaustralia.com" target="_blank">Login to WA</a><a href="https://walas.wineaustralia.com" target="_blank">LAS</a></li> <li><a href="/au/wine-watch">Wine Watch</a></li> <li><a href="https://www.wineaustralia.com/fraud" target="_blank">Fraud Reporting</a></li> </ul> </nav> </div> <div class="gc-12-12 gc-600-6-12"> <nav> <ul> <li><a href="https://www.australianwine.com" target="_blank">AustralianWine.com</a></li> <li><a href="/contact-us">Contact Wine Australia</a> <div class="contact-box"> <ul> <li><a href="tel:+61882282000"><span class="icon i-phone"></span>Call <b>+61 8 8228 2000</b></a></li> <li><a href="tel:+61882282066"><span class="icon i-fax"></span>Fax +61 8 8228 2066</a></li> <li><a href="mailto:enquiries@wineaustralia.com?subject=Enquiry%20for%20Wine%20Australia"><span class="icon i-envelope"></span>Email us</a></li> </ul> </div> </li> </ul> </nav> </div> </div> </div> </div> </div> </div> <div class="partners"> <div class="wrapper"> <div class="inner"> <a class="agwa-logo" href="#" target="_blank">Australian Government | Australian Grape and Wine Authority</a> </div> </div> <div class="copyright"> <div class="wrapper"> <p>&copy; 2020&nbsp;Wine Australia.&nbsp;ABN: 89 636 749 924<br class="hidden-desktop" /> <span class="visible-desktop">&nbsp; I &nbsp;</span><a href="/disclaimer">Disclaimer</a>&nbsp; I&nbsp; <a href="/privacy">Privacy</a>&nbsp; I&nbsp; <a href="/copyright" target="_blank">Copyright</a>&nbsp; I&nbsp; <a href="/about-us/freedom-of-information" target="_blank">FOI and Information Publication Scheme</a>&nbsp; I <a href="/about-us/indexed-list-of-files">Index lists of files</a> <span class="visible-desktop">I &nbsp;</span><a href="/au/special-pages/senate-order-contract-listing">Senate Order Contract Listing</a>&nbsp;|&nbsp;&nbsp;<a href="/sitemap">Site map</a>&nbsp;<span class="visible-desktop">I&nbsp;&nbsp;</span><a href="https://www.wineaustralia.com/pid">Public Interest Disclosures</a>&nbsp;<span class="visible-desktop">I&nbsp; <a href="https://www.wineaustralia.com/special-pages/compliments-and-complaints" target="_blank">Compliments and complaints</a></span></p> </div> </div> </footer> </div> <div class="market-insight-access-box mfp-hide" id="insightaccess"> <div class="top"> <span class="icon i-lock"></span> <h4>This content is restricted to wine exporters and levy-payers. Some reports are available for purchase to non-levy payers/exporters.</h4> </div> <div class="bottom"> <div class="col"> <div class="label">Levy payers/exporters</div> <a class="button signup" href="/signup?returnurl=/request-access">Sign in or Register</a> </div> <div class="col"> <div class="label">Non-levy payers/exporters</div> <a class="button black" href="/request-access">Find out what you can purchase</a> </div> </div> </div> <div class="market-insight-access-box mfp-hide" id="insightaccess_user"> <div class="top"> <span class="icon i-lock"></span> <h4>This content is restricted to wine exporters and levy-payers. Some reports are available for purchase to non-levy payers/exporters.</h4> </div> <div class="bottom"> <div class="col"> <div class="label">Levy payers/exporters</div> <a class="button" href="/profile">Update your account details</a> </div> <div class="col"> <div class="label">Non-levy payers/exporters</div> <a class="button black" href="/request-access">Find out what you can purchase</a> </div> </div> </div> <script defer src="https://maps.googleapis.com/maps/api/js?key=AIzaSyCMQpgg3MRYuLnR_4A6BQsFHof3OSWpxfc"></script> <script src="https://www.google.com/recaptcha/api.js" async defer></script> <script defer src="https://www.eventbrite.com.au/static/widgets/eb_widgets.js"></script> <script defer src="/custom/assests/scripts/main.js?v=8"></script> </form> </body> </html> 