<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" > <head id="Head1">  <script>(function (w, d, s, l, i) {
w[l] = w[l] || []; w[l].push({
'gtm.start':
new Date().getTime(), event: 'gtm.js'
}); var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-TRLGD5W');</script>  <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no" /><meta charset="UTF-8" /><title> A brief guide to the USA&#39;s three-tier system | Wine Australia </title>  <link rel="apple-touch-icon" sizes="57x57" href="/custom/assests/images/favicons/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="/custom/assests/images/favicons/apple-touch-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="/custom/assests/images/favicons/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="/custom/assests/images/favicons/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="/custom/assests/images/favicons/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="/custom/assests/images/favicons/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="/custom/assests/images/favicons/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="/custom/assests/images/favicons/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="/custom/assests/images/favicons/apple-touch-icon-180x180.png" /><link rel="icon" type="image/png" href="/custom/assests/images/favicons/favicon-32x32.png" sizes="32x32" /><link rel="icon" type="image/png" href="/custom/assests/images/favicons/favicon-194x194.png" sizes="194x194" /><link rel="icon" type="image/png" href="/custom/assests/images/favicons/android-chrome-192x192.png" sizes="192x192" /><link rel="icon" type="image/png" href="/custom/assests/images/favicons/favicon-16x16.png" sizes="16x16" /><link rel="manifest" href="/custom/assests/images/favicons/manifest.json" /><link rel="mask-icon" href="/custom/assests/images/favicons/safari-pinned-tab.svg" color="#000000" /><meta name="msapplication-TileColor" content="#000000" /><meta name="msapplication-TileImage" content="/custom/assests/images/favicons/mstile-144x144.png" /><meta name="theme-color" content="#000000" /><link rel="stylesheet" href="https://i.icomoon.io/public/df16b6706c/WAUS2822WineAustralia/style.css" />   <link rel="canonical" href="https://prod.wineaustralia.com/news/market-bulletin/issue-240"> <meta property="og:type" content="article" /> <meta property="og:url" content="https://prod.wineaustralia.com/au/news/market-bulletin/issue-240" /> <meta property="og:title" content="A brief guide to the USA's three-tier system" /> <meta property="og:description" content="There are opportunities for Australian wine exports to continue to grow in the USA. However, the market is difficult to navigate. In this Market Bulletin, we explore the nuances of accessing the USA market. " /> <meta property="og:image" content="https://www.wineaustralia.com/getmedia/92b311a2-533d-46e5-8300-ac16556eb1fb/Wine-glasses-400.jpg?width=400&height=220&ext=.jpg" /> <meta name="title" content="A brief guide to the USA's three-tier system" /> <meta name="description" content="There are opportunities for Australian wine exports to continue to grow in the USA. However, the market is difficult to navigate. In this Market Bulletin, we explore the nuances of accessing the USA market. " /> <meta name="keywords" content="news, &quot;wine australia&quot;, &quot;market bulletin&quot;, &quot;media releases&quot;, &quot;wine news&quot;, &quot;wine sector&quot;" /> <link rel="prev" href="https://www.wineaustralia.com/News/Market-bulletin/Issue-239" />  <script> (function(h,o,t,j,a,r){
h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
h._hjSettings={hjid:526965,hjsv:5};
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv='); </script> <script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.wineaustralia.com/au/news/market-bulletin/issue-240"},"headline":"A brief guide to the USA's three-tier system","image":{"@type":"ImageObject","url":"https://www.wineaustralia.com/getmedia/92b311a2-533d-46e5-8300-ac16556eb1fb/wine-glasses-400.jpg?width=400&height=220&ext=.jpg","height":600,"width":1200},"datePublished":"2021-06-08T11:55:20.4436516","dateModified":"2021-06-08T11:55:08.3650085","author":{"@type":"Organization","name":"Wineaustralia"},"publisher":{"@type":"Organization","name":"Wineaustralia.com","logo":{"@type":"ImageObject","url":"https://www.wineaustralia.com/custom/assests/images/wine-australia.png","height":60,"width":87}},"description":"There are opportunities for Australian wine exports to continue to grow in the USA. However, the market is difficult to navigate. In this Market Bulletin, we explore the nuances of accessing the USA market. "}</script><link rel="stylesheet" href="/custom/assests/styles/main.css?v=1.3" /> <script> (function (b, o, i, l, e, r) {
b.GoogleAnalyticsObject = l; b[l] || (b[l] =
function () { (b[l].q = b[l].q || []).push(arguments) }); b[l].l = +new Date;
e = o.createElement(i); r = o.getElementsByTagName(i)[0];
e.src = 'https://www.google-analytics.com/analytics.js';
r.parentNode.insertBefore(e, r)
}(window, document, 'script', 'ga'));
ga('create', 'UA-53960747-14'); ga('send', 'pageview'); </script> </head> <body role="document" tabindex="-1" class="LTR Unknown ENAU ContentBody scrolled scrolled-more fix-read-time down" >  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TRLGD5W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <form method="post" action="/news/market-bulletin/issue-240" id="form1" novalidate=""> <input type="hidden" name="__CMSCsrfToken" id="__CMSCsrfToken" value="9yEs7VemxUq8a5hAhyAGlGQJO69zxVZCIvUbeX/llY18XIcsiUQrMSQaOUXbkKpEcx+NlKHuPxxCsSflhBUAR0vvvtk=" /> <input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" /> <input type="hidden" name="lng" id="lng" value="en-AU" /> <script type="text/javascript"> //<![CDATA[
function PM_Postback(param) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); } if(window.CMSContentManager) { CMSContentManager.allowSubmit = true; }; __doPostBack('ctl00$CMSPortalManager1$am',param); }
function PM_Callback(param, callback, ctx) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); }if (window.CMSContentManager) { CMSContentManager.storeContentChangedStatus(); };WebForm_DoCallback('ctl00$CMSPortalManager1$am',param,callback,ctx,null,true); }
//]]> </script> <script src="/ScriptResource.axd?d=D-7p389u7_ntZsChrAgCC1B1o_bPE5Pi-eN2eJ4skDmhIBPoWZHQF3zb8cyhKm_LQcNJ-zL4fh0skH0L-4OjqyKgk3fTXj5uAUM7V-9usJ7WcsSnxUB7Y9e4s8lH4jq5qOpqVXhE1bfZMISBwqeN9RLeWpg1&amp;t=363be08" type="text/javascript"></script> <script type="text/javascript"> //<![CDATA[
var CMS = CMS || {};
CMS.Application = {
"language": "en",
"isRTL": "false",
"imagesUrl": "/CMSPages/GetResource.ashx?image=%5bImages.zip%5d%2f",
"isDebuggingEnabled": false,
"isDialog": false,
"applicationUrl": "/"
};
//]]> </script> <input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="7D9A7972" /> <input type="hidden" name="ctl00$hdnip" id="hdnip" /> <input type="hidden" name="ctl00$hdnCountry" id="hdnCountry" /> <div class="favourite-add-endpoint" data-endpoint="/api/user/favourite/add" data-method="post"></div> <div class="favourite-remove-endpoint" data-endpoint="/api/user/favourite/remove" data-method="post"></div> <div id="ctxM"> </div> <input class="culture" type="hidden" value="en-AU" /> <div class="mobile-menu"> <div class="user"> <div class="name"> </div> <a class="logout" href="/signup">Sign Up</a> </div> <button class="close-mobile-menu" type="button" role="button" aria-label="Close Menu"><span></span><span></span><span></span><span></span></button> <nav class="mobile" role="navigation" aria-label="Main Menu"> <div class="main-section"> <ul> <li class="has-subnav"><a href="/whats-happening/export-and-regional-wine-support-package">$50m Package</a> <div class="expander"> <div class="icon i-angle-down down"></div> <div class="icon i-angle-up up"></div> </div> <div class="sub-nav-mobile"> <ul> <li> <a href="/whats-happening/export-and-regional-wine-support-package"
target=""> Export and Regional Wine Support Package </a> </li> <li> <a href="/whats-happening/export-and-regional-wine-support-package/china-and-usa-marketing-activities"
target=""> China and USA marketing opportunities </a> </li> <li> <a href="/whats-happening/export-and-regional-wine-support-package/capability-development"
target=""> Capability development </a> </li> <li> <a href="/whats-happening/export-and-regional-wine-support-package/grants"
target=""> Grants and how to apply </a> </li> <li> <a href="/whats-happening/export-and-regional-wine-support-package/cider"
target=""> Transforming cider businesses </a> </li> <li> <a href="/whats-happening/australian-wine-tourism"
target="_blank"> Australian Wine Tourism </a> </li> </ul> </div> </li> <li class="has-subnav"><a href="/whats-happening">What’s on</a> <div class="expander"> <div class="icon i-angle-down down"></div> <div class="icon i-angle-up up"></div> </div> <div class="sub-nav-mobile"> <div class="sub-nav-group-mobile"> <h3>What's on</h3> <ul> <li> <a href="/whats-happening/events"
target=""> Events </a> </li> <li> <a href="/whats-happening/events?type=webinar"
target=""> Webinars </a> </li> <li> <a href="/education"
target=""> Education - Australian Wine Discovered </a> </li> <li> <a href="/wine-tourism-and-cellar-door-grants"
target=""> Wine Tourism and Cellar Door Grants </a> </li> <li> <a href="/whats-happening/sustainability"
target=""> Sustainability </a> </li> </ul> </div> <div class="sub-nav-group-mobile"> <h3>Marketing</h3> <ul> <li> <a href="/whats-happening/marketing"
target=""> About Marketing </a> </li> <li> <a href="/whats-happening/events/us-market-entry-program-2021-22"
target=""> Market Entry Program </a> </li> <li> <a href="/whats-happening/australian-wine-made-our-way"
target=""> Made Our Way </a> </li> <li> <a href="/whats-happening/global-activity-calendar"
target=""> Global Activity Calendar </a> </li> <li> <a href="https://connect.australianwine.com/"
target="_blank"> Australian Wine Connect </a> </li> </ul> </div> </div> </li> <li class="has-subnav"><a href="/market-insights">Market insights</a> <div class="expander"> <div class="icon i-angle-down down"></div> <div class="icon i-angle-up up"></div> </div> <div class="sub-nav-mobile"> <div class="sub-nav-group-mobile"> <h3>Wine markets</h3> <ul> <li> <a href="/market-insights/australia-domestic"
target=""> Australia </a> </li> <li> <a href="/market-insights/asia"
target=""> Asia </a> </li> <li> <a href="/market-insights/canada"
target=""> Canada </a> </li> <li> <a href="/market-insights/united-kingdom"
target=""> United Kingdom </a> </li> <li> <a href="/market-insights/united-states"
target=""> United States </a> </li> <li> <a href="/market-insights/other-markets"
target="_blank"> Other markets </a> </li> </ul> </div> <div class="sub-nav-group-mobile"> <h3>Australian wine sector</h3> <ul> <li> <a href="/market-insights/australian-wine-exports"
target=""> Exports </a> </li> <li> <a href="/market-insights/grape-production-and-pricing"
target="_blank"> Grape production and pricing </a> </li> <li> <a href="/market-insights/wine-production-and-sales"
target="_blank"> Wine production and sales </a> </li> <li> <a href="/market-insights/wine-sector-at-a-glance"
target="_blank"> Wine sector at a glance </a> </li> <li> <a href="/market-insights/supply-and-demand-the-state-of-play"
target="_blank"> Supply and demand: the state of play </a> </li> </ul> </div> <div class="sub-nav-group-mobile"> <h3>Market Insights tools</h3> <ul> <li> <a href="/market-insights/interactive-insights"
target=""> Interactive Insights </a> </li> <li> <a href="/market-insights/fob-to-retail-calculator"
target=""> FOB to Retail Calculator </a> </li> <li> <a href="/market-insights/gross-margin-ready-reckoner"
target=""> Gross Margin </br>Ready Reckoner </a> </li> </ul> </div> </div> </li> <li class="has-subnav"><a href="/research">Research</a> <div class="expander"> <div class="icon i-angle-down down"></div> <div class="icon i-angle-up up"></div> </div> <div class="sub-nav-mobile"> <div class="sub-nav-group-mobile"> <h3>In Practice </h3> <ul> <li> <a href="/research/search"
target=""> Projects </a> </li> <li> <a href="/research/bilateral-agreements"
target=""> Bilateral Agreements </a> </li> <li> <a href="/research/in-practice/people-development"
target=""> People development and leadership </a> </li> <li> <a href="/research/in-practice/regional-program"
target=""> Regional program </a> </li> <li> <a href="/research/people-development/future-leaders"
target=""> Future leaders </a> </li> <li> <a href="/research/people-development/research-scholarships"
target=""> Scholarship recipients </a> </li> <li> <a href="/research/people-development/wine-australia-alumni"
target=""> Wine Australia alumni </a> </li> </ul> </div> <div class="sub-nav-group-mobile"> <h3>Applying for funding</h3> <ul> <li> <a href="/research/applying-for-funding/rd-e-projects"
target=""> RD&A projects </a> </li> <li> <a href="/research/applying-for-funding/incubator-initiative"
target=""> Incubator initiative </a> </li> <li> <a href="/research/applying-for-funding/travel-bursaries-and-visiting-scholar-bursaries"
target=""> Travel bursaries & visiting scholar bursaries </a> </li> <li> <a href="/research/applying-for-funding/phd-and-masters-by-research-scholarships"
target=""> PhD and Masters of Research scholarships </a> </li> </ul> </div> <div class="sub-nav-group-mobile"> <h3>Submitting reports</h3> <ul> <li> <a href="/research/submitting-reports/rd-e-projects"
target=""> RD&A projects </a> </li> <li> <a href="/research/submitting-reports/research-scholarships"
target=""> Research scholarships </a> </li> <li> <a href="/research/submitting-reports/incubator-initiative"
target=""> Incubator initiative </a> </li> <li> <a href="/research/submitting-reports/travel-bursaries-and-visiting-scholar-bursaries"
target=""> Travel bursaries and visiting scholar bursaries </a> </li> </ul> </div> </div> </li> <li class="has-subnav"><a href="/growing-making">Growing & making</a> <div class="expander"> <div class="icon i-angle-down down"></div> <div class="icon i-angle-up up"></div> </div> <div class="sub-nav-mobile"> <div class="sub-nav-group-mobile"> <h3>Growing</h3> <ul> <li> <a href="/growing-making/environment-and-climate"
target=""> Environment and climate </a> </li> <li> <a href="/growing-making/pest-and-disease-management"
target=""> Pest and disease management </a> </li> <li> <a href="/growing-making/planting-material"
target=""> Planting material </a> </li> <li> <a href="/growing-making/vineyard-management"
target=""> Vineyard management </a> </li> </ul> </div> <div class="sub-nav-group-mobile"> <h3>Making</h3> <ul> <li> <a href="/growing-making/winery-management"
target=""> Winery management </a> </li> <li> <a href="/growing-making/customer-insights"
target=""> Customer insights </a> </li> </ul> </div> </div> </li> <li class="has-subnav"><a href="/selling">Exporting</a> <div class="expander"> <div class="icon i-angle-down down"></div> <div class="icon i-angle-up up"></div> </div> <div class="sub-nav-mobile"> <div class="sub-nav-group-mobile"> <h3>Export Market Guides</h3> <ul> <li> <a href="/selling/by-market/export-market-guide-united-kingdom"
target=""> United Kingdom </a> </li> <li> <a href="/selling/by-market/export-market-guide-european-union-(eu)"
target=""> European Union </a> </li> <li> <a href="/selling/by-market/export-market-guide-united-states"
target=""> United States </a> </li> <li> <a href="/selling/by-market/export-market-guide-canada"
target=""> Canada </a> </li> <li> <a href="/selling/by-market/export-market-guide-china"
target=""> China </a> </li> <li> <a href="/selling/by-market/export-market-guide-japan"
target=""> Japan </a> </li> <li> <a href="/selling/by-market/export-market-guide-organic-wine"
target=""> Organic wine </a> </li> <li> <a href="/selling/by-market/export-market-guide-list"
target=""> View all markets </a> </li> </ul> </div> <div class="sub-nav-group-mobile"> <h3>How to export wine</h3> <ul> <li> <a href="/selling/further-information/exporting-wine"
target=""> Exporting wine </a> </li> <li> <a href="/selling/further-information/exporting-wine/licence-to-export"
target=""> Licence to export </a> </li> <li> <a href="/selling/further-information/exporting-wine/product-registration"
target=""> Product registration </a> </li> <li> <a href="/selling/further-information/exporting-wine/product-registration/label-directory"
target="_blank"> Label Directory </a> </li> <li> <a href="/selling/further-information/exporting-wine/export-permit"
target=""> Export permit </a> </li> <li> <a href="/selling/further-information/exporting-wine/import-certificates"
target=""> Import certificates </a> </li> <li> <a href="/selling/further-information/exporting-wine/bulk-wine"
target=""> Bulk wine </a> </li> <li> <a href="/selling/further-information/walas"
target=""> Wine Australia Licensing and Approval System (WALAS) </a> </li> </ul> </div> <div class="sub-nav-group-mobile"> <h3>Forms, templates and other information</h3> <ul> <li> <a href="/selling/further-information/regulatory-services"
target=""> Regulatory services </a> </li> <li> <a href="/selling/wine-export-charge"
target=""> Wine export charge </a> </li> <li> <a href="/selling/market-access"
target=""> Market access inititiatives </a> </li> <li> <a href="/selling/forms-and-templates"
target=""> Forms and templates </a> </li> <li> <a href="/selling/forms-and-templates/fees"
target=""> Fees </a> </li> <li> <a href="/selling/wine-export-charge/online-export-declaration-and-report"
target=""> Online export declaration and report </a> </li> </ul> </div> </div> <div class="sub-nav-mobile"> <ul> <li> <a href="https://walas.civicplatform.com.au/wineaustralia/default.aspx"
target=""> Login to WALAS </a> </li> <li> <a href="https://walas.civicplatform.com.au/wineaustralia/default.aspx"
target=""> Online Import Certificates Login </a> </li> </ul> </div> </li> <li class="has-subnav"><a href="/labelling">Labelling</a> <div class="expander"> <div class="icon i-angle-down down"></div> <div class="icon i-angle-up up"></div> </div> <div class="sub-nav-mobile"> <div class="sub-nav-group-mobile"> <h3>About GIs and other terms</h3> <ul> <li> <a href="/labelling/register-of-protected-gis-and-other-terms"
target=""> Register of Protected GIs and Other Terms </a> </li> <li> <a href="/labelling/register-of-protected-gis-and-other-terms/geographical-indications"
target=""> Geographical Indications </a> </li> <li> <a href="/labelling/register-of-protected-gis-and-other-terms/traditional-expressions"
target=""> Traditional expressions </a> </li> <li> <a href="/labelling/register-of-protected-gis-and-other-terms/quality-wine-terms"
target=""> Quality wine terms </a> </li> <li> <a href="/labelling/register-of-protected-gis-and-other-terms/additional-terms"
target=""> Additional terms </a> </li> <li> <a href="/labelling/register-of-protected-gis-and-other-terms/geographical-indications-committee"
target=""> Geographical Indications Committee </a> </li> <li> <a href="/selling/further-information/regulatory-services"
target=""> Wine Australia Compliance Guide </a> </li> </ul> </div> <div class="sub-nav-group-mobile"> <h3>About Label Integrity Program</h3> <ul> <li> <a href="/labelling/label-integrity-program"
target=""> Label Integrity Program </a> </li> <li> <a href="/labelling/label-integrity-program/label-directory"
target=""> Label Directory </a> </li> <li> <a href="/labelling/label-integrity-program/audits"
target=""> Audits and Inspections </a> </li> <li> <a href="/labelling/label-integrity-program/records"
target=""> Record Keeping </a> </li> <li> <a href="/compliance"
target=""> Regulatory Services </a> </li> </ul> </div> <div class="sub-nav-group-mobile"> <h3>Domestic labelling and Standards</h3> <ul> <li> <a href="/labelling/domestic-labelling"
target=""> Guide to Domestic Labelling </a> </li> <li> <a href="/labelling/further-information/the-blending-rules"
target=""> The Blending Rules & OIV List </a> </li> <li> <a href="/labelling/additional-labelling-terms"
target=""> Additional Labelling Terms </a> </li> <li> <a href="/labelling/wine-production-standard"
target=""> Wine Production Standard </a> </li> </ul> </div> </div> </li> <li class="has-subnav"><a href="/news">News</a> <div class="expander"> <div class="icon i-angle-down down"></div> <div class="icon i-angle-up up"></div> </div> <div class="sub-nav-mobile"> <ul> <li> <a href="/news/media-releases"
target=""> Media releases </a> </li> <li> <a href="/news/articles"
target=""> Articles </a> </li> <li> <a href="/news/market-bulletin"
target=""> Market bulletin </a> </li> <li> <a href="/china-anti-dumping-and-countervailing-duties"
target=""> China investigations </a> </li> </ul> </div> </li> </ul> </div> <div class="account-section"> <ul> <li class=""><a href="/about-us">About us</a> </li> <li class=""><a href="/whats-happening/stories-of-australian-wine">Stories of Australian wine</a> </li> </ul> </div> <div class="contact-section"> <ul> <li class="has-subnav"><a href="/news">Stay in touch with Wine Australia</a> <div class="expander"> <div class="icon i-angle-down down"></div> <div class="icon i-angle-up up"></div> </div> <div class="sub-nav-mobile"> <div class="subscribe-box"> <div class="subscribe-form generic-form" data-endpoint="/api/subscriber/subscriberedirect" data-method="POST"> <div class="form-item"> <input class="validate-required send" id="subscribefirstname" type="text" value="" placeholder="Enter your given name"> <div class="error-message" role="alert" id="subscribefirstname_error"><span class="icon baseIcon-exclamation-circle"></span>Please enter your first name</div> </div> <div class="form-item"> <input class="validate-required send" id="subscribeemailaddress" type="email" value="" placeholder="Enter your email address"> <div class="error-message" role="alert" id="subscribeemailaddress_error"><span class="icon baseIcon-exclamation-circle"></span>Please enter your email</div> </div> <div class="form-item"> <button class="submit send-form" type="button">Submit</button> </div> </div> </div> </div> </li> <li class="has-subnav"> <a href="/">Follow us on</a> <div class="expander"> <div class="icon i-angle-down down"></div> <div class="icon i-angle-up up"></div> </div> <div class="sub-nav-mobile"> <div class="follow-box"> <div class="links"> <a href="https://www.facebook.com/WineAustralia" target="_blank"><span class="icon i-facebook"></span>Facebook</a> <a href="http://mp.weixin.qq.com/s/el3LLhtYzvgF0h456y3ZEA" target="_blank"><span class="icon i-wechat"></span>Wechat</a> <a href="https://instagram.com/wineaustralia/" target="_blank"><span class="icon i-instagram"></span>Instagram</a> <a href="https://www.youtube.com/channel/UCcvnoaYz9Ju_vliN1I4LODg" target="_blank"><span class="icon i-youtube-play"></span>YouTube</a> <a href="https://www.linkedin.com/company/wine-australia" target="_blank"><span class="icon i-linkedin"></span>LinkedIn</a> </div> <div class="twitter-links"> <a href="https://twitter.com/wine_australia" target="_blank"><span class="icon i-twitter"></span>@Wine_Australia</a> </div> </div> </div> </li> </ul> <div class="contact-box"> <div class="contact-label">Contact Wine Australia</div> <ul> <li><a href="tel:+61882282000"><span class="icon i-phone"></span>Call <b>+61882282000</b></a></li> <li><a href="tel:+61882282066">Fax +61 8 8228 2066</a></li> <li><a href="mailto:enquiries@wineaustralia.com?subject=Enquiry%20for%20Wine%20Australia"><span class="icon i-envelope"></span>Email us</a></li> </ul> </div> </div> </nav> </div> <div class="page-wrapper"> <div class="page-overlay" role="dialog" aria-hidden="true" tabindex="-1"></div> <header role="banner" data-contactid="23292920" data-userid="0"> <div class="toolbar clearfix"> <div class="wrapper"> <div class="bandwidth-select"> <span> <label for="bandwidthSelect">Bandwidth</label></span><span class="options"> <select id="bandwidthSelect"> <option value="high" selected>High</option> <option value="low">Low</option> </select></span> </div> <div class="account"> <span class='icon i-lock'></span><a href='/signup'>Sign In</a> or <a href='/signup'>Sign Up</a> </div> <div class="wea"> <a href="https://walas.civicplatform.com.au/wineaustralia/Default.aspx" target="_blank"><span class='icon i-lock'></span>Login to WALAS</a> </div> <div class="contact"> <a href="/Contact-us"><span class="icon i-phone"></span>Contact us</a> </div> <div class="search"> <button type="button"><span class="icon i-search"></span>Search</button> </div> </div> </div> <div class="search-overlay" data-search="/search?page=1&keywords=" role="dialog" aria-hidden="true" tabindex="-1"> <div class="search-input"> <div class="search-inner"> <label for="searchInput">Search for</label> <div class="azure-search azure-search-type-ahead-global has-category"> <div class="search-typeahead" data-endpoint="/api/global/azuretypeahead" data-method="GET"> <div class="search-input"> <div class="ui fluid category search"> <div class="ui fluid icon input"> <input class="prompt" type="searchmach" /><i class="icon i-search"></i> </div> <div class="results"></div> </div> </div> <div class="search-submit"> <button class="submit" type="button"><i class="icon i-search"></i></button> </div> </div> </div> </div> </div> <button class="close" type="button" role="button" aria-label="Cancel search" tabindex="-1"><span class="icon i-cross"></span></button> </div> <div class="nav-container"> <div class="nav"> <div class="wrapper"> <a class="brand" href="/">Wine Australia</a> <button class="search" type="button" role="button" aria-label="Search Button"><span class="icon i-search"></span></button> <button class="menu" type="button" role="button" aria-label="Menu Button"><span></span><span></span><span></span><span></span></button> <button class="toggle-desktop-menu" type="button" role="button" aria-label="Show Menu Button"><span></span><span></span><span></span><span></span></button> <nav class="primary" role="navigation" aria-label="Main Menu"> <ul class="nav-menu"> <li class="nav-item"> <a class="" 
href="/whats-happening/export-and-regional-wine-support-package"
target=""v> $50m Package </a> <div class="sub-nav empty"> <ul> <li> <a href="/whats-happening/export-and-regional-wine-support-package"
target=""> Export and Regional Wine Support Package </a> </li> <li> <a href="/whats-happening/export-and-regional-wine-support-package/china-and-usa-marketing-activities"
target=""> China and USA marketing opportunities </a> </li> <li> <a href="/whats-happening/export-and-regional-wine-support-package/capability-development"
target=""> Capability development </a> </li> <li> <a href="/whats-happening/export-and-regional-wine-support-package/grants"
target=""> Grants and how to apply </a> </li> <li> <a href="/whats-happening/export-and-regional-wine-support-package/cider"
target=""> Transforming cider businesses </a> </li> <li> <a href="/whats-happening/australian-wine-tourism"
target="_blank"> Australian Wine Tourism </a> </li> </ul> </div> </li> <li class="nav-item"> <a class="" 
href="/whats-happening"
target=""v> What’s on </a> <div class="sub-nav empty"> <div class="group-container"> <div class="sub-nav-group"> <h3>What's on</h3> <ul> <li> <a href="/whats-happening/events"
target=""> Events </a> </li> <li> <a href="/whats-happening/events?type=webinar"
target=""> Webinars </a> </li> <li> <a href="/education"
target=""> Education - Australian Wine Discovered </a> </li> <li> <a href="/wine-tourism-and-cellar-door-grants"
target=""> Wine Tourism and Cellar Door Grants </a> </li> <li> <a href="/whats-happening/sustainability"
target=""> Sustainability </a> </li> </ul> </div> <div class="sub-nav-group"> <h3>Marketing</h3> <ul> <li> <a href="/whats-happening/marketing"
target=""> About Marketing </a> </li> <li> <a href="/whats-happening/events/us-market-entry-program-2021-22"
target=""> Market Entry Program </a> </li> <li> <a href="/whats-happening/australian-wine-made-our-way"
target=""> Made Our Way </a> </li> <li> <a href="/whats-happening/global-activity-calendar"
target=""> Global Activity Calendar </a> </li> <li> <a href="https://connect.australianwine.com/"
target="_blank"> Australian Wine Connect </a> </li> </ul> </div> </div> </div> </li> <li class="nav-item"> <a class="" 
href="/market-insights"
target=""v> Market insights </a> <div class="sub-nav empty"> <div class="group-container"> <div class="sub-nav-group"> <h3>Wine markets</h3> <ul> <li> <a href="/market-insights/australia-domestic"
target=""> Australia </a> </li> <li> <a href="/market-insights/asia"
target=""> Asia </a> </li> <li> <a href="/market-insights/canada"
target=""> Canada </a> </li> <li> <a href="/market-insights/united-kingdom"
target=""> United Kingdom </a> </li> <li> <a href="/market-insights/united-states"
target=""> United States </a> </li> <li> <a href="/market-insights/other-markets"
target="_blank"> Other markets </a> </li> </ul> </div> <div class="sub-nav-group"> <h3>Australian wine sector</h3> <ul> <li> <a href="/market-insights/australian-wine-exports"
target=""> Exports </a> </li> <li> <a href="/market-insights/grape-production-and-pricing"
target="_blank"> Grape production and pricing </a> </li> <li> <a href="/market-insights/wine-production-and-sales"
target="_blank"> Wine production and sales </a> </li> <li> <a href="/market-insights/wine-sector-at-a-glance"
target="_blank"> Wine sector at a glance </a> </li> <li> <a href="/market-insights/supply-and-demand-the-state-of-play"
target="_blank"> Supply and demand: the state of play </a> </li> </ul> </div> <div class="sub-nav-group"> <h3>Market Insights tools</h3> <ul> <li> <a href="/market-insights/interactive-insights"
target=""> Interactive Insights </a> </li> <li> <a href="/market-insights/fob-to-retail-calculator"
target=""> FOB to Retail Calculator </a> </li> <li> <a href="/market-insights/gross-margin-ready-reckoner"
target=""> Gross Margin </br>Ready Reckoner </a> </li> </ul> </div> </div> </div> </li> <li class="nav-item"> <a class="" 
href="/research"
target=""v> Research </a> <div class="sub-nav right"> <div class="group-container"> <div class="sub-nav-group"> <h3>In Practice </h3> <ul> <li> <a href="/research/search"
target=""> Projects </a> </li> <li> <a href="/research/bilateral-agreements"
target=""> Bilateral Agreements </a> </li> <li> <a href="/research/in-practice/people-development"
target=""> People development and leadership </a> </li> <li> <a href="/research/in-practice/regional-program"
target=""> Regional program </a> </li> <li> <a href="/research/people-development/future-leaders"
target=""> Future leaders </a> </li> <li> <a href="/research/people-development/research-scholarships"
target=""> Scholarship recipients </a> </li> <li> <a href="/research/people-development/wine-australia-alumni"
target=""> Wine Australia alumni </a> </li> </ul> </div> <div class="sub-nav-group"> <h3>Applying for funding</h3> <ul> <li> <a href="/research/applying-for-funding/rd-e-projects"
target=""> RD&A projects </a> </li> <li> <a href="/research/applying-for-funding/incubator-initiative"
target=""> Incubator initiative </a> </li> <li> <a href="/research/applying-for-funding/travel-bursaries-and-visiting-scholar-bursaries"
target=""> Travel bursaries & visiting scholar bursaries </a> </li> <li> <a href="/research/applying-for-funding/phd-and-masters-by-research-scholarships"
target=""> PhD and Masters of Research scholarships </a> </li> </ul> </div> <div class="sub-nav-group"> <h3>Submitting reports</h3> <ul> <li> <a href="/research/submitting-reports/rd-e-projects"
target=""> RD&A projects </a> </li> <li> <a href="/research/submitting-reports/research-scholarships"
target=""> Research scholarships </a> </li> <li> <a href="/research/submitting-reports/incubator-initiative"
target=""> Incubator initiative </a> </li> <li> <a href="/research/submitting-reports/travel-bursaries-and-visiting-scholar-bursaries"
target=""> Travel bursaries and visiting scholar bursaries </a> </li> </ul> </div> </div> </div> </li> <li class="nav-item"> <a class="" 
href="/growing-making"
target=""v> Growing & making </a> <div class="sub-nav right"> <div class="group-container"> <div class="sub-nav-group"> <h3>Growing</h3> <ul> <li> <a href="/growing-making/environment-and-climate"
target=""> Environment and climate </a> </li> <li> <a href="/growing-making/pest-and-disease-management"
target=""> Pest and disease management </a> </li> <li> <a href="/growing-making/planting-material"
target=""> Planting material </a> </li> <li> <a href="/growing-making/vineyard-management"
target=""> Vineyard management </a> </li> </ul> </div> <div class="sub-nav-group"> <h3>Making</h3> <ul> <li> <a href="/growing-making/winery-management"
target=""> Winery management </a> </li> <li> <a href="/growing-making/customer-insights"
target=""> Customer insights </a> </li> </ul> </div> </div> </div> </li> <li class="nav-item"> <a class="" 
href="/selling"
target=""v> Exporting </a> <div class="sub-nav right"> <div class="group-container"> <div class="sub-nav-group"> <h3>Export Market Guides</h3> <ul> <li> <a href="/selling/by-market/export-market-guide-united-kingdom"
target=""> United Kingdom </a> </li> <li> <a href="/selling/by-market/export-market-guide-european-union-(eu)"
target=""> European Union </a> </li> <li> <a href="/selling/by-market/export-market-guide-united-states"
target=""> United States </a> </li> <li> <a href="/selling/by-market/export-market-guide-canada"
target=""> Canada </a> </li> <li> <a href="/selling/by-market/export-market-guide-china"
target=""> China </a> </li> <li> <a href="/selling/by-market/export-market-guide-japan"
target=""> Japan </a> </li> <li> <a href="/selling/by-market/export-market-guide-organic-wine"
target=""> Organic wine </a> </li> <li> <a href="/selling/by-market/export-market-guide-list"
target=""> View all markets </a> </li> </ul> </div> <div class="sub-nav-group"> <h3>How to export wine</h3> <ul> <li> <a href="/selling/further-information/exporting-wine"
target=""> Exporting wine </a> </li> <li> <a href="/selling/further-information/exporting-wine/licence-to-export"
target=""> Licence to export </a> </li> <li> <a href="/selling/further-information/exporting-wine/product-registration"
target=""> Product registration </a> </li> <li> <a href="/selling/further-information/exporting-wine/product-registration/label-directory"
target="_blank"> Label Directory </a> </li> <li> <a href="/selling/further-information/exporting-wine/export-permit"
target=""> Export permit </a> </li> <li> <a href="/selling/further-information/exporting-wine/import-certificates"
target=""> Import certificates </a> </li> <li> <a href="/selling/further-information/exporting-wine/bulk-wine"
target=""> Bulk wine </a> </li> <li> <a href="/selling/further-information/walas"
target=""> Wine Australia Licensing and Approval System (WALAS) </a> </li> </ul> </div> <div class="sub-nav-group"> <h3>Forms, templates and other information</h3> <ul> <li> <a href="/selling/further-information/regulatory-services"
target=""> Regulatory services </a> </li> <li> <a href="/selling/wine-export-charge"
target=""> Wine export charge </a> </li> <li> <a href="/selling/market-access"
target=""> Market access inititiatives </a> </li> <li> <a href="/selling/forms-and-templates"
target=""> Forms and templates </a> </li> <li> <a href="/selling/forms-and-templates/fees"
target=""> Fees </a> </li> <li> <a href="/selling/wine-export-charge/online-export-declaration-and-report"
target=""> Online export declaration and report </a> </li> </ul> </div> </div> <div class="additional"> <ul> <li> <a href="https://walas.civicplatform.com.au/wineaustralia/default.aspx"
target=""> Login to WALAS </a> </li> <li> <a href="https://walas.civicplatform.com.au/wineaustralia/default.aspx"
target=""> Online Import Certificates Login </a> </li> </ul> </div> </div> </li> <li class="nav-item"> <a class="" 
href="/labelling"
target=""v> Labelling </a> <div class="sub-nav right"> <div class="group-container"> <div class="sub-nav-group"> <h3>About GIs and other terms</h3> <ul> <li> <a href="/labelling/register-of-protected-gis-and-other-terms"
target=""> Register of Protected GIs and Other Terms </a> </li> <li> <a href="/labelling/register-of-protected-gis-and-other-terms/geographical-indications"
target=""> Geographical Indications </a> </li> <li> <a href="/labelling/register-of-protected-gis-and-other-terms/traditional-expressions"
target=""> Traditional expressions </a> </li> <li> <a href="/labelling/register-of-protected-gis-and-other-terms/quality-wine-terms"
target=""> Quality wine terms </a> </li> <li> <a href="/labelling/register-of-protected-gis-and-other-terms/additional-terms"
target=""> Additional terms </a> </li> <li> <a href="/labelling/register-of-protected-gis-and-other-terms/geographical-indications-committee"
target=""> Geographical Indications Committee </a> </li> <li> <a href="/selling/further-information/regulatory-services"
target=""> Wine Australia Compliance Guide </a> </li> </ul> </div> <div class="sub-nav-group"> <h3>About Label Integrity Program</h3> <ul> <li> <a href="/labelling/label-integrity-program"
target=""> Label Integrity Program </a> </li> <li> <a href="/labelling/label-integrity-program/label-directory"
target=""> Label Directory </a> </li> <li> <a href="/labelling/label-integrity-program/audits"
target=""> Audits and Inspections </a> </li> <li> <a href="/labelling/label-integrity-program/records"
target=""> Record Keeping </a> </li> <li> <a href="/compliance"
target=""> Regulatory Services </a> </li> </ul> </div> <div class="sub-nav-group"> <h3>Domestic labelling and Standards</h3> <ul> <li> <a href="/labelling/domestic-labelling"
target=""> Guide to Domestic Labelling </a> </li> <li> <a href="/labelling/further-information/the-blending-rules"
target=""> The Blending Rules & OIV List </a> </li> <li> <a href="/labelling/additional-labelling-terms"
target=""> Additional Labelling Terms </a> </li> <li> <a href="/labelling/wine-production-standard"
target=""> Wine Production Standard </a> </li> </ul> </div> </div> </div> </li> <li class="nav-item"> <a class="selected" 
href="/news"
target=""v> News </a> <div class="sub-nav right"> <ul> <li> <a href="/news/media-releases"
target=""> Media releases </a> </li> <li> <a href="/news/articles"
target=""> Articles </a> </li> <li> <a href="/news/market-bulletin"
target=""> Market bulletin </a> </li> <li> <a href="/china-anti-dumping-and-countervailing-duties"
target=""> China investigations </a> </li> </ul> </div> </li> </ul> </nav> <div class="social"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://prod.wineaustralia.com/au/news/market-bulletin/issue-240&t=Issue 240" 
onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"> <span class="icon i-facebook"></span> Share on Facebook </a> <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://prod.wineaustralia.com/au/news/market-bulletin/issue-240&title=Issue 240" 
onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"> <span class="icon i-linkedin"></span> Share on LinkedIn </a> <a href="https://twitter.com/share?url=https://prod.wineaustralia.com/au/news/market-bulletin/issue-240&text=Issue 240" 
onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"> <span class="icon i-twitter"></span> Share on Twitter </a> <a href="mailto:?subject=Issue 240&body=Issue 240 - https://prod.wineaustralia.com/au/news/market-bulletin/issue-240"> <span class="icon i-send"></span> Share via email </a> </div> </div> </div> </div> </header> <article class="">  <div class="breadcrumbs"><a href="/">Home</a><span class="divider">/</span> <a href="/au/news" class="CMSBreadCrumbsLink">News</a> <span class="divider">/</span> <a href="/au/news/market-bulletin" class="CMSBreadCrumbsLink">Market bulletin</a> <span class="divider">/</span> <span  class="CMSBreadCrumbsCurrentItem">Issue 240</span></div> <div class="hero-banner"> <picture> <!--[if IE 9]> <video style="display: none;"> <![endif]--> <source srcset="/getmedia/a5638804-6040-4627-af2e-b1a004ea2b89/Wine-glasses-1900.jpg?width=1900&height=600&ext=.jpg" media="(min-width: 1024px)"/> <source srcset="/getmedia/f188d1b4-e720-4dca-bd4a-e17b301fe254/Wine-glasses-1024.jpg?width=1024&height=300&ext=.jpg" media="(min-width: 768px)"/><source srcset="/getmedia/4e88b33b-b52c-49b0-81a9-fbc84adc0f0f/Wine-glasses-768.jpg?width=768&height=280&ext=.jpg"/> <!--[if IE 9]> </video> <![endif]--><img src="/getmedia/a5638804-6040-4627-af2e-b1a004ea2b89/Wine-glasses-1900.jpg?width=1900&height=600&ext=.jpg" alt=""/> </picture> <div class="overlay"> <div class="content"> <div class="wrapper">  <h1>A brief guide to the USA's three-tier system</h1>  <div class="copy">Market Bulletin | Issue 240</div>  </div> </div> <div class="share"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://prod.wineaustralia.com/au/news/market-bulletin/issue-240&t=Issue 240" 
onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"> <span class="icon i-facebook"></span> Share on Facebook </a> <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://prod.wineaustralia.com/au/news/market-bulletin/issue-240&title=Issue 240" 
onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"> <span class="icon i-linkedin"></span> Share on LinkedIn </a> <a href="https://twitter.com/share?url=https://prod.wineaustralia.com/au/news/market-bulletin/issue-240&text=Issue 240" 
onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"> <span class="icon i-twitter"></span> Share on Twitter </a> <a href="mailto:?subject=Issue 240&body=Issue 240 - https://prod.wineaustralia.com/au/news/market-bulletin/issue-240"> <span class="icon i-send"></span> Share via email </a> </div> <a class="favourite off " href="#" data-nodeid="24fcc093-742f-4c97-a590-fdaa17651c51"> <span class="icon on i-favourite-on"></span> <span class="icon off i-favourite-off"></span> </a> </div> </div> <div class="wrapper">  <div class="spacer"></div> <div class="article-detail news-article-detail">  <div class="article-detail-top"> <div class="article-details"> <div class="author"> <b>08 Jun 2021</b> </div> <div class="tagged"> tagged with <a href="/news/market-bulletin?tags=market+bulletin">market bulletin</a> , <a href="/news/market-bulletin?tags=usa">USA</a> , <a href="/news/market-bulletin?tags=exporting">exporting</a> , <a href="/news/market-bulletin?tags=insights">insights</a> , <a href="/news/market-bulletin?tags=distribution">distribution</a> </div> </div> <div class="article-navigation"> <a id="plcZones_lt_PlaceHolderMain_zoneInnerMain_MD_ctl01_hlkPrev" href="/News/Market-bulletin/Issue-239">Previous</a>&nbsp;&nbsp;News </div> </div>  <div class="spacer"></div> <div class="gr-10"> <div class="gc-12-12 gc-768-8-12 gc-1024-8-12"> <p>Exports of Australian wine to the United States of America (USA) are growing by value, with 4 per cent growth in the year ended March 2021. There are opportunities for Australian wine exports to continue to grow. However, the market is difficult to navigate. In this Market Bulletin, we explore the nuances of accessing the USA market.</p> <p align="center"><em>Exports to the United States of America over time</em></p> <p><img alt="" src="/getmedia/3d778549-1e68-4796-9709-8266b58d08e9/Fig-1.jpg" /></p> <p><sup>Source: Wine Australia</sup></p> <h3>Lasting influence of Prohibition</h3> <p>The main reasons for the USA&#39;s market structure&nbsp;reach back to the 1930s. In ending Prohibition in 1933, the 21<sup>st</sup> Amendment to the US Constitution granted primary control over the regulation of production, transport, sale and marketing of liquor, including wine, to the states. This means that each state today has its own legislation and its own regulatory model and regulatory bodies for controlling the production and sale of wine.</p> <p>It means realistically that it is not possible to speak of a single USA market for wine; rather it is more like 50 different markets, each with its own quirks (not to mention regulations in other jurisdictions like Washington D.C., and at regional and local government levels). It also makes the cross-border traffic of wine between states far more complex.</p> <p>However, the system makes a targeted single state or state-by-state market approach very worthwhile. Population-wise there are two states that are considerably larger than Australia and there are a further eight states with 10 million or more inhabitants, and wine consumption per person is at around 9.8 litres per person.</p> <table border="0" cellpadding="0" cellspacing="0" width="248"> <tbody> <tr height="17"> <td height="17" style="text-align: center;" width="143"><strong>State</strong></td> <td style="text-align: center;" width="105"><strong>Population, 2019</strong></td> </tr> <tr height="17"> <td height="17">California</td> <td align="right">39,512,223</td> </tr> <tr height="17"> <td height="17">Texas</td> <td align="right">28,995,881</td> </tr> <tr height="17"> <td height="17">Florida</td> <td align="right">21,477,737</td> </tr> <tr height="17"> <td height="17">New York</td> <td align="right">19,453,561</td> </tr> <tr height="17"> <td height="17">Pennsylvania</td> <td align="right">12,801,989</td> </tr> <tr height="17"> <td height="17">Illinois</td> <td align="right">12,671,821</td> </tr> <tr height="17"> <td height="17">Ohio</td> <td align="right">11,689,100</td> </tr> <tr height="17"> <td height="17">Georgia</td> <td align="right">10,617,423</td> </tr> <tr height="17"> <td height="17">North Carolina</td> <td align="right">10,488,084</td> </tr> <tr height="17"> <td height="17">Michigan</td> <td align="right">9,986,857</td> </tr> </tbody> </table> <p><sup><em>USA population by state &ndash; source USA Census Data, </em><a href="http://www.census.gov/popclock/"><em>www.census.gov/popclock/</em></a>&nbsp;&nbsp;</sup></p> <h3>The three-tier system</h3> <p>In addition to creating a mass of conflicting legal systems, the fallout from Prohibition also created a mandatory three-tier system for the sale of alcohol. This means that in order to get to market, and into the hands of retailers and consumers, wine must be sold through an in-state wholesaler or distributor in each state. Wine also cannot enter the USA without consignment to a licensed importer or wholesaler. It is not possible to ship directly to USA consumers. The state of Pennsylvania created a shipping permit that purports to be open to foreign wine producers, but it has not been practically accessible to date. Although some state wholesalers will direct import product, most work through importers to acquire imported wine.</p> <p>In light of the mandatory three-tier structure, USA wholesalers have considerable power over the sale of alcoholic beverages; over the suppliers above them and the retailers below them. This is accentuated by ongoing consolidation of the wholesale tier, with wholesalers such as Southern Glazer&rsquo;s Wine &amp; Spirits and Republic National Distributing Company operating in multiple markets and distributing significant market share volumes. These mega wholesalers exert strong control over markets and can make it difficult to get attention from potential retail customers, particularly large-scale multi-state retail purchasers.</p> <p>It is also highlighted in the so-called &lsquo;franchise&rsquo; laws that wholesalers have pushed for across the country. These laws create a legal relationship between a seller or brand of wine and its in-state wholesaler; laws that make it extremely difficult to terminate, change or refuse to sell to a wholesaler to whom you have previously sold in a particular market. In combination with laws only allowing one wholesaler to sell a brand by market, a wine can quickly be tied up with a wholesaler who does not necessarily have much buy-in to your brand. These laws exist in around 19 states for wine, including some key markets like Massachusetts and Nevada. Many of the laws require very large compensation payments for terminated wholesalers, or simply prohibit termination other than in exceptional circumstances. In a market like Georgia, if you wish to change wholesaler because they aren&rsquo;t performing, you can be forced to leave the market for four years before changing.</p> <p> <div class="image-caption"> <img src="/getmedia/d3ec7bff-a39e-4831-84bc-bb838ac348d7/Bottles-in-box-770.jpg?width=770&height=300&ext=.jpg"> <div class="info left" tabindex="0"> </div> </div> <div class="spacer"></div> </p> <p>As well as open or licence states, where the three-tier system operates privately, there are also 17 states and four local jurisdictions that operate some form of control market for alcohol sales, both at wholesale and off-sale retail levels. Where retail is controlled as well as wholesale, the markets operate in a similar manner to the Scandinavian and Canadian provincial monopolies.</p> <p>The US control jurisdictions mostly control the sale of spirits. However, some control wine sales as well and four jurisdictions have government operated retail sales of wine (Pennsylvania, Utah, New Hampshire and Montgomery County, Maryland). The most interesting of these is Pennsylvania, as its state control body, the Pennsylvania Liquor Control Board (PLCB), is one of the top five largest purchasers of wine in the world and it is one of the USA&rsquo;s top five most populous states. Sales of wine there have been on the increase since grocery stores were authorised to sell wine on a limited basis in 2016 (the stores still have to purchase wine only through the PLCB). Giving consumers easier access to wine purchases has benefited the sales of wine generally. All of this makes the Pennsylvania market a target worth considering. It is not easy to obtain a listing with the state, but with a listing and an in-state marketing approach, it can be very profitable.</p> <p> <div class="image-caption"> <img src="/getmedia/59bd53bb-b8b5-4969-99f9-6bb5deae1945/Glass-of-red-wine-770.jpg?width=770&height=300&ext=.jpg"> <div class="info left" tabindex="0"> </div> </div> <div class="spacer"></div> </p> <h3>Taking a targeted approach</h3> <p>Obviously, getting wine to a market is only a small part of the process, however complicated it might be in the USA. The other key component to a USA market strategy needs to be ensuring that your wine is being adequately marketed to trade and consumers. Unfortunately, this is not necessarily something that you can expect as part of your import or wholesale relationships with operators there.</p> <p>It is worth considering, particularly in a targeted market approach, hiring your own marketing consultants or advisers, to assist in pull-through to ultimate purchasers of your wine. You will benefit in your relationships with your importer and/or wholesaler as well if you have on the ground marketing for your brand. Indeed, you may want to look at some alternative wholesale models in the USA, where you work with a wholesaler with limited or no salesforce, and take the bulk of the responsibility for sales and marketing on to your own dedicated team. Having said that, it is key to work with experienced marketers in the USA, as there is significant and varying regulation of marketing for wine in states across the country. In particular, you need to be aware that your relationship with retail customers is heavily regulated, due to the three-tier system, and you can face substantial penalties for marketing practices in your dealings with these licensees.</p> <p> <div class="image-caption"> <img src="/getmedia/a05c74fe-b172-4ff7-ae2e-5f4663af6f57/Bottles-in-rack-770.jpg?width=770&height=300&ext=.jpg"> <div class="info left" tabindex="0"> </div> </div> <div class="spacer"></div> </p> <p>There are many things to consider when looking at getting into or expanding your operations in the USA, but with almost 330 million people there it offers huge opportunities.</p> <p>Wine Australia has a range of services and activities in the USA market that can complement your market approach. If you&rsquo;re interested in entering or re-entering the market, the <a href="/au/whats-happening/events/us-market-entry-program-2021-22" target="_self">US Market Entry Program</a> assists with the intricacies of the USA market (compliance, marketing, pricing and logistics) as well as assisting in securing importation. <a href="https://connect.australianwine.com/" target="_blank">Australian Wine Connect</a> will be providing a range of marketing opportunities throughout 2021&ndash;22 to build commercial outcomes for Australian wine brands.</p> <div> <hr /> <p><em>This Market Bulletin was prepared in collaboration with Kate Hardy, an Australian lawyer currently advising wine sector members on wine export and related issues who worked with wine businesses in New York and California for 11 years.</em></p> </div> </div> <div class="gc-12-12 gc-768-4-12 gc-1024-3-12 go-1024-1-12"> <div class="sidebar"> <div class="sidebar-item"> <div class="article-tile subscribe-tile"> <div class="inner"> <h2>Subscribe to receive the latest news from Wine Australia</h2> <div class="stories-subscribe-form generic-form" data-endpoint="/api/subscriber/subscribetonewsletter" data-method="POST"> <input type="hidden" id="SubscriptionID" class="send" value="10" /> <div class="form-item"> <label for="subscribeemailaddress">Enter your email address below</label> <input class="validate-required send" type="email" value="" placeholder="Enter your email address" id="subscribe_email"> </div> <div class="form-item"> <a href="/signup?n=WineAustraliaNews" class="button subscribe-redirect" data-text-id="subscribe_email">Subscribe</a> </div> </div> </div> </div> </div> <div class="sidebar-item">  <div class="sidebar-sharing"> <h3>Sharing</h3> <div class="share"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://prod.wineaustralia.com/au/news/market-bulletin/issue-240&t=Issue 240" 
onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"> <span class="icon i-facebook"></span> Share on Facebook </a> <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://prod.wineaustralia.com/au/news/market-bulletin/issue-240&title=Issue 240" 
onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"> <span class="icon i-linkedin"></span> Share on LinkedIn </a> <a href="https://twitter.com/share?url=https://prod.wineaustralia.com/au/news/market-bulletin/issue-240&text=Issue 240" 
onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"> <span class="icon i-twitter"></span> Share on Twitter </a> <a href="mailto:?subject=Issue 240&body=Issue 240 - https://prod.wineaustralia.com/au/news/market-bulletin/issue-240"> <span class="icon i-send"></span> Share via email </a> </div> </div>  </div> </div> </div> </div> </div> <hr> <div class="featured-research no-style"> <div class="carousel"> <div class="article-row"> <h2>Previous Market Bulletins</h2> <div class="swiper-container"> <div class="swiper-wrapper"> <div class="swiper-slide"> <div class="article-tile">  <div class="inner"> <div class="top"
style="background-image: url('/getmedia/f042be7b-fbd8-4f82-977b-2574da0d53de/Glass-of-red-wine-400.jpg?width=400&height=220&ext=.jpg')"> <span class="tag">Article</span> <span class="cta">Read<br> more </span> <a class="favourite off " href="#" data-nodeid="02ae5c90-0813-43c0-8939-197eeef6052d"> <span class="icon on i-favourite-on"></span> <span class="icon off i-favourite-off"></span> </a> <a class="link" href="/News/Market-bulletin/Issue-239"> <span class="overlay"></span> </a> </div> <div class="bottom"> <a class="title" data-mh="even-title" href="/News/Market-bulletin/Issue-239"> <span class="clamp2"> Emerging opportunities for Australian wine in Russia and Vietnam </span> </a> </div> </div> </div> </div> <div class="swiper-slide"> <div class="article-tile">  <div class="inner"> <div class="top"
style="background-image: url('/getmedia/d33092e8-34f4-4804-84d4-6686c41057cc/Red-grapes-400.jpg?width=400&height=220&ext=.jpg')"> <span class="tag">Article</span> <span class="cta">Read<br> more </span> <a class="favourite off " href="#" data-nodeid="5d621461-8f56-466b-9654-d1ece16a86c7"> <span class="icon on i-favourite-on"></span> <span class="icon off i-favourite-off"></span> </a> <a class="link" href="/News/Market-bulletin/Issue-238"> <span class="overlay"></span> </a> </div> <div class="bottom"> <a class="title" data-mh="even-title" href="/News/Market-bulletin/Issue-238"> <span class="clamp2"> New dashboards bring data to your fingertips – free and 24/7 </span> </a> </div> </div> </div> </div> <div class="swiper-slide"> <div class="article-tile">  <div class="inner"> <div class="top"
style="background-image: url('/getmedia/64fdf231-5bde-4504-9b30-b044803356cd/MI_ExportReport_MATMar2021_400.jpg?width=400&height=220&ext=.jpg')"> <span class="tag">Article</span> <span class="cta">Read<br> more </span> <a class="favourite off " href="#" data-nodeid="4d7e01da-ebe8-45db-bcb9-233b4b112eeb"> <span class="icon on i-favourite-on"></span> <span class="icon off i-favourite-off"></span> </a> <a class="link" href="/News/Market-bulletin/Issue-237"> <span class="overlay"></span> </a> </div> <div class="bottom"> <a class="title" data-mh="even-title" href="/News/Market-bulletin/Issue-237"> <span class="clamp2"> China dampens overall export value, while exports to the rest of the world increase </span> </a> </div> </div> </div> </div> <div class="swiper-slide"> <div class="article-tile">  <div class="inner"> <div class="top"
style="background-image: url('/getmedia/43253c74-dc21-4613-a7f2-c9b256226df3/Cab-Sav-400.jpg?width=400&height=220&ext=.jpg')"> <span class="tag">Article</span> <span class="cta">Read<br> more </span> <a class="favourite off " href="#" data-nodeid="9d99fefc-ff04-4e49-9586-e32d2c15c796"> <span class="icon on i-favourite-on"></span> <span class="icon off i-favourite-off"></span> </a> <a class="link" href="/News/Market-bulletin/Issue-236"> <span class="overlay"></span> </a> </div> <div class="bottom"> <a class="title" data-mh="even-title" href="/News/Market-bulletin/Issue-236"> <span class="clamp2"> A world of opportunity for Cabernet Sauvignon </span> </a> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div>  <div class="visible-mobile"> <div class="search-news-bar date-selector"> <div class="inner"> <div class="generic-form" data-endpoint="/api/news/searchredirectMobile" data-method="POST"> <input id="typeMobile" type="hidden" value="bulletin" class="send" /> <div class="gr-10"> <div class="gc-12-12 gc-768-4-12 gc-1024-4-12"> <div class="form-item"> <label for="keywords">Search news articles</label> <input class="send" type="text" id="keywordsMobile" placeholder="Enter keyword"> </div> </div> <div class="gc-12-12 gc-768-4-12 gc-1024-4-12"> <div class="form-item"> <label for="market">For a particular market</label> <select id="marketMobile" class="send"> <option value="">All markets</option> <option value="12">Global</option> <option value="10">Australia</option> <option value="4">China (including Hong Kong)</option> <option value="11">Americas</option> <option value="2">UK / Europe</option> <option value="5">Japan</option> </select> </div> </div> <div class="gc-12-12 gc-768-4-12 gc-1024-4-12"> <div class="gr-10"> <div class="gc-6-12 gc-768-6-12 gc-1024-6-12"> <div class="form-item"> <label for="fromdate">From date</label> <input class="send from-date" type="text" value="" placeholder="dd/mm/yyyy" id="fromdateMobile"> </div> </div> <div class="gc-6-12 gc-768-6-12 gc-1024-6-12"> <div class="form-item"> <label for="todate">To date</label> <input class="send to-date" type="text" value="" placeholder="dd/mm/yyyy" id="todateMobile"> </div> </div> </div> </div> </div> <button class="submit send-form" type="button">Go</button> </div> </div> </div> </div> <div class="spacer"></div> <div class="hidden-mobile"> <div class="search-news-bar date-selector"> <div class="inner"> <div class="generic-form" data-endpoint="/api/news/searchredirect" data-method="POST"> <input id="type" type="hidden" value="bulletin" class="send" /> <div class="gr-10"> <div class="gc-12-12 gc-768-4-12 gc-1024-4-12"> <div class="form-item"> <label for="keywords">Search news articles</label> <input class="send" type="text" id="keywords" placeholder="Enter keyword"> </div> </div> <div class="gc-12-12 gc-768-4-12 gc-1024-4-12"> <div class="form-item"> <label for="market">For a particular market</label> <select id="market" class="send"> <option value="">All markets</option> <option value="12">Global</option> <option value="10">Australia</option> <option value="4">China (including Hong Kong)</option> <option value="11">Americas</option> <option value="2">UK / Europe</option> <option value="5">Japan</option> </select> </div> </div> <div class="gc-12-12 gc-768-4-12 gc-1024-4-12"> <div class="gr-10"> <div class="gc-6-12 gc-768-6-12 gc-1024-6-12"> <div class="form-item"> <label for="fromdate">From date</label> <input class="send from-date" type="text" value="" placeholder="dd/mm/yyyy" id="fromdate"> </div> </div> <div class="gc-6-12 gc-768-6-12 gc-1024-6-12"> <div class="form-item"> <label for="todate">To date</label> <input class="send to-date" type="text" value="" placeholder="dd/mm/yyyy" id="todate"> </div> </div> </div> </div> </div> <button class="submit send-form" type="button">Go</button> </div> </div> </div> </div> <div class="subscribe-bar"> <div class="wrapper"> <div class="subscribe-form generic-form" data-endpoint="/api/subscriber/subscriberedirect" data-method="POST"> <div class="subscribe-label">Stay in touch with Wine Australia</div> <div class="input-row"> <div class="input-column"> <div class="form-item"> <input class="validate-required send" id="subscribefirstname" type="text" value="" placeholder="Enter your given name"> <div class="error-message" role="alert" id="subscribefirstname_error"><span class="icon baseIcon-exclamation-circle"></span>Please enter your first name</div> </div> </div> <div class="input-column"> <div class="form-item"> <input class="validate-required send" id="subscribeemailaddress" type="email" value="" placeholder="Enter your email address"> <div class="error-message" role="alert" id="subscribeemailaddress_error"><span class="icon baseIcon-exclamation-circle"></span>Please enter a valid email address</div> </div> </div> <div class="input-column submit-column"> <div class="form-item"> <button class="submit send-form" type="button">Submit</button> </div> </div> </div> </div> </div> </div> <div class="follow-bar"> <div class="wrapper"> <div class="follow-label">Follow us on</div> <div class="links"> <a href="https://www.facebook.com/WineAustralia" target="_blank"><span class="icon i-facebook"></span>Facebook</a> <a href="http://mp.weixin.qq.com/s/el3LLhtYzvgF0h456y3ZEA" target="_blank"><span class="icon i-wechat"></span>Wechat</a> <a href="https://instagram.com/wineaustralia/" target="_blank"><span class="icon i-instagram"></span>Instagram</a> <a href="https://www.youtube.com/channel/UCcvnoaYz9Ju_vliN1I4LODg" target="_blank"><span class="icon i-youtube-play"></span>YouTube</a> <a href="https://www.linkedin.com/company/wine-australia" target="_blank"><span class="icon i-linkedin"></span>LinkedIn</a> </div> <div class="twitter-links"> <a href="https://twitter.com/wine_australia" target="_blank"><span class="icon i-twitter"></span>@Wine_Australia</a> </div> </div> </div> </article> <footer role="contentinfo"> <div class="sitemap"> <div class="wrapper"> <div class="gr-10"> <div class="gc-12-12 gc-1024-6-12"> <div class="gr-10"> <div class="gc-12-12 gc-600-6-12"> <nav> <ul> <li><a href="/about-us">About Wine Australia</a> <ul> <li><a href="/about-us/our-board">Our Board</a></li><li><a href="/about-us/our-ceo-and-executive-management-team">Our team</a></li><li><a href="https://www.wineaustralia.com/getmedia/c9eeeccf-5e40-4279-831a-71dc4f562b0a/WA_Values-and-Behaviours_F2.pdf">Our values </a></li><li><a href="/about-us/about-relationships">Relationships</a></li><li><a href="/about-us/strategy-and-planning">Strategy and planning</a></li><li><a href="/about-us/performance-and-reporting">Performance and reporting</a></li><li><a href="/au/about-us/careers">Careers</a></li> </ul> </li> </ul> </nav> </div> <div class="gc-12-12 gc-600-6-12"> <nav> <ul> <li><a href="/au/news">News</a> <ul> <li><a href="/news/media-releases">Media releases</a></li><li><a href="/au/news/articles">Latest news</a></li><li><a href="https://wineaustralia.imagegallery.me/site/welcome.me">Digital Asset Library</a></li><li><a href="https://connect.australianwine.com/">Connect</a></li> </ul> </li> </ul> </nav> </div> </div> </div> <div class="gc-12-12 gc-1024-6-12"> <div class="gr-10"> <div class="gc-12-12 gc-600-6-12"> <nav> <ul> <li><a href="https://paybyweb.nab.com.au/SecureBillPayment/start?org_id=H4S&amp;bill_name=Payment" target="_blank">Pay my account</a></li> <li><a href="/selling/forms-and-templates" target="_blank">Forms &amp; templates</a></li> <li><a href="/market-insights">Wine facts</a></li> <li><a href="https://walas.civicplatform.com.au/wineaustralia/Default.aspx" target="_blank">Login to WALAS</a></li> <li><a href="/au/wine-watch">Wine Watch</a></li> <li><a href="/au/fraud" target="_blank">Fraud Reporting</a></li> <li><a href="/au/market-access-intel-portal">Market Access Intel Portal</a></li> </ul> </nav> </div> <div class="gc-12-12 gc-600-6-12"> <nav> <ul> <li><a href="https://www.australianwine.com" target="_blank">AustralianWine.com</a></li> <li><a href="/contact-us">Contact Wine Australia</a></li> <li> <div class="contact-box"> <ul> <li><a href="tel:+61882282000"><span class="icon i-phone"></span>Call <b>+61 8 8228 2000</b></a></li> <li><a href="tel:+61882282066"><span class="icon i-fax"></span>Fax +61 8 8228 2066</a></li> <li><a href="mailto:enquiries@wineaustralia.com?subject=Enquiry%20for%20Wine%20Australia"><span class="icon i-envelope"></span>Email us</a></li> </ul> </div> </li> </ul> </nav> </div> </div> </div> </div> </div> </div> <div class="partners"> <div class="wrapper"> <div class="inner"> <a class="agwa-logo" href="#" target="_blank">Australian Government | Australian Grape and Wine Authority</a> </div> </div> <div class="copyright"> <div class="wrapper"> <p>&copy; 2020&nbsp;Wine Australia.&nbsp;ABN: 89 636 749 924<br class="hidden-desktop" /> <span class="visible-desktop">&nbsp; I &nbsp;</span><a href="/disclaimer">Disclaimer</a>&nbsp; I&nbsp; <a href="/privacy">Privacy</a>&nbsp; I&nbsp; <a href="/copyright" target="_blank">Copyright</a>&nbsp; I&nbsp; <a href="/about-us/freedom-of-information" target="_blank">FOI and Information Publication Scheme</a>&nbsp; I <a href="/about-us/indexed-list-of-files">Index lists of files</a> <span class="visible-desktop">I &nbsp;</span><a href="/au/special-pages/senate-order-contract-listing">Senate Order Contract Listing</a>&nbsp;|&nbsp;&nbsp;<a href="/sitemap">Site map</a>&nbsp;<span class="visible-desktop">I&nbsp;&nbsp;</span><a href="https://www.wineaustralia.com/pid">Public Interest Disclosures</a>&nbsp;<span class="visible-desktop">I&nbsp; <a href="https://www.wineaustralia.com/special-pages/compliments-and-complaints" target="_blank">Compliments and complaints</a>&nbsp;<span class="visible-desktop">I <a href="https://connect.australianwine.com/" target="_blank">Connect</a></span></span></p> </div> </div> </footer> </div> <div class="market-insight-access-box mfp-hide" id="insightaccess"> <div class="top"> <span class="icon i-lock"></span> <h4>This content is restricted to wine exporters and levy-payers. Some reports are available for purchase to non-levy payers/exporters.</h4> </div> <div class="bottom"> <div class="col"> <div class="label">Levy payers/exporters</div> <a class="button signup" href="/signup?returnurl=/request-access">Sign in or Register</a> </div> <div class="col"> <div class="label">Non-levy payers/exporters</div> <a class="button black" href="/request-access">Find out more</a> </div> </div> </div> <div class="market-insight-access-box mfp-hide" id="insightaccess_user"> <div class="top"> <span class="icon i-lock"></span> <h4>This content is restricted to wine exporters and levy-payers. Some reports are available for purchase to non-levy payers/exporters.</h4> </div> <div class="bottom"> <div class="one-button"> <a class="button black" href="/request-access">Find out more</a> </div> </div> </div> <script defer src="https://maps.googleapis.com/maps/api/js?key=AIzaSyCMQpgg3MRYuLnR_4A6BQsFHof3OSWpxfc"></script> <script src="https://www.google.com/recaptcha/api.js" async defer></script> <script defer src="https://www.eventbrite.com.au/static/widgets/eb_widgets.js"></script> <script defer src="/custom/assests/scripts/main.js?v=3.1"></script> </form> </body> </html> 