<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" > <head id="Head1">  <script>(function (w, d, s, l, i) {
w[l] = w[l] || []; w[l].push({
'gtm.start':
new Date().getTime(), event: 'gtm.js'
}); var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-TRLGD5W');</script>  <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no" /><meta charset="UTF-8" /><title> Life is a Cabernet: analysing the trends for Australia’s second most planted variety | Wine Australia </title>  <link rel="apple-touch-icon" sizes="57x57" href="/custom/assests/images/favicons/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="/custom/assests/images/favicons/apple-touch-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="/custom/assests/images/favicons/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="/custom/assests/images/favicons/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="/custom/assests/images/favicons/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="/custom/assests/images/favicons/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="/custom/assests/images/favicons/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="/custom/assests/images/favicons/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="/custom/assests/images/favicons/apple-touch-icon-180x180.png" /><link rel="icon" type="image/png" href="/custom/assests/images/favicons/favicon-32x32.png" sizes="32x32" /><link rel="icon" type="image/png" href="/custom/assests/images/favicons/favicon-194x194.png" sizes="194x194" /><link rel="icon" type="image/png" href="/custom/assests/images/favicons/android-chrome-192x192.png" sizes="192x192" /><link rel="icon" type="image/png" href="/custom/assests/images/favicons/favicon-16x16.png" sizes="16x16" /><link rel="manifest" href="/custom/assests/images/favicons/manifest.json" /><link rel="mask-icon" href="/custom/assests/images/favicons/safari-pinned-tab.svg" color="#000000" /><meta name="msapplication-TileColor" content="#000000" /><meta name="msapplication-TileImage" content="/custom/assests/images/favicons/mstile-144x144.png" /><meta name="theme-color" content="#000000" /><link rel="stylesheet" href="https://i.icomoon.io/public/df16b6706c/WAUS2822WineAustralia/style.css" />   <link rel="canonical" href="https://www.wineaustralia.com/news/market-bulletin/issue-109"> <meta property="og:type" content="article" /> <meta property="og:url" content="https://www.wineaustralia.com/au/news/market-bulletin/issue-109" /> <meta property="og:title" content="" /> <meta property="og:description" content="Cabernet Sauvignon vines arrived in Australia in the mid-1800s, and over the years it has become an essential part of Australian wine heritage, both in single variety wines and classic blends." /> <meta property="og:image" content="https://www.wineaustralia.com/custom/assests/images/wine-australia.png" /> <link rel="prev" href="https://www.wineaustralia.com/News/Market-bulletin/Issue-108" />  <script> (function(h,o,t,j,a,r){
h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
h._hjSettings={hjid:526965,hjsv:5};
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv='); </script> <script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.wineaustralia.com/au/news/market-bulletin/issue-109"},"headline":"Life is a Cabernet: analysing the trends for Australia’s second most planted variety","image":{"@type":"ImageObject","url":"https://www.wineaustralia.com/getmedia/07b9ca3e-5127-4175-8262-22e6d0645052/cabernet-sauvignon-grapes-400.jpg?width=400&height=220&ext=.jpg","height":600,"width":1200},"datePublished":"0001-01-01T00:00:00","dateModified":"2018-05-29T08:53:13.6398355","author":{"@type":"Organization","name":"Wineaustralia"},"publisher":{"@type":"Organization","name":"Wineaustralia.com","logo":{"@type":"ImageObject","url":"https://www.wineaustralia.com/custom/assests/images/wine-australia.png","height":60,"width":87}},"description":"Cabernet Sauvignon vines arrived in Australia in the mid-1800s, and over the years it has become an essential part of Australian wine heritage, both in single variety wines and classic blends."}</script><link rel="stylesheet" href="/custom/assests/styles/main.css" /> <script> (function (b, o, i, l, e, r) {
b.GoogleAnalyticsObject = l; b[l] || (b[l] =
function () { (b[l].q = b[l].q || []).push(arguments) }); b[l].l = +new Date;
e = o.createElement(i); r = o.getElementsByTagName(i)[0];
e.src = 'https://www.google-analytics.com/analytics.js';
r.parentNode.insertBefore(e, r)
}(window, document, 'script', 'ga'));
ga('create', 'UA-53960747-14'); ga('send', 'pageview'); </script> </head> <body role="document" tabindex="-1" class="LTR Unknown ENAU ContentBody scrolled scrolled-more fix-read-time down" >  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TRLGD5W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <form method="post" action="/news/market-bulletin/issue-109" id="form1" novalidate=""> <input type="hidden" name="__CMSCsrfToken" id="__CMSCsrfToken" value="15VvOgKRSmZzQvj2Fjx9G/Sd9TxaNQTui7pKNovMF1TsIdigeXmBZVTppn8v16XKjTcpBO1e3XBNjpTM5ZmgLRLXIns=" /> <input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" /> <input type="hidden" name="lng" id="lng" value="en-AU" /> <script type="text/javascript"> //<![CDATA[
function PM_Postback(param) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); } if(window.CMSContentManager) { CMSContentManager.allowSubmit = true; }; __doPostBack('ctl00$CMSPortalManager1$am',param); }
function PM_Callback(param, callback, ctx) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); }if (window.CMSContentManager) { CMSContentManager.storeContentChangedStatus(); };WebForm_DoCallback('ctl00$CMSPortalManager1$am',param,callback,ctx,null,true); }
//]]> </script> <script src="/ScriptResource.axd?d=QS7XGLKGHg6Dc64aHUJ1F69h9j0Pi2-qvbsa546uxGpO7yYy1DTGhhyZL7i8rLNkzXEw62hN5BPMuUo8b06rdUr66i8g1iq5xemJr0QepZEtVIjgzD5tH93m_IMLiICar7CRbxioKUy8ZU60wy0SfiKAvpM1&amp;t=ffffffffad4b7194" type="text/javascript"></script> <script type="text/javascript"> //<![CDATA[
var CMS = CMS || {};
CMS.Application = {
"language": "en",
"imagesUrl": "/CMSPages/GetResource.ashx?image=%5bImages.zip%5d%2f",
"isDebuggingEnabled": false,
"applicationUrl": "/",
"isDialog": false,
"isRTL": "false"
};
//]]> </script> <input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="7D9A7972" /> <input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" /> <input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="WorRorWAuMAO0ZyetTmqzifwnHPf+MzD4zEkaGAkERX8eb2XXbtyB/V7cIEka6NKedgqi9PInGAyAMhV0sWsYvisYJxglyWV9qGR4+090gbIts2Qgi20IrDS0TmQ7hyyOvPZi03P1WKUVI1hulTa+uLUs2o=" /> <input type="hidden" name="ctl00$hdnip" id="hdnip" /> <input type="hidden" name="ctl00$hdnCountry" id="hdnCountry" /> <div class="favourite-add-endpoint" data-endpoint="/api/user/favourite/add" data-method="post"></div> <div class="favourite-remove-endpoint" data-endpoint="/api/user/favourite/remove" data-method="post"></div> <div id="ctxM"> </div> <input class="culture" type="hidden" value="en-AU" /> <div class="mobile-menu"> <div class="user">  <div class="name"> <span id="Mobile_lblUserName"></span> </div> <a class="logout" href="/signup">Sign Up</a> </div> <button class="close-mobile-menu" type="button" role="button" aria-label="Close Menu"><span></span><span></span><span></span><span></span></button> <nav class="mobile" role="navigation" aria-label="Main Menu"> <div class="main-section"> <ul> <li class="has-subnav"><a href="/whats-happening/export-and-regional-wine-support-package">$50m Package</a> <div class="expander"> <div class="icon i-angle-down down"></div> <div class="icon i-angle-up up"></div> </div> <div class="sub-nav-mobile"> <ul> <li><a href="/whats-happening/export-and-regional-wine-support-package">Export and Regional Wine Support Package</a></li> <li><a href="/whats-happening/export-and-regional-wine-support-package/china-and-usa-marketing-activities">China and USA marketing opportunities</a></li> <li><a href="/whats-happening/export-and-regional-wine-support-package/capability-development">Capability development</a></li> <li><a href="/whats-happening/export-and-regional-wine-support-package/grants">Grants and how to apply</a></li> <li><a href="/whats-happening/export-and-regional-wine-support-package/cider">Transforming cider businesses</a></li> </ul> </div> </li> <li class="has-subnav"><a href="/what-s-happening">What’s happening</a> <div class="expander"> <div class="icon i-angle-down down"></div> <div class="icon i-angle-up up"></div> </div> <div class="sub-nav-mobile"> <div class="sub-nav-group-mobile"> <h3>What's on</h3> <ul> <li><a href="/whats-happening/events">Events</a></li> <li><a href="/whats-happening/visitor-programs">Visitor programs</a></li> <li><a href="/whats-happening/export-and-regional-wine-support-package">Export and regional wine support package</a></li> </ul> </div> <div class="sub-nav-group-mobile"> <h3>Marketing programs</h3> <ul> <li><a href="/what-s-happening/marketing-programs">About marketing programs</a></li> <li><a href="/whats-happening/marketing-programs/china-market-programs">China market programs</a></li> <li><a href="/what-s-happening/marketing-programs/americas-market-programs">Americas market programs</a></li> <li><a href="/whats-happening/marketing-programs/uk-europe-market-programs">UK/Europe market programs</a></li> <li><a href="/whats-happening/marketing-programs/asia-pacific-market-programs">Asia Pacific market programs</a></li> <li><a href="/events">Market programs listing </a></li> <li><a href="/whats-happening/global-activity-calendar">Global activity calendar</a></li> </ul> </div> <div class="sub-nav-group-mobile"> <h3>Stories of Australian Wine</h3> <ul> <li><a href="/what-s-happening/stories-of-australian-wine">All stories</a></li> <li><a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=trends">Trends</a></li> <li><a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=places">Places</a></li> <li><a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=people">People</a></li> <li><a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=styles">Styles</a></li> <li><a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=science">Science</a></li> <li><a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=events">Events</a></li> <li><a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=podcast">Podcasts</a></li> </ul> </div> </div> </li> <li class="has-subnav"><a href="/market-insights">Market insights</a> <div class="expander"> <div class="icon i-angle-down down"></div> <div class="icon i-angle-up up"></div> </div> <div class="sub-nav-mobile"> <div class="sub-nav-group-mobile"> <h3>Wine markets</h3> <ul> <li><a href="/market-insights/australia-domestic">Australia</a></li> <li><a href="/market-insights/china">China</a></li> <li><a href="/market-insights/united-states">United States</a></li> <li><a href="/market-insights/united-kingdom">United Kingdom</a></li> <li><a href="/market-insights/canada">Canada</a></li> <li><a href="/market-insights/europe">Europe</a></li> <li><a href="/market-insights/asia">Asia</a></li> <li><a href="/market-insights/global-wine-market">Global</a></li> </ul> </div> <div class="sub-nav-group-mobile"> <h3>Australian wine sector</h3> <ul> <li><a href="/market-insights/australian-wine-exports">Exports</a></li> <li><a href="/market-insights/australian-grape-and-wine-production">Grape and wine production</a></li> <li><a href="/market-insights/australian-wine-sector-overviews">Sector overviews</a></li> </ul> </div> </div> </li> <li class="has-subnav"><a href="/research">Research</a> <div class="expander"> <div class="icon i-angle-down down"></div> <div class="icon i-angle-up up"></div> </div> <div class="sub-nav-mobile"> <ul> <li><a href="/research/applying-for-funding">Apply for funding</a></li> <li><a href="/research/regional-programs">Regional program</a></li> <li><a href="/research/reporting">Reporting</a></li> <li><a href="/research/search">Projects</a></li> </ul> </div> </li> <li class="has-subnav"><a href="/growing-making">Growing & making</a> <div class="expander"> <div class="icon i-angle-down down"></div> <div class="icon i-angle-up up"></div> </div> <div class="sub-nav-mobile"> <div class="sub-nav-group-mobile"> <h3>Growing</h3> <ul> <li><a href="/growing-making/environment-and-climate">Environment and climate</a></li> <li><a href="/growing-making/pest-and-disease-management">Pest and disease management</a></li> <li><a href="/growing-making/planting-material">Planting material</a></li> <li><a href="/growing-making/vineyard-management">Vineyard management</a></li> </ul> </div> <div class="sub-nav-group-mobile"> <h3>Making</h3> <ul> <li><a href="/growing-making/winery-management">Winery management</a></li> <li><a href="/growing-making/customer-insights">Customer insights</a></li> </ul> </div> </div> </li> <li class="has-subnav"><a href="/selling">Exporting</a> <div class="expander"> <div class="icon i-angle-down down"></div> <div class="icon i-angle-up up"></div> </div> <div class="sub-nav-mobile"> <div class="sub-nav-group-mobile"> <h3>Export Market Guides</h3> <ul> <li><a href="/selling/by-market/export-market-guide-european-union-(eu)">European Union</a></li> <li><a href="/selling/by-market/export-market-guide-united-states">United States</a></li> <li><a href="/selling/by-market/export-market-guide-canada">Canada</a></li> <li><a href="/selling/by-market/export-market-guide-china">China</a></li> <li><a href="/selling/by-market/export-market-guide-japan">Japan</a></li> <li><a href="/selling/by-market/export-market-guide-list">View all markets</a></li> </ul> </div> <div class="sub-nav-group-mobile"> <h3>How to export wine</h3> <ul> <li><a href="/selling/further-information/exporting-wine">Exporting wine</a></li> <li><a href="/selling/further-information/exporting-wine/licence-to-export">Licence to export</a></li> <li><a href="/selling/further-information/exporting-wine/product-registration">Product registration</a></li> <li><a href="/selling/further-information/exporting-wine/export-permit">Export permit</a></li> <li><a href="/selling/further-information/exporting-wine/import-certificates">Import certificates</a></li> <li><a href="/selling/further-information/exporting-wine/bulk-wine">Bulk wine</a></li> <li><a href="/selling/further-information/wine-export-approval-system">Wine Export Approval system</a></li> </ul> </div> <div class="sub-nav-group-mobile"> <h3>Forms, templates and other information</h3> <ul> <li><a href="/selling/further-information/regulatory-services">Regulatory services</a></li> <li><a href="/selling/wine-export-charge">Wine export charge</a></li> <li><a href="/selling/market-access">Market access inititiatives</a></li> <li><a href="/selling/forms-and-templates">Forms and templates</a></li> <li><a href="/selling/forms-and-templates/fees">Fees</a></li> <li><a href="/selling/wine-export-charge/online-export-declaration-and-report">Online export declaration and report</a></li> <li><a href="/selling/wine-export-charge/form">How to be an annual returner</a></li> </ul> </div> </div> <div class="sub-nav-mobile"> <ul> <li><a href="https://exports.awbc.com.au/">Login to WEA</a></li> <li><a href="https://exports.awbc.com.au/certificates/account/login">Online Import Certificates Login</a></li> </ul> </div> </li> <li class="has-subnav"><a href="/labelling">Labelling</a> <div class="expander"> <div class="icon i-angle-down down"></div> <div class="icon i-angle-up up"></div> </div> <div class="sub-nav-mobile"> <div class="sub-nav-group-mobile"> <h3>About GIs and other terms</h3> <ul> <li><a href="/labelling/register-of-protected-gis-and-other-terms">Register of Protected GIs and Other Terms</a></li> <li><a href="/labelling/register-of-protected-gis-and-other-terms/geographical-indications">Geographical Indications</a></li> <li><a href="/labelling/register-of-protected-gis-and-other-terms/traditional-expressions">Traditional expressions</a></li> <li><a href="/labelling/register-of-protected-gis-and-other-terms/quality-wine-terms">Quality wine terms</a></li> <li><a href="/labelling/register-of-protected-gis-and-other-terms/additional-terms">Additional terms</a></li> <li><a href="/labelling/register-of-protected-gis-and-other-terms/geographical-indications-committee">Geographical Indications Committee</a></li> <li><a href="/selling/further-information/regulatory-services">Wine Australia Compliance Guide</a></li> </ul> </div> <div class="sub-nav-group-mobile"> <h3>About Label Integrity Program</h3> <ul> <li><a href="/labelling/label-integrity-program">Label Integrity Program</a></li> <li><a href="/labelling/label-integrity-program/audits">Audits</a></li> <li><a href="/labelling/label-integrity-program/records">Record Keeping</a></li> <li><a href="/compliance">Regulatory Services</a></li> </ul> </div> <div class="sub-nav-group-mobile"> <h3>Domestic labelling and Standards</h3> <ul> <li><a href="/labelling/domestic-labelling">Guide to Domestic Labelling</a></li> <li><a href="/labelling/further-information/the-blending-rules">The Blending Rules & OIV List</a></li> <li><a href="/labelling/additional-labelling-terms">Additional Labelling Terms</a></li> <li><a href="/labelling/wine-production-standard">Wine Production Standard</a></li> </ul> </div> </div> </li> <li class="has-subnav"><a href="/news">News</a> <div class="expander"> <div class="icon i-angle-down down"></div> <div class="icon i-angle-up up"></div> </div> <div class="sub-nav-mobile"> <ul> <li><a href="/news/media-releases">Media releases</a></li> <li><a href="/news/articles">Articles</a></li> <li><a href="/news/market-bulletin">Market bulletin</a></li> </ul> </div> </li> </ul> </div> <div class="account-section"> <ul> <li class=""><a href="/about-us">About us</a> </li> <li class=""><a href="/whats-happening/stories-of-australian-wine">Stories of Australian wine</a> </li> </ul> </div> <div class="contact-section"> <ul> <li class="has-subnav"><a href="/news">Stay in touch with Wine Australia</a> <div class="expander"> <div class="icon i-angle-down down"></div> <div class="icon i-angle-up up"></div> </div> <div class="sub-nav-mobile"> <div class="subscribe-box"> <div class="subscribe-form generic-form" data-endpoint="/api/subscriber/subscriberedirect" data-method="POST"> <div class="form-item"> <input class="validate-required send" id="subscribefirstname" type="text" value="" placeholder="Enter your given name"> <div class="error-message" role="alert" id="subscribefirstname_error"><span class="icon baseIcon-exclamation-circle"></span>Please enter your given name</div> </div> <div class="form-item"> <input class="validate-required send" id="subscribeemailaddress" type="email" value="" placeholder="Enter your email address"> <div class="error-message" role="alert" id="subscribeemailaddress_error"><span class="icon baseIcon-exclamation-circle"></span>Please enter your email</div> </div> <div class="form-item"> <button class="submit send-form" type="button">Submit</button> </div> </div> </div> </div> </li> <li class="has-subnav"> <a href="/">Follow us on</a> <div class="expander"> <div class="icon i-angle-down down"></div> <div class="icon i-angle-up up"></div> </div> <div class="sub-nav-mobile"> <div class="follow-box"> <div class="links"> <a href="https://www.facebook.com/WineAustralia" target="_blank"><span class="icon i-facebook"></span>Facebook</a> <a href="https://plus.google.com/u/1/b/109003948805145684471/109003948805145684471" target="_blank"><span class="icon i-google-plus"></span>Google Plus</a> <a href="http://mp.weixin.qq.com/s/el3LLhtYzvgF0h456y3ZEA" target="_blank"><span class="icon i-wechat"></span>Wechat</a> <a href="https://instagram.com/wineaustralia/" target="_blank"><span class="icon i-instagram"></span>Instagram</a> <a href="https://www.youtube.com/channel/UCcvnoaYz9Ju_vliN1I4LODg" target="_blank"><span class="icon i-youtube-play"></span>YouTube</a> <a href="https://www.linkedin.com/company/wine-australia" target="_blank"><span class="icon i-linkedin"></span>LinkedIn</a> </div> <div class="twitter-links"> <a href="https://twitter.com/wine_australia" target="_blank"><span class="icon i-twitter"></span>@Wine_Australia</a> <a href="https://twitter.com/AussieWineNews" target="_blank"><span class="icon i-twitter"></span>@AussieWineNews</a> </div> </div> </div> </li> </ul> <div class="contact-box"> <div class="contact-label">Contact Wine Australia</div> <ul> <li><a href="tel:+61882282000"><span class="icon i-phone"></span>Call <b>+61882282000</b></a></li> <li><a href="tel:+61882282066">Fax +61 8 8228 2066</a></li> <li><a href="mailto:enquiries@wineaustralia.com?subject=Enquiry%20for%20Wine%20Australia"><span class="icon i-envelope"></span>Email us</a></li> </ul> </div> </div> </nav> </div> <div class="page-wrapper"> <div class="page-overlay" role="dialog" aria-hidden="true" tabindex="-1"></div> <header role="banner"> <div class="toolbar clearfix"> <div class="wrapper"> <div class="bandwidth-select"> <span> <label for="bandwidthSelect">Bandwidth</label></span><span class="options"> <select id="bandwidthSelect"> <option value="high" selected>High</option> <option value="low">Low</option> </select></span> </div> <div class="account"> <span class='icon i-lock'></span><a href='/signup'>Sign In</a> or <a href='/signup'>Sign Up</a> </div> <div class="wea"> <a href="https://exports.awbc.com.au/" target="_blank"><span class='icon i-lock'></span>Login to WEA</a> </div> <div class="contact"> <a href="/Contact-us"><span class="icon i-phone"></span>Contact us</a> </div> <div class="search"> <button type="button"><span class="icon i-search"></span>Search</button> </div> </div> </div> <div class="search-overlay" data-search="/search?page=1&keywords=" role="dialog" aria-hidden="true" tabindex="-1"> <div class="search-input"> <div class="search-inner"> <label for="searchInput">Search for</label> <div class="search-input-container" data-endpoint="/api/global/typeahead"> <input id="searchInput" type="text" tabindex="-1"> <button type="button" role="button" aria-label="Submit search" tabindex="-1"><span class="icon i-search"></span></button> </div> </div> </div> <button class="close" type="button" role="button" aria-label="Cancel search" tabindex="-1"><span class="icon i-cross"></span></button> </div> <div class="nav-container"> <div class="nav"> <div class="wrapper"> <a class="brand" href="/">Wine Australia</a> <button class="search" type="button" role="button" aria-label="Search Button"><span class="icon i-search"></span></button> <button class="menu" type="button" role="button" aria-label="Menu Button"><span></span><span></span><span></span><span></span></button> <button class="toggle-desktop-menu" type="button" role="button" aria-label="Show Menu Button"><span></span><span></span><span></span><span></span></button> <nav class="primary" role="navigation" aria-label="Main Menu"> <ul class="nav-menu"> <li class="nav-item"><a class="" href="/whats-happening/export-and-regional-wine-support-package">$50m Package</a> <div class="sub-nav empty"> <ul> <li><a href="/whats-happening/export-and-regional-wine-support-package">Export and Regional Wine Support Package</a></li> <li><a href="/whats-happening/export-and-regional-wine-support-package/china-and-usa-marketing-activities">China and USA marketing opportunities</a></li> <li><a href="/whats-happening/export-and-regional-wine-support-package/capability-development">Capability development</a></li> <li><a href="/whats-happening/export-and-regional-wine-support-package/grants">Grants and how to apply</a></li> <li><a href="/whats-happening/export-and-regional-wine-support-package/cider">Transforming cider businesses</a></li> </ul> </div> </li> <li class="nav-item"><a class="" href="/what-s-happening">What’s happening</a> <div class="sub-nav empty"> <div class="group-container"> <div class="sub-nav-group"> <h3>What's on</h3> <ul> <li><a href="/whats-happening/events">Events</a></li> <li><a href="/whats-happening/visitor-programs">Visitor programs</a></li> <li><a href="/whats-happening/export-and-regional-wine-support-package">Export and regional wine support package</a></li> </ul> </div> <div class="sub-nav-group"> <h3>Marketing programs</h3> <ul> <li><a href="/what-s-happening/marketing-programs">About marketing programs</a></li> <li><a href="/whats-happening/marketing-programs/china-market-programs">China market programs</a></li> <li><a href="/what-s-happening/marketing-programs/americas-market-programs">Americas market programs</a></li> <li><a href="/whats-happening/marketing-programs/uk-europe-market-programs">UK/Europe market programs</a></li> <li><a href="/whats-happening/marketing-programs/asia-pacific-market-programs">Asia Pacific market programs</a></li> <li><a href="/events">Market programs listing </a></li> <li><a href="/whats-happening/global-activity-calendar">Global activity calendar</a></li> </ul> </div> <div class="sub-nav-group"> <h3>Stories of Australian Wine</h3> <ul> <li><a href="/what-s-happening/stories-of-australian-wine">All stories</a></li> <li><a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=trends">Trends</a></li> <li><a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=places">Places</a></li> <li><a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=people">People</a></li> <li><a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=styles">Styles</a></li> <li><a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=science">Science</a></li> <li><a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=events">Events</a></li> <li><a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=podcast">Podcasts</a></li> </ul> </div> </div> </div> </li> <li class="nav-item"><a class="" href="/market-insights">Market insights</a> <div class="sub-nav empty"> <div class="group-container"> <div class="sub-nav-group"> <h3>Wine markets</h3> <ul> <li><a href="/market-insights/australia-domestic">Australia</a></li> <li><a href="/market-insights/china">China</a></li> <li><a href="/market-insights/united-states">United States</a></li> <li><a href="/market-insights/united-kingdom">United Kingdom</a></li> <li><a href="/market-insights/canada">Canada</a></li> <li><a href="/market-insights/europe">Europe</a></li> <li><a href="/market-insights/asia">Asia</a></li> <li><a href="/market-insights/global-wine-market">Global</a></li> </ul> </div> <div class="sub-nav-group"> <h3>Australian wine sector</h3> <ul> <li><a href="/market-insights/australian-wine-exports">Exports</a></li> <li><a href="/market-insights/australian-grape-and-wine-production">Grape and wine production</a></li> <li><a href="/market-insights/australian-wine-sector-overviews">Sector overviews</a></li> </ul> </div> </div> </div> </li> <li class="nav-item"><a class="" href="/research">Research</a> <div class="sub-nav empty"> <ul> <li><a href="/research/applying-for-funding">Apply for funding</a></li> <li><a href="/research/regional-programs">Regional program</a></li> <li><a href="/research/reporting">Reporting</a></li> <li><a href="/research/search">Projects</a></li> </ul> </div> </li> <li class="nav-item"><a class="" href="/growing-making">Growing & making</a> <div class="sub-nav right"> <div class="group-container"> <div class="sub-nav-group"> <h3>Growing</h3> <ul> <li><a href="/growing-making/environment-and-climate">Environment and climate</a></li> <li><a href="/growing-making/pest-and-disease-management">Pest and disease management</a></li> <li><a href="/growing-making/planting-material">Planting material</a></li> <li><a href="/growing-making/vineyard-management">Vineyard management</a></li> </ul> </div> <div class="sub-nav-group"> <h3>Making</h3> <ul> <li><a href="/growing-making/winery-management">Winery management</a></li> <li><a href="/growing-making/customer-insights">Customer insights</a></li> </ul> </div> </div> </div> </li> <li class="nav-item"><a class="" href="/selling">Exporting</a> <div class="sub-nav right"> <div class="group-container"> <div class="sub-nav-group"> <h3>Export Market Guides</h3> <ul> <li><a href="/selling/by-market/export-market-guide-european-union-(eu)">European Union</a></li> <li><a href="/selling/by-market/export-market-guide-united-states">United States</a></li> <li><a href="/selling/by-market/export-market-guide-canada">Canada</a></li> <li><a href="/selling/by-market/export-market-guide-china">China</a></li> <li><a href="/selling/by-market/export-market-guide-japan">Japan</a></li> <li><a href="/selling/by-market/export-market-guide-list">View all markets</a></li> </ul> </div> <div class="sub-nav-group"> <h3>How to export wine</h3> <ul> <li><a href="/selling/further-information/exporting-wine">Exporting wine</a></li> <li><a href="/selling/further-information/exporting-wine/licence-to-export">Licence to export</a></li> <li><a href="/selling/further-information/exporting-wine/product-registration">Product registration</a></li> <li><a href="/selling/further-information/exporting-wine/export-permit">Export permit</a></li> <li><a href="/selling/further-information/exporting-wine/import-certificates">Import certificates</a></li> <li><a href="/selling/further-information/exporting-wine/bulk-wine">Bulk wine</a></li> <li><a href="/selling/further-information/wine-export-approval-system">Wine Export Approval system</a></li> </ul> </div> <div class="sub-nav-group"> <h3>Forms, templates and other information</h3> <ul> <li><a href="/selling/further-information/regulatory-services">Regulatory services</a></li> <li><a href="/selling/wine-export-charge">Wine export charge</a></li> <li><a href="/selling/market-access">Market access inititiatives</a></li> <li><a href="/selling/forms-and-templates">Forms and templates</a></li> <li><a href="/selling/forms-and-templates/fees">Fees</a></li> <li><a href="/selling/wine-export-charge/online-export-declaration-and-report">Online export declaration and report</a></li> <li><a href="/selling/wine-export-charge/form">How to be an annual returner</a></li> </ul> </div> </div> <div class="additional"> <ul> <li><a href="https://exports.awbc.com.au/">Login to WEA</a></li> <li><a href="https://exports.awbc.com.au/certificates/account/login">Online Import Certificates Login</a></li> </ul> </div> </div> </li> <li class="nav-item"><a class="" href="/labelling">Labelling</a> <div class="sub-nav right"> <div class="group-container"> <div class="sub-nav-group"> <h3>About GIs and other terms</h3> <ul> <li><a href="/labelling/register-of-protected-gis-and-other-terms">Register of Protected GIs and Other Terms</a></li> <li><a href="/labelling/register-of-protected-gis-and-other-terms/geographical-indications">Geographical Indications</a></li> <li><a href="/labelling/register-of-protected-gis-and-other-terms/traditional-expressions">Traditional expressions</a></li> <li><a href="/labelling/register-of-protected-gis-and-other-terms/quality-wine-terms">Quality wine terms</a></li> <li><a href="/labelling/register-of-protected-gis-and-other-terms/additional-terms">Additional terms</a></li> <li><a href="/labelling/register-of-protected-gis-and-other-terms/geographical-indications-committee">Geographical Indications Committee</a></li> <li><a href="/selling/further-information/regulatory-services">Wine Australia Compliance Guide</a></li> </ul> </div> <div class="sub-nav-group"> <h3>About Label Integrity Program</h3> <ul> <li><a href="/labelling/label-integrity-program">Label Integrity Program</a></li> <li><a href="/labelling/label-integrity-program/audits">Audits</a></li> <li><a href="/labelling/label-integrity-program/records">Record Keeping</a></li> <li><a href="/compliance">Regulatory Services</a></li> </ul> </div> <div class="sub-nav-group"> <h3>Domestic labelling and Standards</h3> <ul> <li><a href="/labelling/domestic-labelling">Guide to Domestic Labelling</a></li> <li><a href="/labelling/further-information/the-blending-rules">The Blending Rules & OIV List</a></li> <li><a href="/labelling/additional-labelling-terms">Additional Labelling Terms</a></li> <li><a href="/labelling/wine-production-standard">Wine Production Standard</a></li> </ul> </div> </div> </div> </li> <li class="nav-item"><a class="selected" href="/news">News</a> <div class="sub-nav right"> <ul> <li><a href="/news/media-releases">Media releases</a></li> <li><a href="/news/articles">Articles</a></li> <li><a href="/news/market-bulletin">Market bulletin</a></li> </ul> </div> </li> </ul> </nav> <div class="social"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wineaustralia.com/au/news/market-bulletin/issue-109&t=Issue 109" 
onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"> <span class="icon i-facebook"></span> Share on Facebook </a> <a href="https://plus.google.com/share?url=https://www.wineaustralia.com/au/news/market-bulletin/issue-109" 
onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"> <span class="icon i-google-plus"></span> Share on Google Plus </a> <a href="https://twitter.com/share?url=https://www.wineaustralia.com/au/news/market-bulletin/issue-109&text=Issue 109" 
onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"> <span class="icon i-twitter"></span> Share on Twitter </a> <a href="mailto:?subject=Issue 109&body=Issue 109 - https://www.wineaustralia.com/au/news/market-bulletin/issue-109"> <span class="icon i-send"></span> Share via email </a> </div> </div> </div> </div> </header> <article class="">  <div class="breadcrumbs"><a href="/">Home</a><span class="divider">/</span> <a href="/au/news" class="CMSBreadCrumbsLink">News</a> <span class="divider">/</span> <a href="/au/news/market-bulletin" class="CMSBreadCrumbsLink">Market bulletin</a> <span class="divider">/</span> <span  class="CMSBreadCrumbsCurrentItem">Issue 109</span></div> <div class="breadcrumbs breadcrumbs-mobile"><a href="/">Home</a><span class="divider">/</span> <a href="/au/news" class="CMSBreadCrumbsLink">News</a> <span class="divider">/</span> <a href="/au/news/market-bulletin" class="CMSBreadCrumbsLink">Market bulletin</a> </div> <div class="hero-banner"> <picture> <!--[if IE 9]> <video style="display: none;"> <![endif]--> <source srcset="/getmedia/40195543-4658-4e7f-94d9-7c28d970cf8e/Cabernet-Sauvignon-grapes-1900.jpg?width=1900&height=600&ext=.jpg" media="(min-width: 1024px)"/> <source srcset="/getmedia/bced5986-a4f3-4ffd-93b5-30f9651dceeb/Cabernet-Sauvignon-grapes-1024.jpg?width=1024&height=300&ext=.jpg" media="(min-width: 768px)"/><source srcset="/getmedia/2e80bd27-3b02-43dd-b008-736aa33c37c3/Cabernet-Sauvignon-grapes-768.jpg?width=768&height=280&ext=.jpg"/> <!--[if IE 9]> </video> <![endif]--><img src="/getmedia/40195543-4658-4e7f-94d9-7c28d970cf8e/Cabernet-Sauvignon-grapes-1900.jpg?width=1900&height=600&ext=.jpg" alt="Photo: Ian Routledge / Wine Australia"/> </picture> <div class="overlay"> <div class="content"> <div class="wrapper">  <h1>Life is a Cabernet: analysing the trends for Australia’s second most planted variety</h1>  <div class="copy">Market Bulletin | Issue 109</div>  </div> </div> <div class="share"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wineaustralia.com/au/news/market-bulletin/issue-109&t=Issue 109" 
onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"> <span class="icon i-facebook"></span> Share on Facebook </a> <a href="https://plus.google.com/share?url=https://www.wineaustralia.com/au/news/market-bulletin/issue-109" 
onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"> <span class="icon i-google-plus"></span> Share on Google Plus </a> <a href="https://twitter.com/share?url=https://www.wineaustralia.com/au/news/market-bulletin/issue-109&text=Issue 109" 
onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"> <span class="icon i-twitter"></span> Share on Twitter </a> <a href="mailto:?subject=Issue 109&body=Issue 109 - https://www.wineaustralia.com/au/news/market-bulletin/issue-109"> <span class="icon i-send"></span> Share via email </a> </div> <a class="favourite off " href="#" data-nodeid="8e066c2b-566f-44eb-8fb4-981f99d32baa"> <span class="icon on i-favourite-on"></span> <span class="icon off i-favourite-off"></span> </a> </div> <div class="info left" tabindex="0"> <div class="icon"></div> <div class="overlay"> <div class="title">Photo: Ian Routledge / Wine Australia</div> </div> </div> </div> <div class="wrapper">  <div class="spacer"></div> <div class="article-detail news-article-detail">  <div class="article-detail-top"> <div class="article-details"> <div class="author"> <b>29 May 2018</b> </div> <div class="tagged"> tagged with <a href="/news/market-bulletin?tags=cabernet+sauvignon">cabernet sauvignon</a> , <a href="/news/market-bulletin?tags=vinexpo+hong+kong+2018">Vinexpo Hong Kong 2018</a> </div> </div> <div class="article-navigation"> <a id="plcZones_lt_PlaceHolderMain_zoneInnerMain_MD_ctl01_hlkPrev" href="/News/Market-bulletin/Issue-108">Previous</a>&nbsp;&nbsp;News </div> </div>  <div class="spacer"></div> <div class="gr-10"> <div class="gc-12-12 gc-768-8-12 gc-1024-8-12"> <p>This week, Australia will headline Vinexpo Hong Kong&rsquo;s 20th anniversary event as &lsquo;Country of Honour&rsquo;, with the largest-ever Australian showcase of 151 exhibitors representing over 225 wine brands from 51 regions.</p> <p>Held every two years, Vinexpo Hong Kong is the most influential wine and spirits trade fair in the Asia Pacific. The three-day show brings together around 17,000 trade professionals from all over the world, who assemble at the Hong Kong Convention and Exhibition Centre to showcase their products and educate buyers.</p> <p>With the support of the Australian Government&rsquo;s $50 million <a href="https://www.wineaustralia.com/whats-happening/export-and-regional-wine-support-package">Export and Regional Wine Support Package</a>, Australia&rsquo;s presence at the event will be bigger, bolder and better than ever before.</p> <p>Among the <a href="https://www.wineaustralia.com/whats-happening/events/new-vinexpo-hong-kong-2018">activities held during Vinexpo</a> will be a master class on Australian Cabernet Sauvignon.</p> <h4>One of Australian wine&rsquo;s remarkable success stories</h4> <p>Cabernet Sauvignon vines arrived in Australia in the mid-1800s, and over the years it has become an essential part of Australian wine heritage, both in single variety wines and classic blends.</p> <p>According to the Australian Bureau of Statistics, in 2015 there were 24,862 hectares of Cabernet Sauvignon under vine in Australia, making it the second most planted variety in the country behind Shiraz (38,893 hectares) and ahead of Chardonnay (21,442 hectares). Globally, Australia is one of the world&rsquo;s major producers of Cabernet Sauvignon, ranked fourth in plantings behind France (54,434 hectares), Chile (40,728 hectares) and the United States of America (USA) (34,788 hectares)<a href="#1 Anderson K"><sup>1</sup></a>.</p> <p>Cabernet Sauvignon is planted in most of Australia&rsquo;s wine-growing regions. Ten regions have more than 1000 hectares under vine, accounting for just under three-quarters of the total area (see figure 1).</p> <p align="center"><em>Figure 1: Cabernet Sauvignon hectares under vine by region, 2015</em></p> <div><img alt="" src="/getmedia/ed0429d1-26d6-4fba-9c50-70dbd10e17bb/FIg-1.jpg" /></div> <p>According to <a href="https://www.wineaustralia.com/au/market-insights/national-vintage-report">Wine Australia&rsquo;s National Vintage Survey 2017</a>, 279,041 tonnes of Cabernet Sauvignon were crushed in 2017, up 8 per cent on 2016. The national weighted average purchase price declined by 1 per cent to $647 per tonne. There were mixed price movements among the key growing regions. The average price for Cabernet increased for the Riverland, Murray Darling/Swan Hill, Barossa Valley, Margaret River and McLaren Vale but declined for Coonawarra, Langhorne Creek, Riverina, Wrattonbully and Clare Valley.</p> <p>In the 12 months ended March 2018, 15.4 million cases<a href="#2 Cases"><sup>2</sup></a> of Cabernet Sauvignon wines were exported from Australia, up 20 per cent on the year prior and just below the record of 15.8 million cases achieved in the 12 months ended February 2007 (see figure 2). While the volume of exports increased, the average price also rose, by 13 per cent to $67.50 per case free on board (FOB).</p> <p align="center"><em>Figure 2: Exports of Australian Cabernet Sauvignon, million cases (9Le)</em></p> <p align="center"><em><img alt="" src="/getmedia/a24a599d-af3c-470b-b6b5-2826362853e7/Fig-2.jpg" /></em></p> <p>Cabernet Sauvignon is successful in Australia as a standalone single varietal wine and as a dominant feature in classic blends. This is reflected in the export figures. In the 12 months ended March 2017, 6 million cases of single variety Cabernet Sauvignon was exported while 1.8 million cases featured Cabernet as the dominant variety of a blend. The remainder were blends where Cabernet was not the dominant blend. Single Cabernet exports grew by 13.3 per cent, a slightly stronger rate than Cabernet blends, up 12.5 per cent.</p> <p>Of the blends where Cabernet was the dominant variety, just over half were Cabernet/Merlot blends and a third were Cabernet/Shiraz blends. Cabernet/Merlot blends declined by 1 per cent while Cabernet/Shiraz blends increased by 24 per cent. Other blends to grow included Cabernet/Shiraz/Merlot, Cabernet/Merlot/Petit Verdot and Cabernet/Malbec.</p> <h4>Australia&rsquo;s Cabernet destined for 115 countries</h4> <p>Australia exports Cabernet to 115 countries. China (including Hong Kong and Macau) was the biggest destination with a 43 per cent volume share followed by the USA (23 per cent), the United Kingdom (8 per cent), Canada (6 per cent) and Japan (3 per cent). All but the USA recorded an increase in Cabernet exports. Other destinations that increased shipments of Cabernet included New Zealand, Singapore, the Netherlands, South Korea and Malaysia.</p> <p>Australia produces a range of Cabernet styles from medium to full-bodied wines with firm, structured tannins. Regional expressions vary, but Cabernet Sauvignon&rsquo;s varietal character shines through no matter where it is grown. A wide range of qualities exist from affordable, every-day drinking wines through to some of Australia&#39;s most sought after, collectible fine wines. These will all be on show at Vinexpo Hong Kong.</p> <p><a id="1 Anderson K" name="1 Anderson K"><small><sup>1</sup> Anderson, K. and N. Aryal, Database of Regional, National and Global Winegrape Bearing Areas by Variety, 2000 and 2010, Wine Economics Research Centre, University of Adelaide, December 2013, revised July 2014.</small></a></p> <p><a id="2 Cases" name="2 Cases"><small><sup>2</sup>&nbsp;Cases refers to nine-litre case equivalents</small></a></p> </div> <div class="gc-12-12 gc-768-4-12 gc-1024-3-12 go-1024-1-12"> <div class="sidebar"> <div class="sidebar-item"> <div class="article-tile subscribe-tile"> <div class="inner"> <h2>Subscribe to receive the latest news from Wine Australia</span></h2> <div class="stories-subscribe-form generic-form" data-endpoint="/api/subscriber/subscriberedirect" data-method="POST"> <input type="hidden" id="SubscriptionID" class="send" value="10" /> <div class="form-item"> <label for="subscribeemailaddress">Enter your email address below</label> <input class="validate-required send" type="email" value="" placeholder="Enter your email address" id="subscribeemailaddress"> </div> <div class="form-item"> <button class="submit send-form" type="button">Subscribe</button> </div> </div> </div> </div> </div> <div class="sidebar-item">  <div class="sidebar-sharing"> <h3>Sharing</h3> <div class="share"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wineaustralia.com/au/news/market-bulletin/issue-109&t=Issue 109" 
onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"> <span class="icon i-facebook"></span> Share on Facebook </a> <a href="https://plus.google.com/share?url=https://www.wineaustralia.com/au/news/market-bulletin/issue-109" 
onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"> <span class="icon i-google-plus"></span> Share on Google Plus </a> <a href="https://twitter.com/share?url=https://www.wineaustralia.com/au/news/market-bulletin/issue-109&text=Issue 109" 
onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"> <span class="icon i-twitter"></span> Share on Twitter </a> <a href="mailto:?subject=Issue 109&body=Issue 109 - https://www.wineaustralia.com/au/news/market-bulletin/issue-109"> <span class="icon i-send"></span> Share via email </a> </div> </div>  </div> </div> </div> </div> </div> <hr> </div>  <div class="visible-mobile"> <div class="search-news-bar date-selector"> <div class="inner"> <div class="generic-form" data-endpoint="/api/news/searchredirectMobile" data-method="POST"> <input id="typeMobile" type="hidden" value="bulletin" class="send" /> <div class="gr-10"> <div class="gc-12-12 gc-768-4-12 gc-1024-4-12"> <div class="form-item"> <label for="keywords">Search news articles</label> <input class="send" type="text" id="keywordsMobile" placeholder="Enter keyword"> </div> </div> <div class="gc-12-12 gc-768-4-12 gc-1024-4-12"> <div class="form-item"> <label for="market">For a particular market</label> <select id="marketMobile" class="send"> <option value="">All markets</option> <option value="12">Global</option> <option value="10">Australia</option> <option value="4">China (including Hong Kong)</option> <option value="11">Americas</option> <option value="2">UK / Europe</option> <option value="5">Japan</option> </select> </div> </div> <div class="gc-12-12 gc-768-4-12 gc-1024-4-12"> <div class="gr-10"> <div class="gc-6-12 gc-768-6-12 gc-1024-6-12"> <div class="form-item"> <label for="fromdate">From date</label> <input class="send from-date" type="text" value="" placeholder="dd/mm/yyyy" id="fromdateMobile"> </div> </div> <div class="gc-6-12 gc-768-6-12 gc-1024-6-12"> <div class="form-item"> <label for="todate">To date</label> <input class="send to-date" type="text" value="" placeholder="dd/mm/yyyy" id="todateMobile"> </div> </div> </div> </div> </div> <button class="submit send-form" type="button">Go</button> </div> </div> </div> </div> <div class="spacer"></div> <div class="hidden-mobile"> <div class="search-news-bar date-selector"> <div class="inner"> <div class="generic-form" data-endpoint="/api/news/searchredirect" data-method="POST"> <input id="type" type="hidden" value="bulletin" class="send" /> <div class="gr-10"> <div class="gc-12-12 gc-768-4-12 gc-1024-4-12"> <div class="form-item"> <label for="keywords">Search news articles</label> <input class="send" type="text" id="keywords" placeholder="Enter keyword"> </div> </div> <div class="gc-12-12 gc-768-4-12 gc-1024-4-12"> <div class="form-item"> <label for="market">For a particular market</label> <select id="market" class="send"> <option value="">All markets</option> <option value="12">Global</option> <option value="10">Australia</option> <option value="4">China (including Hong Kong)</option> <option value="11">Americas</option> <option value="2">UK / Europe</option> <option value="5">Japan</option> </select> </div> </div> <div class="gc-12-12 gc-768-4-12 gc-1024-4-12"> <div class="gr-10"> <div class="gc-6-12 gc-768-6-12 gc-1024-6-12"> <div class="form-item"> <label for="fromdate">From date</label> <input class="send from-date" type="text" value="" placeholder="dd/mm/yyyy" id="fromdate"> </div> </div> <div class="gc-6-12 gc-768-6-12 gc-1024-6-12"> <div class="form-item"> <label for="todate">To date</label> <input class="send to-date" type="text" value="" placeholder="dd/mm/yyyy" id="todate"> </div> </div> </div> </div> </div> <button class="submit send-form" type="button">Go</button> </div> </div> </div> </div> <div class="subscribe-bar"> <div class="wrapper"> <div class="subscribe-form generic-form" data-endpoint="/api/subscriber/subscriberedirect" data-method="POST"> <div class="subscribe-label">Stay in touch with Wine Australia</div> <div class="input-row"> <div class="input-column"> <div class="form-item"> <input class="validate-required send" id="subscribefirstname" type="text" value="" placeholder="Enter your given name"> <div class="error-message" role="alert" id="subscribefirstname_error"><span class="icon baseIcon-exclamation-circle"></span>Please enter your given name</div> </div> </div> <div class="input-column"> <div class="form-item"> <input class="validate-required send" id="subscribeemailaddress" type="email" value="" placeholder="Enter your email address"> <div class="error-message" role="alert" id="subscribeemailaddress_error"><span class="icon baseIcon-exclamation-circle"></span>Please enter a valid email address</div> </div> </div> <div class="input-column submit-column"> <div class="form-item"> <button class="submit send-form" type="button">Submit</button> </div> </div> </div> </div> </div> </div> <div class="follow-bar"> <div class="wrapper"> <div class="follow-label">Follow us on</div> <div class="links"> <a href="https://www.facebook.com/WineAustralia" target="_blank"><span class="icon i-facebook"></span>Facebook</a> <a href="https://plus.google.com/u/1/b/109003948805145684471/109003948805145684471" target="_blank"><span class="icon i-google-plus"></span>Google Plus</a> <a href="http://mp.weixin.qq.com/s/el3LLhtYzvgF0h456y3ZEA" target="_blank"><span class="icon i-wechat"></span>Wechat</a> <a href="https://instagram.com/wineaustralia/" target="_blank"><span class="icon i-instagram"></span>Instagram</a> <a href="https://www.youtube.com/channel/UCcvnoaYz9Ju_vliN1I4LODg" target="_blank"><span class="icon i-youtube-play"></span>YouTube</a> <a href="https://www.linkedin.com/company/wine-australia" target="_blank"><span class="icon i-linkedin"></span>LinkedIn</a> </div> <div class="twitter-links"> <a href="https://twitter.com/wine_australia" target="_blank"><span class="icon i-twitter"></span>@Wine_Australia</a> <a href="https://twitter.com/AussieWineNews" target="_blank"><span class="icon i-twitter"></span>@AussieWineNews</a> </div> </div> </div> </article> <footer role="contentinfo"> <div class="sitemap"> <div class="wrapper"> <div class="gr-10"> <div class="gc-12-12 gc-1024-6-12"> <div class="gr-10"> <div class="gc-12-12 gc-600-6-12"> <nav> <ul> <li><a href="/about-us">About Wine Australia</a> <ul> <li><a href="/au/about-us/our-board">Our Board</a></li><li><a href="/about-us/our-ceo-and-executive-management-team">Our team</a></li><li><a href="/about-us/about-relationships">Relationships</a></li><li><a href="/about-us/strategy-and-reporting">Strategy and reporting</a></li> </ul> </li> </ul> </nav> </div> <div class="gc-12-12 gc-600-6-12"> <nav> <ul> <li><a href="/au/news">News</a> <ul> <li><a href="https://wineaustralia.imagegallery.me/site/welcome.me">Digital Asset Library</a></li><li><a href="/au/news/articles">Latest news</a></li><li><a href="/news/media-releases">Media releases</a></li> </ul> </li> </ul> </nav> </div> </div> </div> <div class="gc-12-12 gc-1024-6-12"> <div class="gr-10"> <div class="gc-12-12 gc-600-6-12"> <nav> <ul> <li><a href="https://paybyweb.nab.com.au/SecureBillPayment/start?org_id=H4S&amp;bill_name=Payment" target="_blank">Pay my account</a></li> <li><a href="/selling/forms-and-templates" target="_blank">Forms &amp; templates</a></li> <li><a href="/market-insights">Wine facts</a></li> <li><a href="https://exports.awbc.com.au/" target="_blank">Login to WEA</a></li> </ul> </nav> </div> <div class="gc-12-12 gc-600-6-12"> <nav> <ul> <li><a href="/whats-happening/stories-of-australian-wine">Stories of Australian Wine</a></li> <li><a href="/contact-us">Contact Wine Australia</a> <div class="contact-box"> <ul> <li><a href="tel:+61882282000"><span class="icon i-phone"></span>Call <b>+61 8 8228 2000</b></a></li> <li><a href="tel:+61882282066">Fax +61 8 8228 2066</a></li> <li><a href="mailto:enquiries@wineaustralia.com?subject=Enquiry%20for%20Wine%20Australia"><span class="icon i-envelope"></span>Email us</a></li> </ul> </div> </li> </ul> </nav> </div> </div> </div> </div> </div> </div> <div class="partners"> <div class="wrapper"> <div class="inner"> <a class="agwa-logo" href="#" target="_blank">Australian Government | Australian Grape and Wine Authority</a> <div class="partner-list"> <div class="partner-label">Our Partners</div> <div class="partner-list-carousel"> <div class="item"><a href="http://www.tourism.australia.com/en" target='_blank' title="Tourism Australia"><img src="/getmedia/de3778e2-b2af-400b-94ef-bf100c1a79cd/ta-logo.jpg?width=168&height=70&ext=.jpg" alt="Tourism Australia"></a></div> <div class="item"><a href="https://www.awri.com.au/" target='_blank' title="The Australian Wine Research Institute"><img src="/getmedia/0a769d47-a9e9-49e0-9fad-20a974a1ac0e/awri-logo.jpg?width=152&height=70&ext=.jpg" alt="The Australian Wine Research Institute"></a></div> <div class="item"><a href="/au/about-us/relationships/wine-ark"  title="Wine Ark"><img src="/getmedia/5e135731-4223-46b5-a5e1-c32e1bd95c35/Wine_Ark_Logo_1.png?width=284&height=140&ext=.png" alt="Wine Ark"></a></div> </div> </div> </div> </div> </div> <div class="copyright"> <div class="wrapper"> <p>&copy; 2016 Wine Australia.&nbsp;ABN: 89 636 749 924<br class="hidden-desktop" /> <span class="visible-desktop">&nbsp; I &nbsp;</span><a href="/disclaimer">Disclaimer</a>&nbsp; I&nbsp; <a href="/privacy">Privacy</a>&nbsp; I&nbsp; <a href="/copyright" target="_blank">Copyright</a>&nbsp; I&nbsp; <a href="/about-us/freedom-of-information" target="_blank">FOI and Information Publication Scheme</a>&nbsp; I <a href="/about-us/indexed-list-of-files">Index lists of files</a> |&nbsp;&nbsp;<a href="/sitemap">Site map</a>&nbsp; I&nbsp; <a href="http://www.devotion.com.au" target="_blank">Made with Devotion</a></p> </div> </div> </footer> </div> <script defer src="https://maps.googleapis.com/maps/api/js?key=AIzaSyCMQpgg3MRYuLnR_4A6BQsFHof3OSWpxfc"></script> <script defer src="/custom/assests/scripts/main.js"></script> </form> </body> </html> 