<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" > <head id="Head1">  <script>(function (w, d, s, l, i) {
w[l] = w[l] || []; w[l].push({
'gtm.start':
new Date().getTime(), event: 'gtm.js'
}); var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-TRLGD5W');</script>  <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no" /><meta charset="UTF-8" /><title> International competition growing in Australia’s domestic market | Wine Australia </title>  <link rel="apple-touch-icon" sizes="57x57" href="/custom/assests/images/favicons/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="/custom/assests/images/favicons/apple-touch-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="/custom/assests/images/favicons/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="/custom/assests/images/favicons/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="/custom/assests/images/favicons/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="/custom/assests/images/favicons/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="/custom/assests/images/favicons/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="/custom/assests/images/favicons/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="/custom/assests/images/favicons/apple-touch-icon-180x180.png" /><link rel="icon" type="image/png" href="/custom/assests/images/favicons/favicon-32x32.png" sizes="32x32" /><link rel="icon" type="image/png" href="/custom/assests/images/favicons/favicon-194x194.png" sizes="194x194" /><link rel="icon" type="image/png" href="/custom/assests/images/favicons/android-chrome-192x192.png" sizes="192x192" /><link rel="icon" type="image/png" href="/custom/assests/images/favicons/favicon-16x16.png" sizes="16x16" /><link rel="manifest" href="/custom/assests/images/favicons/manifest.json" /><link rel="mask-icon" href="/custom/assests/images/favicons/safari-pinned-tab.svg" color="#000000" /><meta name="msapplication-TileColor" content="#000000" /><meta name="msapplication-TileImage" content="/custom/assests/images/favicons/mstile-144x144.png" /><meta name="theme-color" content="#000000" /><link rel="stylesheet" href="https://i.icomoon.io/public/df16b6706c/WAUS2822WineAustralia/style.css" />   <link rel="canonical" href="https://www.wineaustralia.com/news/market-bulletin/issue-176"> <meta property="og:type" content="article" /> <meta property="og:url" content="https://www.wineaustralia.com/au/news/market-bulletin/issue-176" /> <meta property="og:title" content="International competition growing in Australia’s domestic market" /> <meta property="og:description" content="Wine imports to Australia from international competitors are on the rise. The volume of imported wine entering Australia hit 100 million litres for the first time in 2018–19.
" /> <meta property="og:image" content="https://www.wineaustralia.com/getmedia/f14502b7-2f29-4d31-8a8d-16c2b4a1e005/bottles-400.jpg?width=400&height=220&ext=.jpg" /> <meta name="title" content="International competition growing in Australia’s domestic market" /> <meta name="description" content="Wine imports to Australia from international competitors are on the rise. The volume of imported wine entering Australia hit 100 million litres for the first time in 2018–19.
" /> <meta name="keywords" content="" /> <link rel="prev" href="https://www.wineaustralia.com/News/Market-bulletin/Issue-175" />  <script> (function(h,o,t,j,a,r){
h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
h._hjSettings={hjid:526965,hjsv:5};
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv='); </script> <script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.wineaustralia.com/au/news/market-bulletin/issue-176"},"headline":"International competition growing in Australia’s domestic market","image":{"@type":"ImageObject","url":"https://www.wineaustralia.com/getmedia/f14502b7-2f29-4d31-8a8d-16c2b4a1e005/bottles-400.jpg?width=400&height=220&ext=.jpg","height":600,"width":1200},"datePublished":"0001-01-01T00:00:00","dateModified":"2019-10-01T12:16:48.7989762","author":{"@type":"Organization","name":"Wineaustralia"},"publisher":{"@type":"Organization","name":"Wineaustralia.com","logo":{"@type":"ImageObject","url":"https://www.wineaustralia.com/custom/assests/images/wine-australia.png","height":60,"width":87}},"description":"Wine imports to Australia from international competitors are on the rise. The volume of imported wine entering Australia hit 100 million litres for the first time in 2018–19.\r\n"}</script><link rel="stylesheet" href="/custom/assests/styles/main.css" /> <script> (function (b, o, i, l, e, r) {
b.GoogleAnalyticsObject = l; b[l] || (b[l] =
function () { (b[l].q = b[l].q || []).push(arguments) }); b[l].l = +new Date;
e = o.createElement(i); r = o.getElementsByTagName(i)[0];
e.src = 'https://www.google-analytics.com/analytics.js';
r.parentNode.insertBefore(e, r)
}(window, document, 'script', 'ga'));
ga('create', 'UA-53960747-14'); ga('send', 'pageview'); </script> </head> <body role="document" tabindex="-1" class="LTR Unknown ENAU ContentBody scrolled scrolled-more fix-read-time down" >  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TRLGD5W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <form method="post" action="/news/market-bulletin/issue-176" id="form1" novalidate=""> <input type="hidden" name="__CMSCsrfToken" id="__CMSCsrfToken" value="B9riiUfHnY3UaDn7iCij6k8P0eHwBINfb4vXdTuy9bEmCsnhlwptDEnwN3MrbKuzo7WMVn6RtBnsUB5tie+OnYCHXMU=" /> <input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" /> <input type="hidden" name="lng" id="lng" value="en-AU" /> <script type="text/javascript"> //<![CDATA[
function PM_Postback(param) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); } if(window.CMSContentManager) { CMSContentManager.allowSubmit = true; }; __doPostBack('ctl00$CMSPortalManager1$am',param); }
function PM_Callback(param, callback, ctx) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); }if (window.CMSContentManager) { CMSContentManager.storeContentChangedStatus(); };WebForm_DoCallback('ctl00$CMSPortalManager1$am',param,callback,ctx,null,true); }
//]]> </script> <script src="/ScriptResource.axd?d=QS7XGLKGHg6Dc64aHUJ1F69h9j0Pi2-qvbsa546uxGpO7yYy1DTGhhyZL7i8rLNkzXEw62hN5BPMuUo8b06rdUr66i8g1iq5xemJr0QepZEtVIjgzD5tH93m_IMLiICar7CRbxioKUy8ZU60wy0SfiKAvpM1&amp;t=ffffffffa580202a" type="text/javascript"></script> <script type="text/javascript"> //<![CDATA[
var CMS = CMS || {};
CMS.Application = {
"language": "en",
"imagesUrl": "/CMSPages/GetResource.ashx?image=%5bImages.zip%5d%2f",
"isDebuggingEnabled": false,
"applicationUrl": "/",
"isDialog": false,
"isRTL": "false"
};
//]]> </script> <input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="7D9A7972" /> <input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" /> <input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="Cy7mFY6atIa6iHRlgJuQ1EsQDl5amTjGaXpeMnXtWc7Su1zwaOK63fSR1bFyt/lq0bfjYft2uKWeBMAuesSFiRtOgXlDCd7xP3X6ZEp/n1RbQACofyB5glf+Qk8h/Fz1Ss8jJo6LaWL8XNZd07kExbPWqgY=" /> <input type="hidden" name="ctl00$hdnip" id="hdnip" /> <input type="hidden" name="ctl00$hdnCountry" id="hdnCountry" /> <div class="favourite-add-endpoint" data-endpoint="/api/user/favourite/add" data-method="post"></div> <div class="favourite-remove-endpoint" data-endpoint="/api/user/favourite/remove" data-method="post"></div> <div id="ctxM"> </div> <input class="culture" type="hidden" value="en-AU" /> <div class="mobile-menu"> <div class="user"> <div class="name"> </div> <a class="logout" href="/signup">Sign Up</a> </div> <button class="close-mobile-menu" type="button" role="button" aria-label="Close Menu"><span></span><span></span><span></span><span></span></button> <nav class="mobile" role="navigation" aria-label="Main Menu"> <div class="main-section"> <ul> <li class="has-subnav"><a href="/whats-happening/export-and-regional-wine-support-package">$50m Package</a> <div class="expander"> <div class="icon i-angle-down down"></div> <div class="icon i-angle-up up"></div> </div> <div class="sub-nav-mobile"> <ul> <li> <a href="/whats-happening/export-and-regional-wine-support-package"
target=""> Export and Regional Wine Support Package </a> </li> <li> <a href="/whats-happening/export-and-regional-wine-support-package/china-and-usa-marketing-activities"
target=""> China and USA marketing opportunities </a> </li> <li> <a href="/whats-happening/export-and-regional-wine-support-package/capability-development"
target=""> Capability development </a> </li> <li> <a href="/whats-happening/export-and-regional-wine-support-package/grants"
target=""> Grants and how to apply </a> </li> <li> <a href="/whats-happening/export-and-regional-wine-support-package/cider"
target=""> Transforming cider businesses </a> </li> </ul> </div> </li> <li class="has-subnav"><a href="/whats-happening">What’s happening</a> <div class="expander"> <div class="icon i-angle-down down"></div> <div class="icon i-angle-up up"></div> </div> <div class="sub-nav-mobile"> <div class="sub-nav-group-mobile"> <h3>What's on</h3> <ul> <li> <a href="/whats-happening/events"
target=""> Events </a> </li> <li> <a href="/whats-happening/visitor-programs"
target=""> Visitor programs </a> </li> <li> <a href="/whats-happening/export-and-regional-wine-support-package"
target=""> Export and regional wine support package </a> </li> <li> <a href="/whats-happening/wine-tourism-and-wine-export"
target=""> Growing Wine Exports & Growing Wine Tourism </a> </li> <li> <a href="/wine-tourism-and-cellar-door-grants"
target=""> Wine Tourism and Cellar Door Grants </a> </li> </ul> </div> <div class="sub-nav-group-mobile"> <h3>Marketing programs</h3> <ul> <li> <a href="/whats-happening/marketing-programs"
target=""> About marketing programs </a> </li> <li> <a href="/whats-happening/marketing-programs/china-market-programs"
target=""> China market programs </a> </li> <li> <a href="/whats-happening/marketing-programs/americas-market-programs"
target=""> Americas market programs </a> </li> <li> <a href="/whats-happening/marketing-programs/uk-europe-market-programs"
target=""> UK/Europe market programs </a> </li> <li> <a href="/whats-happening/marketing-programs/asia-pacific-market-programs"
target=""> Asia Pacific market programs </a> </li> <li> <a href="/events"
target=""> Market programs listing </a> </li> <li> <a href="/whats-happening/global-activity-calendar"
target=""> Global activity calendar </a> </li> </ul> </div> <div class="sub-nav-group-mobile"> <h3>Stories of Australian Wine</h3> <ul> <li> <a href="/what-s-happening/stories-of-australian-wine"
target=""> All stories </a> </li> <li> <a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=trends"
target=""> Trends </a> </li> <li> <a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=places"
target=""> Places </a> </li> <li> <a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=people"
target=""> People </a> </li> <li> <a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=styles"
target=""> Styles </a> </li> <li> <a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=science"
target=""> Science </a> </li> <li> <a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=events"
target=""> Events </a> </li> <li> <a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=podcast"
target=""> Podcasts </a> </li> </ul> </div> </div> </li> <li class="has-subnav"><a href="/market-insights">Market insights</a> <div class="expander"> <div class="icon i-angle-down down"></div> <div class="icon i-angle-up up"></div> </div> <div class="sub-nav-mobile"> <div class="sub-nav-group-mobile"> <h3>Wine markets</h3> <ul> <li> <a href="/market-insights/australia-domestic"
target=""> Australia </a> </li> <li> <a href="/market-insights/china"
target=""> China </a> </li> <li> <a href="/market-insights/united-states"
target=""> United States </a> </li> <li> <a href="/market-insights/united-kingdom"
target=""> United Kingdom </a> </li> <li> <a href="/market-insights/canada"
target=""> Canada </a> </li> <li> <a href="/market-insights/europe"
target=""> Europe </a> </li> <li> <a href="/market-insights/asia"
target=""> Asia </a> </li> <li> <a href="/market-insights/global-wine-market"
target=""> Global </a> </li> </ul> </div> <div class="sub-nav-group-mobile"> <h3>Australian wine sector</h3> <ul> <li> <a href="/market-insights/australian-wine-exports"
target=""> Exports </a> </li> <li> <a href="/market-insights/australian-grape-and-wine-production"
target=""> Grape and wine production </a> </li> <li> <a href="/market-insights/australian-wine-sector-overviews"
target=""> Sector overviews </a> </li> </ul> </div> <div class="sub-nav-group-mobile"> <h3>Market Insights tools</h3> <ul> <li> <a href="https://marketexplorer.wineaustralia.com/home"
target="_blank"> Market Explorer </a> </li> <li> <a href="/market-insights/fob-to-retail-calculator"
target=""> FOB to Retail Calculator </a> </li> <li> <a href="/market-insights/gross-margin-ready-reckoner"
target=""> Gross Margin </br>Ready Reckoner </a> </li> </ul> </div> </div> </li> <li class="has-subnav"><a href="/research">Research</a> <div class="expander"> <div class="icon i-angle-down down"></div> <div class="icon i-angle-up up"></div> </div> <div class="sub-nav-mobile"> <ul> <li> <a href="/research/applying-for-funding"
target=""> Apply for funding </a> </li> <li> <a href="/research/regional-programs"
target=""> Regional program </a> </li> <li> <a href="/research/reporting"
target=""> Reporting </a> </li> <li> <a href="/research/search"
target=""> Projects </a> </li> <li> <a href="/research/people-development"
target=""> People development and leadership </a> </li> </ul> </div> </li> <li class="has-subnav"><a href="/growing-making">Growing & making</a> <div class="expander"> <div class="icon i-angle-down down"></div> <div class="icon i-angle-up up"></div> </div> <div class="sub-nav-mobile"> <div class="sub-nav-group-mobile"> <h3>Growing</h3> <ul> <li> <a href="/growing-making/environment-and-climate"
target=""> Environment and climate </a> </li> <li> <a href="/growing-making/pest-and-disease-management"
target=""> Pest and disease management </a> </li> <li> <a href="/growing-making/planting-material"
target=""> Planting material </a> </li> <li> <a href="/growing-making/vineyard-management"
target=""> Vineyard management </a> </li> </ul> </div> <div class="sub-nav-group-mobile"> <h3>Making</h3> <ul> <li> <a href="/growing-making/winery-management"
target=""> Winery management </a> </li> <li> <a href="/growing-making/customer-insights"
target=""> Customer insights </a> </li> </ul> </div> </div> </li> <li class="has-subnav"><a href="/selling">Exporting</a> <div class="expander"> <div class="icon i-angle-down down"></div> <div class="icon i-angle-up up"></div> </div> <div class="sub-nav-mobile"> <div class="sub-nav-group-mobile"> <h3>Export Market Guides</h3> <ul> <li> <a href="/selling/by-market/export-market-guide-european-union-(eu)"
target=""> European Union </a> </li> <li> <a href="/selling/by-market/export-market-guide-united-states"
target=""> United States </a> </li> <li> <a href="/selling/by-market/export-market-guide-canada"
target=""> Canada </a> </li> <li> <a href="/selling/by-market/export-market-guide-china"
target=""> China </a> </li> <li> <a href="/selling/by-market/export-market-guide-japan"
target=""> Japan </a> </li> <li> <a href="/selling/by-market/export-market-guide-list"
target=""> View all markets </a> </li> <li> <a href="/selling/further-information/exporting-wine/organic-wine"
target=""> Organic wine </a> </li> </ul> </div> <div class="sub-nav-group-mobile"> <h3>How to export wine</h3> <ul> <li> <a href="/selling/further-information/exporting-wine"
target=""> Exporting wine </a> </li> <li> <a href="/selling/further-information/exporting-wine/licence-to-export"
target=""> Licence to export </a> </li> <li> <a href="/selling/further-information/exporting-wine/product-registration"
target=""> Product registration </a> </li> <li> <a href="/selling/further-information/exporting-wine/export-permit"
target=""> Export permit </a> </li> <li> <a href="/selling/further-information/exporting-wine/import-certificates"
target=""> Import certificates </a> </li> <li> <a href="/selling/further-information/exporting-wine/bulk-wine"
target=""> Bulk wine </a> </li> <li> <a href="/selling/further-information/wine-export-approval-system"
target=""> Wine Export Approval system </a> </li> <li> <a href="/selling/further-information/walas"
target=""> Wine Australia Licensing and Approval System (WALAS) </a> </li> </ul> </div> <div class="sub-nav-group-mobile"> <h3>Forms, templates and other information</h3> <ul> <li> <a href="/selling/further-information/regulatory-services"
target=""> Regulatory services </a> </li> <li> <a href="/selling/wine-export-charge"
target=""> Wine export charge </a> </li> <li> <a href="/selling/market-access"
target=""> Market access inititiatives </a> </li> <li> <a href="/selling/forms-and-templates"
target=""> Forms and templates </a> </li> <li> <a href="/selling/forms-and-templates/fees"
target=""> Fees </a> </li> <li> <a href="/selling/wine-export-charge/online-export-declaration-and-report"
target=""> Online export declaration and report </a> </li> <li> <a href="/selling/wine-export-charge/form"
target=""> How to be an annual returner </a> </li> </ul> </div> </div> <div class="sub-nav-mobile"> <ul> <li> <a href="https://exports.awbc.com.au/"
target=""> Login to WEA </a> </li> <li> <a href="https://exports.awbc.com.au/certificates/account/login"
target=""> Online Import Certificates Login </a> </li> </ul> </div> </li> <li class="has-subnav"><a href="/labelling">Labelling</a> <div class="expander"> <div class="icon i-angle-down down"></div> <div class="icon i-angle-up up"></div> </div> <div class="sub-nav-mobile"> <div class="sub-nav-group-mobile"> <h3>About GIs and other terms</h3> <ul> <li> <a href="/labelling/register-of-protected-gis-and-other-terms"
target=""> Register of Protected GIs and Other Terms </a> </li> <li> <a href="/labelling/register-of-protected-gis-and-other-terms/geographical-indications"
target=""> Geographical Indications </a> </li> <li> <a href="/labelling/register-of-protected-gis-and-other-terms/traditional-expressions"
target=""> Traditional expressions </a> </li> <li> <a href="/labelling/register-of-protected-gis-and-other-terms/quality-wine-terms"
target=""> Quality wine terms </a> </li> <li> <a href="/labelling/register-of-protected-gis-and-other-terms/additional-terms"
target=""> Additional terms </a> </li> <li> <a href="/labelling/register-of-protected-gis-and-other-terms/geographical-indications-committee"
target=""> Geographical Indications Committee </a> </li> <li> <a href="/selling/further-information/regulatory-services"
target=""> Wine Australia Compliance Guide </a> </li> </ul> </div> <div class="sub-nav-group-mobile"> <h3>About Label Integrity Program</h3> <ul> <li> <a href="/labelling/label-integrity-program"
target=""> Label Integrity Program </a> </li> <li> <a href="/labelling/label-integrity-program/audits"
target=""> Audits and Inspections </a> </li> <li> <a href="/labelling/label-integrity-program/records"
target=""> Record Keeping </a> </li> <li> <a href="/compliance"
target=""> Regulatory Services </a> </li> </ul> </div> <div class="sub-nav-group-mobile"> <h3>Domestic labelling and Standards</h3> <ul> <li> <a href="/labelling/domestic-labelling"
target=""> Guide to Domestic Labelling </a> </li> <li> <a href="/labelling/further-information/the-blending-rules"
target=""> The Blending Rules & OIV List </a> </li> <li> <a href="/labelling/additional-labelling-terms"
target=""> Additional Labelling Terms </a> </li> <li> <a href="/labelling/wine-production-standard"
target=""> Wine Production Standard </a> </li> </ul> </div> </div> </li> <li class="has-subnav"><a href="/news">News</a> <div class="expander"> <div class="icon i-angle-down down"></div> <div class="icon i-angle-up up"></div> </div> <div class="sub-nav-mobile"> <ul> <li> <a href="/news/media-releases"
target=""> Media releases </a> </li> <li> <a href="/news/articles"
target=""> Articles </a> </li> <li> <a href="/news/market-bulletin"
target=""> Market bulletin </a> </li> </ul> </div> </li> </ul> </div> <div class="account-section"> <ul> <li class=""><a href="/about-us">About us</a> </li> <li class=""><a href="/whats-happening/stories-of-australian-wine">Stories of Australian wine</a> </li> </ul> </div> <div class="contact-section"> <ul> <li class="has-subnav"><a href="/news">Stay in touch with Wine Australia</a> <div class="expander"> <div class="icon i-angle-down down"></div> <div class="icon i-angle-up up"></div> </div> <div class="sub-nav-mobile"> <div class="subscribe-box"> <div class="subscribe-form generic-form" data-endpoint="/api/subscriber/subscriberedirect" data-method="POST"> <div class="form-item"> <input class="validate-required send" id="subscribefirstname" type="text" value="" placeholder="Enter your given name"> <div class="error-message" role="alert" id="subscribefirstname_error"><span class="icon baseIcon-exclamation-circle"></span>Please enter your given name</div> </div> <div class="form-item"> <input class="validate-required send" id="subscribeemailaddress" type="email" value="" placeholder="Enter your email address"> <div class="error-message" role="alert" id="subscribeemailaddress_error"><span class="icon baseIcon-exclamation-circle"></span>Please enter your email</div> </div> <div class="form-item"> <button class="submit send-form" type="button">Submit</button> </div> </div> </div> </div> </li> <li class="has-subnav"> <a href="/">Follow us on</a> <div class="expander"> <div class="icon i-angle-down down"></div> <div class="icon i-angle-up up"></div> </div> <div class="sub-nav-mobile"> <div class="follow-box"> <div class="links"> <a href="https://www.facebook.com/WineAustralia" target="_blank"><span class="icon i-facebook"></span>Facebook</a> <a href="http://mp.weixin.qq.com/s/el3LLhtYzvgF0h456y3ZEA" target="_blank"><span class="icon i-wechat"></span>Wechat</a> <a href="https://instagram.com/wineaustralia/" target="_blank"><span class="icon i-instagram"></span>Instagram</a> <a href="https://www.youtube.com/channel/UCcvnoaYz9Ju_vliN1I4LODg" target="_blank"><span class="icon i-youtube-play"></span>YouTube</a> <a href="https://www.linkedin.com/company/wine-australia" target="_blank"><span class="icon i-linkedin"></span>LinkedIn</a> </div> <div class="twitter-links"> <a href="https://twitter.com/wine_australia" target="_blank"><span class="icon i-twitter"></span>@Wine_Australia</a> </div> </div> </div> </li> </ul> <div class="contact-box"> <div class="contact-label">Contact Wine Australia</div> <ul> <li><a href="tel:+61882282000"><span class="icon i-phone"></span>Call <b>+61882282000</b></a></li> <li><a href="tel:+61882282066">Fax +61 8 8228 2066</a></li> <li><a href="mailto:enquiries@wineaustralia.com?subject=Enquiry%20for%20Wine%20Australia"><span class="icon i-envelope"></span>Email us</a></li> </ul> </div> </div> </nav> </div> <div class="page-wrapper"> <div class="page-overlay" role="dialog" aria-hidden="true" tabindex="-1"></div> <header role="banner"> <div class="toolbar clearfix"> <div class="wrapper"> <div class="bandwidth-select"> <span> <label for="bandwidthSelect">Bandwidth</label></span><span class="options"> <select id="bandwidthSelect"> <option value="high" selected>High</option> <option value="low">Low</option> </select></span> </div> <div class="account"> <span class='icon i-lock'></span><a href='/signup'>Sign In</a> or <a href='/signup'>Sign Up</a> </div> <div class="wea"> <a href="https://exports.awbc.com.au/" target="_blank"><span class='icon i-lock'></span>Login to WEA</a> </div> <div class="contact"> <a href="/Contact-us"><span class="icon i-phone"></span>Contact us</a> </div> <div class="search"> <button type="button"><span class="icon i-search"></span>Search</button> </div> </div> </div> <div class="search-overlay" data-search="/search?page=1&keywords=" role="dialog" aria-hidden="true" tabindex="-1"> <div class="search-input"> <div class="search-inner"> <label for="searchInput">Search for</label> <div class="search-input-container" data-endpoint="/api/global/azuretypeahead"> <input id="searchInput" type="text" tabindex="-1"> <button type="button" role="button" aria-label="Submit search" tabindex="-1"><span class="icon i-search"></span></button> </div> </div> </div> <button class="close" type="button" role="button" aria-label="Cancel search" tabindex="-1"><span class="icon i-cross"></span></button> </div> <div class="nav-container"> <div class="nav"> <div class="wrapper"> <a class="brand" href="/">Wine Australia</a> <button class="search" type="button" role="button" aria-label="Search Button"><span class="icon i-search"></span></button> <button class="menu" type="button" role="button" aria-label="Menu Button"><span></span><span></span><span></span><span></span></button> <button class="toggle-desktop-menu" type="button" role="button" aria-label="Show Menu Button"><span></span><span></span><span></span><span></span></button> <nav class="primary" role="navigation" aria-label="Main Menu"> <ul class="nav-menu"> <li class="nav-item"> <a class="" 
href="/whats-happening/export-and-regional-wine-support-package"
target=""v> $50m Package </a> <div class="sub-nav empty"> <ul> <li> <a href="/whats-happening/export-and-regional-wine-support-package"
target=""> Export and Regional Wine Support Package </a> </li> <li> <a href="/whats-happening/export-and-regional-wine-support-package/china-and-usa-marketing-activities"
target=""> China and USA marketing opportunities </a> </li> <li> <a href="/whats-happening/export-and-regional-wine-support-package/capability-development"
target=""> Capability development </a> </li> <li> <a href="/whats-happening/export-and-regional-wine-support-package/grants"
target=""> Grants and how to apply </a> </li> <li> <a href="/whats-happening/export-and-regional-wine-support-package/cider"
target=""> Transforming cider businesses </a> </li> </ul> </div> </li> <li class="nav-item"> <a class="" 
href="/whats-happening"
target=""v> What’s happening </a> <div class="sub-nav empty"> <div class="group-container"> <div class="sub-nav-group"> <h3>What's on</h3> <ul> <li> <a href="/whats-happening/events"
target=""> Events </a> </li> <li> <a href="/whats-happening/visitor-programs"
target=""> Visitor programs </a> </li> <li> <a href="/whats-happening/export-and-regional-wine-support-package"
target=""> Export and regional wine support package </a> </li> <li> <a href="/whats-happening/wine-tourism-and-wine-export"
target=""> Growing Wine Exports & Growing Wine Tourism </a> </li> <li> <a href="/wine-tourism-and-cellar-door-grants"
target=""> Wine Tourism and Cellar Door Grants </a> </li> </ul> </div> <div class="sub-nav-group"> <h3>Marketing programs</h3> <ul> <li> <a href="/whats-happening/marketing-programs"
target=""> About marketing programs </a> </li> <li> <a href="/whats-happening/marketing-programs/china-market-programs"
target=""> China market programs </a> </li> <li> <a href="/whats-happening/marketing-programs/americas-market-programs"
target=""> Americas market programs </a> </li> <li> <a href="/whats-happening/marketing-programs/uk-europe-market-programs"
target=""> UK/Europe market programs </a> </li> <li> <a href="/whats-happening/marketing-programs/asia-pacific-market-programs"
target=""> Asia Pacific market programs </a> </li> <li> <a href="/events"
target=""> Market programs listing </a> </li> <li> <a href="/whats-happening/global-activity-calendar"
target=""> Global activity calendar </a> </li> </ul> </div> <div class="sub-nav-group"> <h3>Stories of Australian Wine</h3> <ul> <li> <a href="/what-s-happening/stories-of-australian-wine"
target=""> All stories </a> </li> <li> <a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=trends"
target=""> Trends </a> </li> <li> <a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=places"
target=""> Places </a> </li> <li> <a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=people"
target=""> People </a> </li> <li> <a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=styles"
target=""> Styles </a> </li> <li> <a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=science"
target=""> Science </a> </li> <li> <a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=events"
target=""> Events </a> </li> <li> <a href="https://wineaustralia.com/whats-happening/stories-of-australian-wine/search?category=podcast"
target=""> Podcasts </a> </li> </ul> </div> </div> </div> </li> <li class="nav-item"> <a class="" 
href="/market-insights"
target=""v> Market insights </a> <div class="sub-nav empty"> <div class="group-container"> <div class="sub-nav-group"> <h3>Wine markets</h3> <ul> <li> <a href="/market-insights/australia-domestic"
target=""> Australia </a> </li> <li> <a href="/market-insights/china"
target=""> China </a> </li> <li> <a href="/market-insights/united-states"
target=""> United States </a> </li> <li> <a href="/market-insights/united-kingdom"
target=""> United Kingdom </a> </li> <li> <a href="/market-insights/canada"
target=""> Canada </a> </li> <li> <a href="/market-insights/europe"
target=""> Europe </a> </li> <li> <a href="/market-insights/asia"
target=""> Asia </a> </li> <li> <a href="/market-insights/global-wine-market"
target=""> Global </a> </li> </ul> </div> <div class="sub-nav-group"> <h3>Australian wine sector</h3> <ul> <li> <a href="/market-insights/australian-wine-exports"
target=""> Exports </a> </li> <li> <a href="/market-insights/australian-grape-and-wine-production"
target=""> Grape and wine production </a> </li> <li> <a href="/market-insights/australian-wine-sector-overviews"
target=""> Sector overviews </a> </li> </ul> </div> <div class="sub-nav-group"> <h3>Market Insights tools</h3> <ul> <li> <a href="https://marketexplorer.wineaustralia.com/home"
target="_blank"> Market Explorer </a> </li> <li> <a href="/market-insights/fob-to-retail-calculator"
target=""> FOB to Retail Calculator </a> </li> <li> <a href="/market-insights/gross-margin-ready-reckoner"
target=""> Gross Margin </br>Ready Reckoner </a> </li> </ul> </div> </div> </div> </li> <li class="nav-item"> <a class="" 
href="/research"
target=""v> Research </a> <div class="sub-nav empty"> <ul> <li> <a href="/research/applying-for-funding"
target=""> Apply for funding </a> </li> <li> <a href="/research/regional-programs"
target=""> Regional program </a> </li> <li> <a href="/research/reporting"
target=""> Reporting </a> </li> <li> <a href="/research/search"
target=""> Projects </a> </li> <li> <a href="/research/people-development"
target=""> People development and leadership </a> </li> </ul> </div> </li> <li class="nav-item"> <a class="" 
href="/growing-making"
target=""v> Growing & making </a> <div class="sub-nav right"> <div class="group-container"> <div class="sub-nav-group"> <h3>Growing</h3> <ul> <li> <a href="/growing-making/environment-and-climate"
target=""> Environment and climate </a> </li> <li> <a href="/growing-making/pest-and-disease-management"
target=""> Pest and disease management </a> </li> <li> <a href="/growing-making/planting-material"
target=""> Planting material </a> </li> <li> <a href="/growing-making/vineyard-management"
target=""> Vineyard management </a> </li> </ul> </div> <div class="sub-nav-group"> <h3>Making</h3> <ul> <li> <a href="/growing-making/winery-management"
target=""> Winery management </a> </li> <li> <a href="/growing-making/customer-insights"
target=""> Customer insights </a> </li> </ul> </div> </div> </div> </li> <li class="nav-item"> <a class="" 
href="/selling"
target=""v> Exporting </a> <div class="sub-nav right"> <div class="group-container"> <div class="sub-nav-group"> <h3>Export Market Guides</h3> <ul> <li> <a href="/selling/by-market/export-market-guide-european-union-(eu)"
target=""> European Union </a> </li> <li> <a href="/selling/by-market/export-market-guide-united-states"
target=""> United States </a> </li> <li> <a href="/selling/by-market/export-market-guide-canada"
target=""> Canada </a> </li> <li> <a href="/selling/by-market/export-market-guide-china"
target=""> China </a> </li> <li> <a href="/selling/by-market/export-market-guide-japan"
target=""> Japan </a> </li> <li> <a href="/selling/by-market/export-market-guide-list"
target=""> View all markets </a> </li> <li> <a href="/selling/further-information/exporting-wine/organic-wine"
target=""> Organic wine </a> </li> </ul> </div> <div class="sub-nav-group"> <h3>How to export wine</h3> <ul> <li> <a href="/selling/further-information/exporting-wine"
target=""> Exporting wine </a> </li> <li> <a href="/selling/further-information/exporting-wine/licence-to-export"
target=""> Licence to export </a> </li> <li> <a href="/selling/further-information/exporting-wine/product-registration"
target=""> Product registration </a> </li> <li> <a href="/selling/further-information/exporting-wine/export-permit"
target=""> Export permit </a> </li> <li> <a href="/selling/further-information/exporting-wine/import-certificates"
target=""> Import certificates </a> </li> <li> <a href="/selling/further-information/exporting-wine/bulk-wine"
target=""> Bulk wine </a> </li> <li> <a href="/selling/further-information/wine-export-approval-system"
target=""> Wine Export Approval system </a> </li> <li> <a href="/selling/further-information/walas"
target=""> Wine Australia Licensing and Approval System (WALAS) </a> </li> </ul> </div> <div class="sub-nav-group"> <h3>Forms, templates and other information</h3> <ul> <li> <a href="/selling/further-information/regulatory-services"
target=""> Regulatory services </a> </li> <li> <a href="/selling/wine-export-charge"
target=""> Wine export charge </a> </li> <li> <a href="/selling/market-access"
target=""> Market access inititiatives </a> </li> <li> <a href="/selling/forms-and-templates"
target=""> Forms and templates </a> </li> <li> <a href="/selling/forms-and-templates/fees"
target=""> Fees </a> </li> <li> <a href="/selling/wine-export-charge/online-export-declaration-and-report"
target=""> Online export declaration and report </a> </li> <li> <a href="/selling/wine-export-charge/form"
target=""> How to be an annual returner </a> </li> </ul> </div> </div> <div class="additional"> <ul> <li> <a href="https://exports.awbc.com.au/"
target=""> Login to WEA </a> </li> <li> <a href="https://exports.awbc.com.au/certificates/account/login"
target=""> Online Import Certificates Login </a> </li> </ul> </div> </div> </li> <li class="nav-item"> <a class="" 
href="/labelling"
target=""v> Labelling </a> <div class="sub-nav right"> <div class="group-container"> <div class="sub-nav-group"> <h3>About GIs and other terms</h3> <ul> <li> <a href="/labelling/register-of-protected-gis-and-other-terms"
target=""> Register of Protected GIs and Other Terms </a> </li> <li> <a href="/labelling/register-of-protected-gis-and-other-terms/geographical-indications"
target=""> Geographical Indications </a> </li> <li> <a href="/labelling/register-of-protected-gis-and-other-terms/traditional-expressions"
target=""> Traditional expressions </a> </li> <li> <a href="/labelling/register-of-protected-gis-and-other-terms/quality-wine-terms"
target=""> Quality wine terms </a> </li> <li> <a href="/labelling/register-of-protected-gis-and-other-terms/additional-terms"
target=""> Additional terms </a> </li> <li> <a href="/labelling/register-of-protected-gis-and-other-terms/geographical-indications-committee"
target=""> Geographical Indications Committee </a> </li> <li> <a href="/selling/further-information/regulatory-services"
target=""> Wine Australia Compliance Guide </a> </li> </ul> </div> <div class="sub-nav-group"> <h3>About Label Integrity Program</h3> <ul> <li> <a href="/labelling/label-integrity-program"
target=""> Label Integrity Program </a> </li> <li> <a href="/labelling/label-integrity-program/audits"
target=""> Audits and Inspections </a> </li> <li> <a href="/labelling/label-integrity-program/records"
target=""> Record Keeping </a> </li> <li> <a href="/compliance"
target=""> Regulatory Services </a> </li> </ul> </div> <div class="sub-nav-group"> <h3>Domestic labelling and Standards</h3> <ul> <li> <a href="/labelling/domestic-labelling"
target=""> Guide to Domestic Labelling </a> </li> <li> <a href="/labelling/further-information/the-blending-rules"
target=""> The Blending Rules & OIV List </a> </li> <li> <a href="/labelling/additional-labelling-terms"
target=""> Additional Labelling Terms </a> </li> <li> <a href="/labelling/wine-production-standard"
target=""> Wine Production Standard </a> </li> </ul> </div> </div> </div> </li> <li class="nav-item"> <a class="selected" 
href="/news"
target=""v> News </a> <div class="sub-nav right"> <ul> <li> <a href="/news/media-releases"
target=""> Media releases </a> </li> <li> <a href="/news/articles"
target=""> Articles </a> </li> <li> <a href="/news/market-bulletin"
target=""> Market bulletin </a> </li> </ul> </div> </li> </ul> </nav> <div class="social"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wineaustralia.com/au/news/market-bulletin/issue-176&t=Issue 176" 
onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"> <span class="icon i-facebook"></span> Share on Facebook </a> <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.wineaustralia.com/au/news/market-bulletin/issue-176&title=Issue 176" 
onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"> <span class="icon i-linkedin"></span> Share on LinkedIn </a> <a href="https://twitter.com/share?url=https://www.wineaustralia.com/au/news/market-bulletin/issue-176&text=Issue 176" 
onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"> <span class="icon i-twitter"></span> Share on Twitter </a> <a href="mailto:?subject=Issue 176&body=Issue 176 - https://www.wineaustralia.com/au/news/market-bulletin/issue-176"> <span class="icon i-send"></span> Share via email </a> </div> </div> </div> </div> </header> <article class="">  <div class="breadcrumbs"><a href="/">Home</a><span class="divider">/</span> <a href="/au/news" class="CMSBreadCrumbsLink">News</a> <span class="divider">/</span> <a href="/au/news/market-bulletin" class="CMSBreadCrumbsLink">Market bulletin</a> <span class="divider">/</span> <span  class="CMSBreadCrumbsCurrentItem">Issue 176</span></div> <div class="breadcrumbs breadcrumbs-mobile"><a href="/">Home</a><span class="divider">/</span> <a href="/au/news" class="CMSBreadCrumbsLink">News</a> <span class="divider">/</span> <a href="/au/news/market-bulletin" class="CMSBreadCrumbsLink">Market bulletin</a> </div> <div class="hero-banner"> <picture> <!--[if IE 9]> <video style="display: none;"> <![endif]--> <source srcset="/getmedia/5d1a67f8-4d02-436e-b324-4fcf63c3b56c/bottles-1900.jpg?width=1900&height=599&ext=.jpg" media="(min-width: 1024px)"/> <source srcset="/getmedia/2e019505-0cb4-4d2b-92b2-71c469e487f0/bottles-1024.jpg?width=1024&height=300&ext=.jpg" media="(min-width: 768px)"/><source srcset="/getmedia/5733bf6d-6447-4c4d-ae41-42fcd23b172a/bottles-768.jpg?width=768&height=280&ext=.jpg"/> <!--[if IE 9]> </video> <![endif]--><img src="/getmedia/5d1a67f8-4d02-436e-b324-4fcf63c3b56c/bottles-1900.jpg?width=1900&height=599&ext=.jpg" alt="Photo: Adobe Stock"/> </picture> <div class="overlay"> <div class="content"> <div class="wrapper">  <h1>International competition growing in Australia’s domestic market</h1>  <div class="copy">Market Bulletin | Issue 176</div>  </div> </div> <div class="share"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wineaustralia.com/au/news/market-bulletin/issue-176&t=Issue 176" 
onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"> <span class="icon i-facebook"></span> Share on Facebook </a> <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.wineaustralia.com/au/news/market-bulletin/issue-176&title=Issue 176" 
onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"> <span class="icon i-linkedin"></span> Share on LinkedIn </a> <a href="https://twitter.com/share?url=https://www.wineaustralia.com/au/news/market-bulletin/issue-176&text=Issue 176" 
onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"> <span class="icon i-twitter"></span> Share on Twitter </a> <a href="mailto:?subject=Issue 176&body=Issue 176 - https://www.wineaustralia.com/au/news/market-bulletin/issue-176"> <span class="icon i-send"></span> Share via email </a> </div> <a class="favourite off " href="#" data-nodeid="c6117cdd-46b1-496f-adbf-64a911678abb"> <span class="icon on i-favourite-on"></span> <span class="icon off i-favourite-off"></span> </a> </div> <div class="info left" tabindex="0"> <div class="icon"></div> <div class="overlay"> <div class="title">Photo: Adobe Stock</div> </div> </div> </div> <div class="wrapper">  <div class="spacer"></div> <div class="article-detail news-article-detail">  <div class="article-detail-top"> <div class="article-details"> <div class="author"> <b>01 Oct 2019</b> </div> <div class="tagged"> tagged with <a href="/news/market-bulletin?tags=market+bulletin">market bulletin</a> , <a href="/news/market-bulletin?tags=analysis">analysis</a> , <a href="/news/market-bulletin?tags=australian+imported+wine">Australian imported wine</a> </div> </div> <div class="article-navigation"> <a id="plcZones_lt_PlaceHolderMain_zoneInnerMain_MD_ctl01_hlkPrev" href="/News/Market-bulletin/Issue-175">Previous</a>&nbsp;&nbsp;News </div> </div>  <div class="spacer"></div> <div class="gr-10"> <div class="gc-12-12 gc-768-8-12 gc-1024-8-12"> <p>Australian consumers are reasonably patriotic in their wine choices, with 82 per cent<sup><a href="#_ftn1" name="_ftnref1" title="">[1]</a> </sup>of wine consumed in Australia coming from Australian wine brands.</p> <p>However, wine imports from international competitors are on the rise. The volume of imported wine entering Australia hit 100 million litres for the first time in 2018&ndash;19.</p> <p>There has been steady growth in wine imported by Australia over the past 20 years, growing by a compound annual rate of 7 per cent over the period as illustrated in Figure 1.</p> <p>However, this doesn&rsquo;t mean that Australian wine brands are losing out, the volume of Australian wine exported grew by the same rate over the same period. And in 2018&ndash;19, Australia exported eight-times as much wine as it imported.</p> <p><em>Figure 1: Volume of wine imported to Australia (million litres)</em></p> <p><img alt="" src="/getmedia/8d91873b-dee5-4726-aa4b-b34a1b678973/Chart-1.gif" /></p> <p><sup>Source: Australian Bureau of Statistics</sup></p> <h3>New Zealand Sauvignon Blanc leading imports, but has fallen from its peak</h3> <p>In 2018&ndash;19, Australia imported wine from 53 countries, with the top 5 accounting for 95 per cent of the volume (see Figure 2).</p> <p>Given the popularity of Sauvignon Blanc among Australian wine consumers, it is no surprise that in 2018&ndash;19, 56 per cent of wine imported to Australia was from New Zealand.</p> <p>Over the past 20 years, the volume of New Zealand imports to Australia grew from 2.7 million litres to 56.5 million litres. However, the volume of New Zealand imports has fallen after peaking at 58.9 litres in 2016&ndash;17.</p> <p>This is consistent with research that indicates that while it remains the biggest selling category, the popularity of New Zealand Sauvignon Blanc among Australian consumers may have peaked. IRI Liquor MarketEdge shows that in 2017&ndash;18 and 2018&ndash;19, sales of New Zealand Sauvignon Blanc in the Australian off-trade market declined by 3 per cent in each year. Furthermore, Wine Intelligence research shows that the percentage of Australian wine consumers drinking Sauvignon Blanc fell from 65 per cent in 2011 to 56 per cent in 2019.</p> <p><em>Figure 2: Volume of wine imported to Australia by country, 2018</em>&ndash;<em>19</em></p> <p><img alt="" src="/getmedia/5b510262-934e-4478-906b-9c8738e937da/Chart-2.gif" /></p> <p><sup>Source: Australian Bureau of Statistics</sup></p> <h3>Red wine the main driver of growth for French imports</h3> <p>In 2018&ndash;19, the volume of wine imported to Australia increased by 4 per cent. Driving this growth were imports from France and Italy.</p> <p>Exports from France grew by 10 per cent to a record 20 million litres. Red wine was the main driver in the growth in French imports, with volume up 16 per cent to 7.5 million litres. French sparkling wine imports also grew, up 4 per cent to 8.8 million litres. Research from Wine Intelligence shows that while 76 per cent of regular Australian wine drinkers were aware of French wine in 2019, only 24 per cent had purchased French wines in the previous 3 months. Bordeaux is the best-known French region (56 per cent awareness) just ahead of Champagne (55 per cent) but Champagne has a higher purchase rate (7 per cent versus 5 per cent).</p> <p> <div class="image-caption"> <img src="/getmedia/83c26678-0d98-421c-afd4-bb68cc15bea0/Sparkling-and-bottle-770.jpg?width=770&height=250&ext=.jpg"> <div class="info left" tabindex="0"> <div class="icon"></div> <div class="overlay"> <div class="name">Image: AdobeStock</div> <div class="title"></div> </div> </div> </div> <div class="spacer"></div> </p> <h3>Popularity of Prosecco fueling growth for Italian imports</h3> <p>Exports from Italy grew by 11 per cent to 13.6 million litres driven by growth in sparkling wine (up 17 per cent) and red wine (up 9 per cent).</p> <p>The growth in Italian sparkling is fueled by the increasing popularity of Prosecco in Australia. According to IRI Liquor MarketEdge, the sales volume of Prosecco in the Australian off-trade market increased by 39 per cent in 2018&ndash;19 with Italian Prosecco increasing by 16 per cent. Italian Prosecco accounted for a 29 per cent market share, behind Prosecco from Australia&rsquo;s King Valley with a 41 per cent share.</p> <p>According to Wine Intelligence, the awareness and purchase conversion of Italian wines is similar to that of France, with 72 per cent of regular Australian wine drinkers being aware of Italian wine and 21 per cent purchasing in the previous 3 months. No Italian regions were among the top 15 regions for awareness among Australian wine drinkers.</p> <p>Of the other countries in the top five, imports from Spain declined by 3 per cent to 3.2 million litres and from Portugal increased by 26 per cent to 1.2 million litres.</p> <div> <hr align="left" size="1" width="33%" /> <div id="ftn1"> <p><sup><a href="#_ftnref1" name="_ftn1" title="">[1]</a></sup>&nbsp;International Wine and Spirit Record (IWSR), 2018</p> </div> </div> </div> <div class="gc-12-12 gc-768-4-12 gc-1024-3-12 go-1024-1-12"> <div class="sidebar"> <div class="sidebar-item"> <div class="article-tile subscribe-tile"> <div class="inner"> <h2>Subscribe to receive the latest news from Wine Australia</h2> <div class="stories-subscribe-form generic-form" data-endpoint="/api/subscriber/subscribetonewsletter" data-method="POST"> <input type="hidden" id="SubscriptionID" class="send" value="10" /> <div class="form-item"> <label for="subscribeemailaddress">Enter your email address below</label> <input class="validate-required send" type="email" value="" placeholder="Enter your email address" id="subscribe_email"> </div> <div class="form-item"> <a href="/login?n=WineAustraliaNews" class="button subscribe-redirect" data-text-id="subscribe_email">Subscribe</a> </div> </div> </div> </div> </div> <div class="sidebar-item">  <div class="sidebar-sharing"> <h3>Sharing</h3> <div class="share"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wineaustralia.com/au/news/market-bulletin/issue-176&t=Issue 176" 
onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"> <span class="icon i-facebook"></span> Share on Facebook </a> <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.wineaustralia.com/au/news/market-bulletin/issue-176&title=Issue 176" 
onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"> <span class="icon i-linkedin"></span> Share on LinkedIn </a> <a href="https://twitter.com/share?url=https://www.wineaustralia.com/au/news/market-bulletin/issue-176&text=Issue 176" 
onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"> <span class="icon i-twitter"></span> Share on Twitter </a> <a href="mailto:?subject=Issue 176&body=Issue 176 - https://www.wineaustralia.com/au/news/market-bulletin/issue-176"> <span class="icon i-send"></span> Share via email </a> </div> </div>  </div> </div> </div> </div> </div> <hr> <div class="article-row"> <h2>Previous Market Bulletins</h2> <div class="tiles solid-title"> <div class="article-tile">  <div class="inner"> <div class="top"
style="background-image: url('/getmedia/cf7b4ab7-639e-4aaa-b87d-db3a3615c38c/canned-wine-400.jpg?width=400&height=220&ext=.jpg')"> <span class="tag">Article</span> <span class="cta">Read<br> more </span> <a class="favourite off " href="#" data-nodeid="5486f22b-2171-46cc-99c8-c148bad3b118"> <span class="icon on i-favourite-on"></span> <span class="icon off i-favourite-off"></span> </a> <a class="link" href="/News/Market-bulletin/Issue-175"> <span class="overlay"></span> </a> </div> <div class="bottom"> <a class="title" data-mh="even-title" href="/News/Market-bulletin/Issue-175"> <span class="clamp2"> Wine in cans: growth in retail sales but what can it mean for Australian exports </span> </a> </div> </div> </div> <div class="article-tile">  <div class="inner"> <div class="top"
style="background-image: url('/getmedia/29bb7b8f-2057-448b-a5fd-c8fc105f9a42/Chengdu-400.jpg?width=400&height=220&ext=.jpg')"> <span class="tag">Article</span> <span class="cta">Read<br> more </span> <a class="favourite off " href="#" data-nodeid="e6b17b1d-cce8-45e7-ba2e-545aedf5ac71"> <span class="icon on i-favourite-on"></span> <span class="icon off i-favourite-off"></span> </a> <a class="link" href="/News/Market-bulletin/Issue-174"> <span class="overlay"></span> </a> </div> <div class="bottom"> <a class="title" data-mh="even-title" href="/News/Market-bulletin/Issue-174"> <span class="clamp2"> Useful tips to gather insights on the China wine market </span> </a> </div> </div> </div> <div class="article-tile">  <div class="inner"> <div class="top"
style="background-image: url('/getmedia/08f2470d-e4b1-4b04-b262-240e8de57718/Flags-400.jpg?width=400&height=220&ext=.jpg')"> <span class="tag">Article</span> <span class="cta">Read<br> more </span> <a class="favourite off " href="#" data-nodeid="a7f8bcc5-85cb-48fe-b891-173740e17257"> <span class="icon on i-favourite-on"></span> <span class="icon off i-favourite-off"></span> </a> <a class="link" href="/News/Market-bulletin/Issue-173"> <span class="overlay"></span> </a> </div> <div class="bottom"> <a class="title" data-mh="even-title" href="/News/Market-bulletin/Issue-173"> <span class="clamp2"> Fast facts on the Far From Ordinary cities on the USA Roadshow </span> </a> </div> </div> </div> <div class="article-tile">  <div class="inner"> <div class="top"
style="background-image: url('/getmedia/e45eab6a-ba44-4d16-911b-d89bc5063a02/FFO-400.jpg?width=400&height=220&ext=.jpg')"> <span class="tag">Article</span> <span class="cta">Read<br> more </span> <a class="favourite off " href="#" data-nodeid="6b8f3bcb-bd56-4b86-b3ea-720fc395efad"> <span class="icon on i-favourite-on"></span> <span class="icon off i-favourite-off"></span> </a> <a class="link" href="/News/Market-bulletin/Issue-172"> <span class="overlay"></span> </a> </div> <div class="bottom"> <a class="title" data-mh="even-title" href="/News/Market-bulletin/Issue-172"> <span class="clamp2"> Exploring the research that will underpin the largest Australian wine promotion ever held in the USA </span> </a> </div> </div> </div> </div> </div> </div>  <div class="visible-mobile"> <div class="search-news-bar date-selector"> <div class="inner"> <div class="generic-form" data-endpoint="/api/news/searchredirectMobile" data-method="POST"> <input id="typeMobile" type="hidden" value="bulletin" class="send" /> <div class="gr-10"> <div class="gc-12-12 gc-768-4-12 gc-1024-4-12"> <div class="form-item"> <label for="keywords">Search news articles</label> <input class="send" type="text" id="keywordsMobile" placeholder="Enter keyword"> </div> </div> <div class="gc-12-12 gc-768-4-12 gc-1024-4-12"> <div class="form-item"> <label for="market">For a particular market</label> <select id="marketMobile" class="send"> <option value="">All markets</option> <option value="12">Global</option> <option value="10">Australia</option> <option value="4">China (including Hong Kong)</option> <option value="11">Americas</option> <option value="2">UK / Europe</option> <option value="5">Japan</option> </select> </div> </div> <div class="gc-12-12 gc-768-4-12 gc-1024-4-12"> <div class="gr-10"> <div class="gc-6-12 gc-768-6-12 gc-1024-6-12"> <div class="form-item"> <label for="fromdate">From date</label> <input class="send from-date" type="text" value="" placeholder="dd/mm/yyyy" id="fromdateMobile"> </div> </div> <div class="gc-6-12 gc-768-6-12 gc-1024-6-12"> <div class="form-item"> <label for="todate">To date</label> <input class="send to-date" type="text" value="" placeholder="dd/mm/yyyy" id="todateMobile"> </div> </div> </div> </div> </div> <button class="submit send-form" type="button">Go</button> </div> </div> </div> </div> <div class="spacer"></div> <div class="hidden-mobile"> <div class="search-news-bar date-selector"> <div class="inner"> <div class="generic-form" data-endpoint="/api/news/searchredirect" data-method="POST"> <input id="type" type="hidden" value="bulletin" class="send" /> <div class="gr-10"> <div class="gc-12-12 gc-768-4-12 gc-1024-4-12"> <div class="form-item"> <label for="keywords">Search news articles</label> <input class="send" type="text" id="keywords" placeholder="Enter keyword"> </div> </div> <div class="gc-12-12 gc-768-4-12 gc-1024-4-12"> <div class="form-item"> <label for="market">For a particular market</label> <select id="market" class="send"> <option value="">All markets</option> <option value="12">Global</option> <option value="10">Australia</option> <option value="4">China (including Hong Kong)</option> <option value="11">Americas</option> <option value="2">UK / Europe</option> <option value="5">Japan</option> </select> </div> </div> <div class="gc-12-12 gc-768-4-12 gc-1024-4-12"> <div class="gr-10"> <div class="gc-6-12 gc-768-6-12 gc-1024-6-12"> <div class="form-item"> <label for="fromdate">From date</label> <input class="send from-date" type="text" value="" placeholder="dd/mm/yyyy" id="fromdate"> </div> </div> <div class="gc-6-12 gc-768-6-12 gc-1024-6-12"> <div class="form-item"> <label for="todate">To date</label> <input class="send to-date" type="text" value="" placeholder="dd/mm/yyyy" id="todate"> </div> </div> </div> </div> </div> <button class="submit send-form" type="button">Go</button> </div> </div> </div> </div> <div class="subscribe-bar"> <div class="wrapper"> <div class="subscribe-form generic-form" data-endpoint="/api/subscriber/subscriberedirect" data-method="POST"> <div class="subscribe-label">Stay in touch with Wine Australia</div> <div class="input-row"> <div class="input-column"> <div class="form-item"> <input class="validate-required send" id="subscribefirstname" type="text" value="" placeholder="Enter your given name"> <div class="error-message" role="alert" id="subscribefirstname_error"><span class="icon baseIcon-exclamation-circle"></span>Please enter your given name</div> </div> </div> <div class="input-column"> <div class="form-item"> <input class="validate-required send" id="subscribeemailaddress" type="email" value="" placeholder="Enter your email address"> <div class="error-message" role="alert" id="subscribeemailaddress_error"><span class="icon baseIcon-exclamation-circle"></span>Please enter a valid email address</div> </div> </div> <div class="input-column submit-column"> <div class="form-item"> <button class="submit send-form" type="button">Submit</button> </div> </div> </div> </div> </div> </div> <div class="follow-bar"> <div class="wrapper"> <div class="follow-label">Follow us on</div> <div class="links"> <a href="https://www.facebook.com/WineAustralia" target="_blank"><span class="icon i-facebook"></span>Facebook</a> <a href="http://mp.weixin.qq.com/s/el3LLhtYzvgF0h456y3ZEA" target="_blank"><span class="icon i-wechat"></span>Wechat</a> <a href="https://instagram.com/wineaustralia/" target="_blank"><span class="icon i-instagram"></span>Instagram</a> <a href="https://www.youtube.com/channel/UCcvnoaYz9Ju_vliN1I4LODg" target="_blank"><span class="icon i-youtube-play"></span>YouTube</a> <a href="https://www.linkedin.com/company/wine-australia" target="_blank"><span class="icon i-linkedin"></span>LinkedIn</a> </div> <div class="twitter-links"> <a href="https://twitter.com/wine_australia" target="_blank"><span class="icon i-twitter"></span>@Wine_Australia</a> </div> </div> </div> </article> <footer role="contentinfo"> <div class="sitemap"> <div class="wrapper"> <div class="gr-10"> <div class="gc-12-12 gc-1024-6-12"> <div class="gr-10"> <div class="gc-12-12 gc-600-6-12"> <nav> <ul> <li><a href="/about-us">About Wine Australia</a> <ul> <li><a href="/about-us/our-board">Our Board</a></li><li><a href="/about-us/our-ceo-and-executive-management-team">Our team</a></li><li><a href="https://www.wineaustralia.com/getmedia/c9eeeccf-5e40-4279-831a-71dc4f562b0a/WA_Values-and-Behaviours_F2.pdf">Our values </a></li><li><a href="/about-us/about-relationships">Relationships</a></li><li><a href="/about-us/strategy-and-planning">Strategy and planning</a></li><li><a href="/about-us/performance-and-reporting">Performance and reporting</a></li><li><a href="/au/about-us/careers">Careers</a></li> </ul> </li> </ul> </nav> </div> <div class="gc-12-12 gc-600-6-12"> <nav> <ul> <li><a href="/au/news">News</a> <ul> <li><a href="/news/media-releases">Media releases</a></li><li><a href="/au/news/articles">Latest news</a></li><li><a href="https://wineaustralia.imagegallery.me/site/welcome.me">Digital Asset Library</a></li> </ul> </li> </ul> </nav> </div> </div> </div> <div class="gc-12-12 gc-1024-6-12"> <div class="gr-10"> <div class="gc-12-12 gc-600-6-12"> <nav> <ul> <li><a href="https://paybyweb.nab.com.au/SecureBillPayment/start?org_id=H4S&amp;bill_name=Payment" target="_blank">Pay my account</a></li> <li><a href="/selling/forms-and-templates" target="_blank">Forms &amp; templates</a></li> <li><a href="/market-insights">Wine facts</a></li> <li><a href="https://exports.awbc.com.au/" target="_blank">Login to WEA</a></li> <li><a href="/au/wine-watch">Wine Watch</a></li> </ul> </nav> </div> <div class="gc-12-12 gc-600-6-12"> <nav> <ul> <li><a href="https://www.australianwine.com" target="_blank">AustralianWine.com</a></li> <li><a href="/contact-us">Contact Wine Australia</a> <div class="contact-box"> <ul> <li><a href="tel:+61882282000"><span class="icon i-phone"></span>Call <b>+61 8 8228 2000</b></a></li> <li><a href="tel:+61882282066"><span class="icon i-fax"></span>Fax +61 8 8228 2066</a></li> <li><a href="mailto:enquiries@wineaustralia.com?subject=Enquiry%20for%20Wine%20Australia"><span class="icon i-envelope"></span>Email us</a></li> </ul> </div> </li> </ul> </nav> </div> </div> </div> </div> </div> </div> <div class="partners"> <div class="wrapper"> <div class="inner"> <a class="agwa-logo" href="#" target="_blank">Australian Government | Australian Grape and Wine Authority</a> <div class="partner-list"> <div class="partner-label">Our Partners</div> <div class="partner-list-carousel"> <div class="item"><a href="http://www.tourism.australia.com/en" target='_blank' title="Tourism Australia"><img src="/getmedia/de3778e2-b2af-400b-94ef-bf100c1a79cd/ta-logo.jpg?width=168&height=70&ext=.jpg" alt="Tourism Australia"></a></div> <div class="item"><a href="https://www.awri.com.au/" target='_blank' title="The Australian Wine Research Institute"><img src="/getmedia/0a769d47-a9e9-49e0-9fad-20a974a1ac0e/awri-logo.jpg?width=152&height=70&ext=.jpg" alt="The Australian Wine Research Institute"></a></div> <div class="item"><a href="/au/about-us/relationships/wine-ark"  title="Wine Ark"><img src="/getmedia/5e135731-4223-46b5-a5e1-c32e1bd95c35/Wine_Ark_Logo_1.png?width=284&height=140&ext=.png" alt="Wine Ark"></a></div> </div> </div> </div> </div> </div> <div class="copyright"> <div class="wrapper"> <p>&copy; 2019&nbsp;Wine Australia.&nbsp;ABN: 89 636 749 924<br class="hidden-desktop" /> <span class="visible-desktop">&nbsp; I &nbsp;</span><a href="/disclaimer">Disclaimer</a>&nbsp; I&nbsp; <a href="/privacy">Privacy</a>&nbsp; I&nbsp; <a href="/copyright" target="_blank">Copyright</a>&nbsp; I&nbsp; <a href="/about-us/freedom-of-information" target="_blank">FOI and Information Publication Scheme</a>&nbsp; I <a href="/about-us/indexed-list-of-files">Index lists of files</a> <span class="visible-desktop">I &nbsp;</span><a href="/au/special-pages/senate-order-contract-listing">Senate Order Contract Listing</a>&nbsp;|&nbsp;&nbsp;<a href="/sitemap">Site map</a>&nbsp;</p> </div> </div> </footer> </div> <div class="market-insight-access-box mfp-hide" id="insightaccess"> <div class="top"> <span class="icon i-lock"></span> <h4>This content is restricted to wine exporters and levy-payers. Some reports are available for purchase to non-levy payers/exporters.</h4> </div> <div class="bottom"> <div class="col"> <div class="label">Levy payers/exporters</div> <a class="button signup" href="/signup?returnurl=/request-access">Sign in or Register</a> </div> <div class="col"> <div class="label">Non-levy payers/exporters</div> <a class="button black" href="/request-access">Find out what you can purchase</a> </div> </div> </div> <div class="market-insight-access-box mfp-hide" id="insightaccess_user"> <div class="top"> <span class="icon i-lock"></span> <h4>This content is restricted to wine exporters and levy-payers. Some reports are available for purchase to non-levy payers/exporters.</h4> </div> <div class="bottom"> <div class="col"> <div class="label">Levy payers/exporters</div> <a class="button" href="/profile">Update your account details</a> </div> <div class="col"> <div class="label">Non-levy payers/exporters</div> <a class="button black" href="/request-access">Find out what you can purchase</a> </div> </div> </div> <script defer src="https://maps.googleapis.com/maps/api/js?key=AIzaSyCMQpgg3MRYuLnR_4A6BQsFHof3OSWpxfc"></script> <script src="https://www.google.com/recaptcha/api.js" async defer></script> <script defer src="https://www.eventbrite.com.au/static/widgets/eb_widgets.js"></script> <script defer src="/custom/assests/scripts/main.js"></script> </form> </body> </html> 